1

GIỚI THIỆU :

Tài liệu này được xây dựng để hỗ trợ người kê khai thuế hiểu rõ các quy định, hướng dẫn về kê khai thuế và cách thức sử dụng chương trình phần mềm hỗ trợ kê khai.


1

Mã vạch 2 chiều :

Mã vạch 2 chiều là một kỹ thuật mã hoá thông tin thành dạng dữ liệu mà máy có thể đọc được. Hệ thống ứng dụng kỹ thuật mã vạch 2 chiều là hệ thống thực hiện việc mã hoá thông tin, tổ chức và in ra mã vạch, đồng thời cung cấp chức năng để nhận, giải mã dữ liệu từ máy đọc mã vạch.


Hướng dẫn sử dụng phần mềm hỗ trợ kê khai

Cách sử dụng trợ giúp trong ứng dụng

Yêu cầu về cấu hình hệ thống

Hướng dẫn thiết lập thông số màn hình

Hướng dẫn cách gõ tiếng việt có dấu

Hướng dẫn kết nối máy in

Khởi động ứng dụng

Giao diện ứng dụng

Sử dụng hệ thống menu

Kê khai thông tin doanh nghiệp

Điều khiển nhập dữ liệu

Nhập mới,mở tờ khai thuế

Các chức năng trên màn hình kê khai tờ khai

Kiểm tra và thông báo kê khai sai

Sao lưu dữ liệu

Phục hồi dữ liệu

Kết xuất ra file PDF

Danh mục

Tra cứu tờ khai


1

Cách sử dụng trợ giúp trong ứng dụng :

Duyệt qua các nội dung trợ giúp

Di chuyển chuột cho đến khi xuất hiện hình bàn tay [image], khi đó tương ứng sẽ có một mục trợ giúp liên quan đến thông tin đang hiển thị. Kích chuột trái để chuyển đến màn hình trợ giúp tiếp theo. Thông thường mục này sẽ hiển thị dưới dạng một đoạn chữ màu xanh và có gạch chân.

Người dùng có thể sử dụng tính năng trợ giúp bằng 2 cách sau:

Cách thứ nhất

Ở bất kỳ vị trí nào trên màn hình, khi bấm F1 sẽ xuất hiện màn hình trợ giúp.

Cách thứ hai

Trên menu, kích chuột trái vào mục “Trợ giúp”. Có thể truy xuất nội dung hỗ trợ theo từng chủ đề (Contents): Các chủ đề được tổ chức dưới dạng từng chương, giống như cuốn sách giáo khoa.


Yêu cầu về cấu hình hệ thống

Yêu cầu về thiết bị phần cứng và hệ điều hành

Yêu cầu về các phần mềm hỗ trợ gõ tiếng việt Unicode


1

Yêu cầu về thiết bị phần cứng và hệ điều hành :

Hầu hết các máy tính cá nhân sẽ chạy được ứng dụng hỗ trợ kê khai. Tuy nhiên hiện tại ứng dụng hỗ trợ kê khai mới chỉ chạy được trên nền phần cứng được Windows hỗ trợ.

Yêu cầu cấu hình tối thiểu của máy tính như sau:

Bộ vi xử lý Intel hoặc các thiết bị xử lý tương thích

Tốc độ tối thiểu PII 400 MHz (hoặc Celeron 567 MHz)

Hệ điều hành Window2000, XP hoặc Windows2003

Máy in Laser


1

Yêu cầu về các phần mềm hỗ trợ gõ tiếng Việt Unicode :

Ứng dụng hỗ trợ kê khai hỗ trợ font chữ Unicode do đó đòi hỏi máy tính phải được cài đặt phần mềm hỗ trợ gõ font Unicode.

Hiện tại ứng dụng chỉ nhận được tiếng Việt khi dùng bộ gõ VietKey và theo 2 kiểu gõ là TELEX và VNI.


1

Hướng dẫn thiết lập thông số màn hình :

Ứng dụng hỗ trợ kê khai được thiết kế tốt nhất cho màn hình có độ phân giải 800x600. Nếu bạn thấy màn hình không hiển thị hết giao diện ứng dụng hoặc thấy chữ hiển thị lên quá nhỏ thì cần phải đặt lại về độ phân giải 800x600.

Để điều chỉnh lại độ phân giải màn hình bạn làm như sau: Vào START/Settings/Control Panel/Display/ Settings, và chỉnh độ phân giải như hình vẽ dưới đây:

Chọn OK, màn hình sẽ được điều chỉnh về độ phân giải 800x600


1

Hướng dẫn cách gõ tiếng việt có dấu:

Thực hiện cấu hình như dưới đây để gõ Unicode bằng bộ gõ VietKey2000:

Để có thể thực hiện nhập dữ liệu vào chương trình HTKK bằng bộ gõ Unikey, Trong cửa sổ làm việc của phần mềm Unikey người sử dụng chọn nút "Mở rộng" sau đó tích chọn vào chức năng "Sử dụng clipboard cho unicode". Các thông số khác chọn mặc định như màn hình sau:

Chọn "Đóng" để kết thúc công việc.


1

Hướng dẫn kết nối máy in :

Trước khi in thì máy in phải được nối với máy tính và máy tính cần phải được cài đặt phần mềm điều khiển máy in này. Trong windows việc thực hiện như sau: Vào START/Settings/Printers and Faxes. Sau đó thực hiện Add Printer theo hướng dẫn của hệ điều hành Windows


1

Khởi động ứng dụng :

Khởi động ứng dụng bằng cách kích kép chuột vào biểu tượng HTKK trên màn hình hoặc vào START/Programs/Tong Cuc Thue/Ho tro ke khai/HTKK

Để bắt đầu sử dụng, cần phải nhập mã số thuế. Nếu là lần khai báo mã số thuế đầu tiên thì hệ thống sẽ hiển thị ngay màn hình để khai báo thông tin về doanh nghiệp, ngược lại nếu không phải khai báo lần đầu thì sẽ xuất hiện giao diện chính của ứng dụng.

Nếu người sử dụng thực hiện kê khai cho nhiều mã số thuế thì chọn lần lượt từng mã số để khai báo trong màn hình này. Khi đang kê khai cho một mã số thuế mà muốn chuyển sang mã số khác thì kích vào chức năng chuyển mã số khác… trong menu “Hệ thống”.


1

Giao diện ứng dụng:

Giao diện chính của ứng dụng hỗ trợ kê khai như sau:

Trên giao diện chính thể hiện menu điều khiển ở góc trên, bên trái và số hiệu phiên bản ứng dụng.


1

Sử dụng hệ thống menu :

Menu được đặt phía bên trái trên màn hình. Khi vào màn hình chức năng thì menu sẽ biến mất, và sẽ hiện trở lại khi thoát chức năng.

Có thể dùng chuột hoặc bàn phím để điều khiển menu. Di chuột trên menu

tương ứng với các phím mũi tên lên và xuống, kích chuột trái tương ứng với phím Enter. Mục không có hình kèm theo gắn với một màn hình chức năng, còn mục chữ đậm và có hình thể hiện nhóm các chức năng có cùng ý nghĩa. Bên trái các mục chọn có hình dấu [image] hoặc [image]. Khi kích chuột trái lên hình dấu [image] thì các mục chức năng sẽ hiển thị, ngược lại lên dấu [image] thì các mục này sẽ được thu gọn và biến mất


1

Kê khai thông tin doanh nghiệp

Có 2 hình thức khởi động chức năng này:

Từ menu "Hệ thống", chọn chức năng “Thông tin doanh nghiệp”.

Tự khởi động sau khi nhập mã số thuế mới trong bước khởi động ứng dụng

Các trường đánh dấu * là các trường phải nhập

Trường ngày bắt đầu năm tài chính phải là ngày đầu quý (01/01, 01/04, 01/07, 01/10). Giá trị này được sử dụng để xác định mẫu tờ khai TNDN tạm nộp quý và quyết toán TNDN năm. Do đó cần phải nhập chính xác giá trị này và không được sửa nếu đã kê khai các tờ khai thuế TNDN trên đây. Nếu thay đổi doanh nghiệp sẽ phải xoá và kê khai lại các tờ khai TNDN đã kê khai.


1

Điều khiển nhập dữ liệu:

Chọn có hoặc không và lựa chọn nhiều phương án theo danh sách:

Mục chọn là câu trả lời có hoặc không cho câu hỏi đi kèm. Đánh dấu tương ứng với câu trả lời có, khi đó sẽ xuất hiện dấu tích [image], ngược lại là trả lời không. Kích nút chuột trái hoặc phím <Space> để đặt hoặc bỏ dấu tích [image]. Trong ví dụ hình bên tương ứng với lựa chọn 2 phụ lục dưới và không chọn phụ lục trên cùng. Nếu đánh dấu vào “Chọn phụ lục kê khai” thì cả 3 mục dưới sẽ được đánh dấu và ngược lại.

Có thể dùng chuột hoặc bàn phím để di chuyển giữa các lựa chọn. Trong ví dụ hình bên dùng phím mũi tên lên, xuống để dịch chuyển giữa mục phụ lục Hoặc dùng nút chuột trái để lựa chọn.

Nhập dữ liệu theo bảng:

Trên giao diện bảng bạn chỉ nhập được vào các dòng chi tiết màu trắng, các dòng màu xanh sẽ tự động tính giá trị theo công thức tương ứng. Bạn không thể di chuyển đến cũng như không thể sửa thẳng vào các dòng màu xanh này được.

Bấm phím <Tab> hoặc <Enter> để di chuyển đến ô tiếp theo, nếu muốn di chuyển ngược về ô phía trước thì nhấn giữ phím <Shift> và bấm phím <Tab>. Có thể sử dụng chuột để thay thế cho tất cả các thao tác này.

Bấm phím mũi tên lên hoặc xuống để dịch chuyển lên dòng trên hoặc xuống dưới.

Sử dụng thanh cuốn [image] phía bên phải bảng để hiển thị các dòng còn lại. Nếu bạn bấm vào các nút mũi tên thì bảng sẽ dịch lên hoặc xuống từng dòng. Nếu bạn bấm, giữ và kéo hộp cuốn [image] thì sẽ hiển thị nhiều dòng một lúc.

Bấm phím F5 để thêm dòng mới trong bảng. Bạn chỉ thêm được dòng mới khi đang ở dòng cuối cùng. Nếu bảng chia thành nhiều mục và mỗi mục được phép thêm dòng thì dòng cuối cùng là dòng cuối của các mục này.

Bấm phím F6 để xóa dòng trong bảng. Bạn không thể xóa được dòng đầu tiên. Nếu bảng chia thành nhiều mục và mỗi mục được phép xóa dòng thì dòng đầu tiên là dòng đầu của các mục này.

Dùng phím chuột trái hoặc giữ phím <Ctrl> và gõ phím <Page Up>, <Page Down> để chuyển đổi giữa các Tab trên màn hình có nhiều TAB (như hình vẽ ví dụ trên đây).

Kích thước và format dữ liệu:

Dữ liệu kiểu số nhập được tối đa 14 chữ số (không vượt quá 100 nghìn tỷ).

Các trường nhập số tiền cho phép nhập chi tiết đến đồng Việt Nam và không cho phép nhập số thập phân. Dấu phân cách 3 số là dấu chấm (.). Ví dụ 123.456.789

Các trường nhập tỷ lệ cho phép nhập đến 2 số thập phân. Dấu chấm (.) phân cách 3 số còn dấu phảy (,) để phân biệt phần thập phân. Ví dụ 65.234,25.

Trường kiểu ngày (dd/mm/yyyy), bạn phải nhập theo đúng định dạng kể cả dấu /. Nếu không nhập đúng định dạng giá trị sẽ biến mất khi nhảy sang ô khác.

Các trường được quy định chỉ cho phép nhập số thì không thể nhập chữ. Hệ thống sẽ không nhận và hiển thị chữ trong các trường hợp này.


1

Nhập mới, mở tờ khai thuế :

Trong menu "Kê khai" chọn một tờ khai, xuất hiện màn hình nhập kỳ kê khai. Kỳ kê khai sẽ hiển thị theo tháng hoặc quý tuỳ thuộc vào mẫu tờ khai.

Nếu tờ khai có phụ lục đi kèm thì hệ thống sẽ hiển thị danh sách các phụ lục để lựa chọn. Chỉ những phụ lục được chọn thì mới xuất hiện trong màn hình tiếp theo.

Sau khi chọn kỳ, nếu tờ khai của kỳ này đã được kê khai trước đó thì hệ thống sẽ tự đánh dấu những phụ lục đã được kê khai trước đó. Bạn không thể xoá bỏ những phụ lục này được. Nếu muốn xoá bỏ phụ lục thì vào mà hình kê khai, chọ phụ lục muốn xoá và bấm nút "Xoá".

Ví dụ hình trên tương ứng với tờ khai GTGT khấu trừ tháng 10. Tờ khai này đã được khai trước đó, có 2 phụ lục 02A và 02C đã được kê khai thể hiện bắng dấu check bị mờ. Chỉ có thể đánh dấu thêm phụ lục 02B. Khi đó màn hình kê khai sẽ xuất hiện giao diện tờ khai và 3 phụ lục. Nếu muốn xoá phụ lục 02C thì chuyển đến màn hình của phụ lục này và bấm nút "Xoá".


1

Các chức năng trên màn hình kê khai tờ khai :

Trên màn hình kê khai tờ khai có tất cả 7 chức năng:

Thêm phụ lục

Sử dụng chức năng này cho phép thêm mới một phụ lục khác vào tờ khai.

Kích hoạt chức năng này bằng cách nhấn nút chuột trái vào nút “Thêm phụ lục” hoặc bấm phím tắt <Alt> + T.

Màn hình thêm phụ lục tờ khai xuất hiện như sau:

Nếu muốn thêm phụ lục nào thì chọn ô check tương ứng sau đó nhấn chuột trái vào nút "Đồng ý" (hoặc bấm phím tắt <Atl> + G) để thêm mới phụ lục. Hoặc có thể nhấn chuột trái vào nút "Đóng" (hoặc ấn phím tắt <Alt> + N) để thoát khỏi màn hình mà không thêm phụ lục nào.

Nhập lại thông tin

Sử dụng chức năng này để xoá bỏ toàn các thông tin đã kê khai trên màn hình để kê khai lại từ đầu. Kích hoạt chức năng này bằng cách nhấn nút chuột trái vào nút “Nhập lại” hoặc bấm phím tắt <Alt> + H.

Ghi thông tin kê khai

Sử dụng chức năng này để ghi lại các thông tin thay đổi trên màn hình tờ khai vào file tờ khai. Ứng dụng kiểm tra dữ liệu kê khai trước khi ghi, nếu thông tin sai hệ thống sẽ báo lỗi nhưng vẫn cho phép ghi. Kích hoạt chức năng này bằng cách nhấn nút chuột trái vào nút “Ghi” hoặc bấm phím tắt <Alt> + G.

In tờ khai

Sử dụng chức năng này để in dữ liệu kê khai trên màn hình ra mẫu tờ khai, ứng dụng kiểm tra dữ liệu và chỉ xuất hiện màn hình in khi dữ liệu không còn lỗi. Kích hoạt chức năng này bằng cách nhấn nút chuột trái vào nút “In” hoặc bấm phím tắt <Alt> + I.

Màn hình in xuất hiện như sau:

Bạn có thể chọn máy in, số bản in và số trang in. Mục “Chọn máy in” sẽ hiển thị tên máy in mặc định được cấu hình trong Windows. Nếu không thấy tên máy in thì tức là máy tính này chưa được cài máy in. Khi đó phải cài máy in trước khi sử dụng ứng dụng.

Nếu muốn xem trước màn hình in ra thì bấm chuột trái vào nút “Xem trước”. Màn hình xem trước xuất hiện trên đó có các nút để dịch chuyển giữa các trang, phóng to, thu nhỏ, nút in và thoát.

Nút có hình mũi tên sang bên phải [image] để dịch chuyển sang trang tiếp theo. Nếu là trang cuối cùng thì màu của mũi tên sẽ đổi thành [image].

Nút có hình mũi tên sang bên trái [image] để dịch chuyển sang trang trước. Nếu là trang đầu tiên thì màu của mũi tên sẽ đổi thành [image].

Nút [image] để phóng to hoặc thu nhỏ màn hình in.

Nút [image] để in ra máy in đồng thời thoát màn hình xem trước.

Nút [image] để thoát màn hình xem trước.

Xoá tờ khai

Sử dụng chức năng này để xoá tờ khai hoặc phụ lục nếu có. Nếu giao diện là màn hình tờ khai thì ứng dụng sẽ hỏi và cho xoá tờ khai (và các phụ lục kèm theo nếu có), ngược lại nếu là giao diện phụ lục thì sẽ hỏi có xoá phụ lục này không và cho phép xoá phụ lục hiện tại.

Đây là chức năng duy nhất để xoá phụ lục trong trường hợp phụ lục đó không cần thiết nữa.

Kích hoạt chức năng này bằng cách nhấn nút chuột trái vào nút “Xoá” hoặc bấm phím tắt <Alt> + X.

Thông tin liên quan: Thêm mới phụ lục

Kết xuất tờ khai

Sử dụng chức năng này để kết xuất dữ liệu kê khai trên màn hình ra file excel, ứng dụng kiểm tra dữ liệu và chỉ cho phép kết xuất ra file khi dữ liệu không còn lỗi. Kích hoạt chức năng này bằng cách nhấn nút chuột trái vào nút “Kết xuất” hoặc bấm phím tắt <Alt> + K.

Thoát màn hình kê khai

Sử dụng chức năng này để thoát chức năng kê khai. Kích hoạt chức năng này bằng cách nhấn nút chuột trái vào nút “Đóng” hoặc bấm phím tắt <Alt> + N.


1

Kiểm tra và thông báo kê khai sai :

Kiểm tra

Kiểm tra lỗi là bước được thực hiện đầu tiên trước khi ghi, in hoặc kết xuất tờ khai. Hệ thống sẽ kiểm tra xem tất cả các mục bắt buộc phải nhập đã được điền thông tin chưa? Đồng thời đối chiếu kiểm tra giữa các chỉ tiêu có đúng theo quy định kê khai không? Nếu có lỗi kê khai thì vẫn được ghi nhưng không thể in hoặc kết xuất tờ khai.

Thông báo sai

Nếu kê khai sai hệ thống sẽ thông báo có lỗi kê khai, tất cả các ô kê khai lỗi sẽ hiển thị với nền màu hồng và có một dấu đỏ phía góc trên bên phải . Khi đưa con chuột vào dấu đỏ này hệ thống tự hiển thị nội dung lỗi và hướng dẫn sửa. Hệ thống tự động nhảy về ô bị lỗi đầu tiên. Dưới đây là một ví dụ về thông báo lỗi.

Thực hiện các bước sau đây để sửa lỗi:

Bước 1: Đưa con chuột vào dấu màu đỏ để hệ thống hiển thị nội dung và hướng dẫn sửa lỗi

Bước 2: Thực hiện sửa lỗi, hãy bấm F1 nếu cần hướng dẫn chi tiết cho mục kê khai này.

Bước 3: Bấm nút "Ghi" hoặc "In" hoặc "Kết xuất" để hệ thống kiểm tra lại dữ liệu sau khi sửa.

Bước 4: Lặp lại các bước từ 1 đến 3 cho đến khi hệ thống không xuất hiện thông báo lỗi.

Khi đó có thể In hoặc kết xuất tờ khai.


1

Sao lưu dữ liệu :

Trong trường hợp cần cài đặt lại máy tính hoặc chuyển ứng dụng từ máy này sang máy khác thì sẽ xuất hiện nhu cầu chuyển dữ liệu kê khai từ nơi này sang nơi khác. Việc đó được thực hiện bằng chức năng sao lưu và phục hồi dữ liệu.

Từ menu "Công cụ", chọn chức năng “Sao lưu dữ liệu”.

Nhập vào tên file để sao lưu (ví dụ backup). Bấm nút "Save" để thực hiện sao lưu toàn bộ dữ liệu đã kê khai ra file này.

Chạy chức năng "Phục hồi" để thực hiện khôi phục lại dữ liệu đã sao lưu.


1

Phục hồi dữ liệu :

Từ menu "Công cụ", chọn chức năng “Phục hồi dữ liệu”.

Nhập vào file chứa dữ liệu đã sao lưu (đường dẫn đầy đủ). Bấm nút "Open" để thực hiện khôi phục lại toàn bộ dữ liệu đã sao lưu vào ứng dụng.


1

Kết xuất ra file PDF :

Trong trường hợp người sử dụng không có máy in laser hoặc có mục đích khác thì có thể kết xuất tờ khai ra file .PDF Để thực hiện điều đó cần làm 3 bước sau:

Cài đặt phần mềm hỗ trợ kết xuất ra file PDF

Vào thư mục PDF Writer, lần lượt chạy cài đặt 2 file Converter.exe và CuteWriter.exe (theo hướng dẫn trên màn hình).

Cài xong trong mục Start -> Settings -> Printers and Faxes sẽ xuất hiện máy in tên là CutePDF Writer.

Cấu hình kiêu giấy A4 cho máy in CutePDF Writer, bằng cách kích phải chuột vào tên máy in, chọn mục Device Settings, tại mục From To Tray Assignment (Onlyone) chọn kiểu A4.

Kết xuất tờ khai ra file PDF

Từ ứng dụng hỗ trợ kê khai, mở tờ khai cần kết xuất. Chọn nút In sẽ xuất hiện màn hình:

Chọn máy in tên là “CutePDF Writer”, bấm nút In. Hệ thống sẽ hỏi tên file. Người dùng gõ tên file và bấm Save.

In tờ khai từ file PDF

Để in tờ khai ra đúng thì cần phải cài đặt và in từ bản Acrobat Reader 5. Cài đặt bằng cách chạy file AcrobatReader5.exe trong đĩa CD. Sau đó mở file tờ khai vừa kết xuất ra và chọn Print.

Chú ý:

Nếu trong tờ khai bao gồm cả các trang có khổ giấy A4 dọc và A4 ngang thì khi in chỉ được phép chọn In lần lượt các trang. Khi in đến trang có khổ giấy A4 ngang nhấn vào nút Properties để thiết lập lại thông số trang In như sau:

Trong cửa sổ làm việc Advanced chọn mục Layout Options\Orientation và thiết lập lại thông số là Landscape (In ngang). Nhấm OK để trở lại màn hình chọn thông số In ban đầu.

Sau khi In xong các trang có khổ giấy A4 ngang cần thiết lập thông số Layout Options\Orientation trở lại giá trị Portrait để tiếp tục In các trang có khổ giấy A4 dọc.

Bỏ các check trước khi nhấm OK để In:

Shrink oversized pages to paper size

Expand small pages to paper size

Auto-rotate and center pages


1

Danh mục :

Chức năng đăng ký danh mục dùng để đăng ký các danh mục biểu thuế doanh nghiệp thường sử dụng của hai loại tờ khai thuế tài nguyên và thuế tiêu thụ đặc biệt. Nếu không sử dụng chức năng này thì mặc định tất cả các danh mục sẽ được đưa vào danh sách chọn trong các tờ khai này khi kê khai.

Ngoài ra, với danh mục biểu thuế tiêu thụ đặc biệt chức năng đăng ký danh mục còn cho phép người dùng thay đổi giá trị bao bì (nếu có) tương ứng với thông tư (quyết định) của tổng cục thuế phát hành.

Bảng danh mục thuế dùng để kê khai luôn là hiện hành đối với ngày hệ thống, không thể mở bảng danh mục đã hết thời hạn hiệu lực so với ngày hệ thống.

Chạy chức năng này như sau:

Sử dụng chức năng này để đăng ký danh mục biểu thuế tài nguyên và thuế tiêu thụ đặc biệt tồn tại trong hệ thống dữ liệu. Chạy chức năng này như sau:

Từ menu "Công cụ", chọn chức năng “Đăng ký danh mục”. Trên màn hình xuất hiện cửa sổ làm việc như sau:

Đây là danh mục "Biểu thuế tài nguyên". Muốn đăng ký biểu thuế nào người sử dụng chọn vào dòng có mặt hàng tương ứng.

Sau khi đã đăng ký xong danh mục cho biểu thuế ấn nút "Ghi" để lưu thông tin đã đăng ký vào dữ liệu riêng của doanh nghiệp. Và chọn nút "Đóng" để kết thúc làm việc.

Tương tự như vậy để đăng ký danh mục biểu thuế tiêu thụ đặc biệt người sử dụng chọn cửa sổ làm việc tiếp theo "Biểu thuế tiêu thụ đặc biệt" ở cuối cửa sổ làm việc:


1

Tra cứu tờ khai :

Sử dụng chức năng này để tra cứu tờ khai tồn tại trong hệ thống dữ liệu của doanh nghiệp. Chạy chức năng này như sau:

Từ menu "Công cụ", chọn chức năng “Tra cứu tờ khai”. Trên màn hình xuất hiện cửa sổ làm việc như sau:

Khi bắt đầu làm việc hệ thống mặc định chọn loại tờ khai là tất cả và từ kỳ kê khai, đến kỳ kê khai là năm hiện tại.

Trong danh sách thả xuống "Loại tờ khai" chọn loại tờ khai để thực hiện tra cứu.

Sau khi lựa chọn xong loại tờ khai tra cứu hệ thống sẽ tự động thay đổi kiểu nhập kỳ kê khai cho phù hợp. Người sử dụng có thể thay đổi giá trị từ kỳ, đến kỳ mặc định cho phù hợp với điều kiện tra cứu cụ thể.

Ví dụ: Khi chọn "Tờ khai GTGT khấu trừ" hệ thống sẽ tự động điền giá trị là năm và tháng hiện tại và 2 ô nhập từ kỳ đến kỳ (Từ kỳ: 04/2006, Đến kỳ: 04/2006). Tương tự nếu người sử dụng chọn "Tờ khai TNDN tạm nộp quý" 2 ô nhập từ kỳ đến kỳ sẽ có giá trị là quý và năm hiện tại (Từ kỳ: 02/2006, Đến kỳ: 02/2006). Trong trường hợp người sử dụng chọn loại tờ khai là "Tất cả" hoặc "Tờ khai quyết toán năm" thì giá trị 2 ô nhập từ kỳ đến kỳ chỉ là năm hiện tại (2006).

Chú ý: Nếu 2 ô nhập từ kỳ, đến kỳ được xóa trắng hệ thống sẽ cho phép cho cứu toàn bộ các tờ khai ( không phụ thuộc và điều kiện kỳ kê khai). Nếu một trong 2 ô nhập được xóa trắng hệ thống chỉ tra cứu dựa trên ô nhập có giá trị.

Sau khi đã lựa chọn xong các điều kiện loại tờ khai và kỳ kê khai để thực hiện tra cứu nguời sử dụng có thể ấn phím "Enter", tổ hợp phím "Alt+C" hay nhấn vào nút "Tra cứu" để thực hiện tra cứu.

Ví dụ dưới đây thực hiện tra cứu tất cả các tờ khai có kỳ kê khai đến năm 2006:

Để có thể mở một tờ khai đã hiển thị trên kết quả tra cứu người sử dụng chọn đúng tờ khai cần mở được đánh dấu bằng dòng màu xanh trên màn hình hiển thị kết quả sau đó có thể ấn tổ hợp phím "Alt+M" hoặc nhấn vào nút "Mở" để thực hiện chức năng mở tờ khai.

Chú ý: Những dòng có màu đỏ tương ứng với những tờ khai có kỳ hiệu lực không đúng. Người sử dụng không thể sử dụng chức năng "Mở" đối với những tờ khai này.

Để có thể xóa một hay nhiều tờ khai đã hiển thị trên kết quả tra cứu người sử dụng check chọn vào các ô chọn có dòng tương ứng với các tờ khai cần xóa sau đó có thể ấn tổ hợp phím "Alt+X" hoặc nhấn vào nút "Xóa" để thựu hiện chức năng xóa tờ khai. Màn hình xuất hiện thông báo như sau:

Chọn "Có" nếu muốn thực sự xóa dữ liệu và "Không" nếu ngược lại.

Chú ý: Để lựa chọn tất cả các tờ khai hiển thị trên cửa sổ làm việc người sử dụng có thể check chọn vào nút chọn trên cùng của cửa sổ hiển thị kết quả tra cứu


Đảm bảo của cơ quan thuế

Bản Quyền

Tính tin cậy

Bạn cần in tờ khai

Lưu trữ tờ khai


1

Bản quyền :

Ứng dụng hỗ trợ kê khai thuế thuộc bản quyền của Tổng cục thuế nhà nước Việt Nam. Ứng dụng hỗ trợ kê khai được Tổng cục thuế phát miễn phí cho các cơ sở sản xuất kinh doanh nhằm hỗ trợ các đơn vị này trong quá trình kê khai thuế. Bản quyền được pháp luật nhà nước Việt Nam bảo hộ.


1

Tính tin cậy :

Tổng cục thuế Việt Nam đảm bảo chất lượng của ứng dụng hỗ trợ kê khai, mọi thông tin được kê khai và kiểm tra trong ứng dụng này đảm bảo đúng theo pháp luật quy định và được cơ quan thuế chấp nhận. Tuy nhiên khi sử dụng nên kiểm tra cẩn thận các thông tin kê khai để đảm bảo chính xác.


1

Bạn cần in tờ khai :

Sau khi kê khai bạn cần phải in tờ khai có mã vạch 2 chiều, ký tên, đóng dấu và nộp cho cơ quan thuế theo đúng quy định hiện hành. Đợn vị kê khai ký tên đóng dấu thể hiện cam kết đảm bảo thông tin kê khai là chính xác và chịu trách nhiệm trước pháp luật về các thông tin này. Mã vạch chỉ có ý nghĩa mã hoá các thông tin kê khai trên tờ khai thành dạng có thể đọc được bằng máy.


1

Lưu trữ tờ khai :

Mặc dù dữ liệu tờ khai được lưu trong ứng dụng, nhưng cơ sở sản xuất kinh doanh vẫn phải lưu trữ bản in đã được ký tên đóng dấu để phục vụ cho công tác thanh kiểm tra sau này.


Hướng dẫn sử dụng các chức năng kê khai

Kê khai thông tin chung của doanh nghiệp

Hướng dẫn thực hiện chức năng kê khai thuế GTGT

Hướng dẫn thực hiện chức năng kê khai thuế TNDN

Hướng dẫn thực hiện chức năng kê khai thuế TNCN

Hướng dẫn thực hiện chức năng kê khai thuế Tài Nguyên

Hướng dẫn thực hiện chức năng kê khai thuế Tiêu thụ đặc biệt

Địa điểm nộp thuế và thủ tục nộp thuế

Thủ tục nộp thuế

Cách xác định ngày đã nộp thuế

Gia hạn nộp thuế

Ấn định thuế Tiêu thụ đặc biệt


1

Kê khai thông tin chung của doanh nghiệp :

Cơ sở kinh doanh phải ghi đầy đủ các thông tin cơ bản của cơ sở kinh doanh theo đăng ký thuế với cơ quan thuế vào các mã số trên tờ khai như:

- Mã số thuế: Ghi mã số thuế được cơ quan thuế cấp khi đăng ký nộp thuế.

- Tên Người nộp thuế: Khi ghi tên cơ sở kinh doanh phải ghi chính xác tên như tên đã đăng ký trong tờ khai đăng ký thuế, không sử dụng tên viết tắt hay tên thương mại.

- Địa chỉ trụ sở: Ghi đúng theo địa chỉ nơi đặt văn phòng trụ sở đã đăng ký với cơ quan thuế.

- Số điện thoại, số Fax và địa chỉ E-mail của doanh nghiệp để cơ quan thuế có thể liên lạc khi cần thiết.

- Ngành nghề kinh doanh chính, số tài khoản ngân hàng và ngày bắt đầu năm tài chính đối với tờ khai thu nhập doanh nghiệp và thu nhập cá nhân.

Nếu có sự thay đổi các thông tin trên, Người nộp thuế phải thực hiện đăng ký bổ sung với cơ quan thuế theo qui định hiện hành và kê khai theo các thông tin đã đăng ký bổ sung với cơ quan thuế.


Hướng dẫn thực hiện chức năng kê khai thuế GTGT

Chức năng kê khai thuế GTGT mẫu 01/GTGT

Tờ khai thuế GTGT cho dự án đầu tư mẫu 02/GTGT

Tờ khai thuế GTGT trực tiếp mẫu 03/GTGT

Tờ khai quyết toán thuế GTGT trực tiếp mẫu 04/GTGT

Tờ khai thuế GTGT trực tiếp mẫu 05/GTGT


Chức năng kê khai thuế giá trị gia tăng Mẫu 01/GTGT

Căn cứ để lập tờ khai 01/GTGT

Hướng dẫn lập bảng kê hoá đơn,chứng từ hàng hoá,dịch vụ bán ra mẫu số 01-1/GTGT

Hướng dẫn lập bảng kê hoá đơn,chứng từ hàng hoá,dịch vụ bán ra mẫu số 01-2/GTGT

Hướng dẫn lập bảng phân bổ số thuế GTGT của hàng hoá dịch vụ mua vào được khấu trừ trong kỳ mẫu số 01-4A/GTGT

Hướng dẫn lập bảng kê khai điều chỉnh thuế GTGT đầu vào phân bổ được khấu trừ năm mẫu số 01-4B/GTGT

Hướng dẫn lập bảng kê số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng lắp đặt,bán hàng mẫu số 01-5/GTGT


1

Căn cứ để lập tờ khai 01/GTGT:

Căn cứ để lập tờ khai 01/GTGT là các bảng kê, bảng phân bổ và hồ sơ khai thuế bổ sung (nếu có) trong kỳ của NNT.

1. Cách lập tờ khai 01/GTGT được thực hiện như sau:

Tờ khai phải ghi rõ lập cho kỳ tính thuế tháng, năm nào. Các mã số từ [02] đến [09] ghi đầy đủ, chính xác theo Tờ khai đăng ký thuế của NNT.

Không phát sinh hoạt động mua bán trong kỳ:

Thuế GTGT còn được khấu trừ kỳ trước chuyển sang

Chỉ tiêu “HHDV mua vào trong kỳ”

Chỉ tiêu “Điều chỉnh thuế GTGT của HHDV mua vào các kỳ trước”:

Chỉ tiêu “HHDV bán ra trong kỳ”

Chỉ tiêu “Điều chỉnh thuế GTGT của HHDV bán ra các kỳ trước”:

Chỉ tiêu “Tổng doanh thu và thuế GTGT của HHDV bán ra”:

Xác định nghĩa vụ thuế GTGT phải nộp trong kỳ:


1

Không phát sinh hoạt động mua bán trong kỳ:

- Mã số[10]: Nếu trong kỳ kê khai không phát sinh các hoạt động mua bán HHDV thì NNT vẫn phải lập tờ khai và gửi đến cơ quan thuế. Trên tờ khai, NNT đánh dấu “X” vào ô mã số[10] - Chỉ tiêu A “Không phát sinh hoạt động mua, bán trong kỳ”.

Khi đánh dấu “X” vào ô mã số [10], NNT không cần phải điền số 0 vào ô mã số của các chỉ tiêu phản ánh giá trị và thuế GTGT của HHDV mua vào, bán ra trong kỳ.


1

Thuế GTGT còn được khấu trừ kỳ trước chuyển sang

- Mã số [11]- Số thuế GTGT còn được khấu trừ kỳ trước chuyển sang: số liệu ghi vào mã số này là số thuế đã ghi trên mã số [43] của Tờ khai thuế GTGT kỳ trước.

Số thuế còn phải nộp không được ghi vào chỉ tiêu này. NNT nếu có số thuế nộp thiếu kỳ trước thì phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước.


1

Chỉ tiêu “HHDV mua vào trong kỳ”

Chỉ tiêu “HHDV mua vào trong kỳ” trên tờ khai bao gồm các ô phản ánh toàn bộ giá trị HHDV và tiền thuế GTGT của HHDV NNT mua vào trong kỳ.

- Mã số [12]: Số liệu ghi vào mã số này là tổng số giá trị HHDV mua vào trong kỳ chưa có thuế GTGT. Số liệu này được lấy từ số liệu dòng “Tổng giá trị HHDV mua vào” ở phần cuối Bảng kê hoá đơn, chứng từ HHDV mua vào (mẫu số 01-2/GTGT), không bao gồm giá trị HHDV mua vào dùng cho dự án đầu tư.

- Mã số [13]: Số liệu ghi vào mã số này được lấy từ số liệu ở dòng “Tổng thuế GTGT của HHDV mua vào” ở phần cuối Bảng kê hoá đơn, chứng từ HHDV mua vào (mẫu số 01-2/GTGT), không bao gồm thuế đầu vào dùng cho dự án đầu tư.

Mã số [14], [15], [16], [17]: Tạm thời chưa phải ghi.


1

Chỉ tiêu “Điều chỉnh thuế GTGT của HHDV mua vào các kỳ trước”:

Mã số [18], [19], [20], [21]: Tạm thời chưa phải ghi.

3. Chỉ tiêu “Tổng số thuế GTGT của HHDV mua vào”

Chỉ tiêu này phản ánh tổng số thuế GTGT của HHDV mua vào trong kỳ của NNT.

- Mã số [22]: Số liệu ghi vào mã số này được xác định bằng:

Mã số [22] = Mã số [13]

(Vì mã số [19] và [21] không ghi số liệu).

4. Chỉ tiêu “Tổng số thuế GTGT được khấu trừ kỳ này”

- Mã số [23] phản ánh tổng số thuế GTGT được khấu trừ trong kỳ. Cụ thể như sau:

Số liệu ghi vào mã số [23] là số liệu lấy ở dòng tổng của chỉ tiêu 1 cột 10 trên Bảng kê hoá đơn, chứng từ HHDV mua vào mẫu số 01-2/GTGT, (không bao gồm thuế GTGT đầu vào dùng cho dự án đầu tư) cộng với (+) số liệu trên chỉ tiêu 5 - phần B (chỉ tiêu “Thuế GTGT của HHDV mua vào được khấu trừ trong kỳ”) của Bảng phân bổ số thuế GTGT của HHDV mua vào được khấu trừ trong kỳ mẫu số 01-4A/GTGT (nếu có) cộng với (+) hoặc trừ với (-) số liệu của chỉ tiêu 7 - phần B (chỉ tiêu “Điều chỉnh tăng (+), giảm (-) thuế GTGT đầu vào được khấu trừ trong năm”) trên Bảng kê khai điều chỉnh thuế GTGT đầu vào phân bổ được khấu trừ năm mẫu số 01-4B/GTGT (nếu có, đối với tờ khai 01/GTGT của tháng 3 năm sau).


1

Chỉ tiêu “HHDV bán ra trong kỳ”

Chỉ tiêu này phản ánh tổng doanh số và thuế GTGT của HHDV bán ra trong kỳ, bao gồm cả HHDV chịu thuế và HHDV không chịu thuế GTGT. Chỉ tiêu này gồm có:

- Mã số [24]: Số liệu ghi vào mã số này được lấy từ số liệu của dòng “Tổng doanh thu HHDV bán ra” ở phần cuối Bảng kê hoá đơn, chứng từ HHDV bán ra mẫu số 01-1/GTGT. Số liệu ở mã số này cũng được tính bằng:

[24] = [26] + [27]

- Mã số [25]: Số liệu ghi vào mã số này được lấy từ số liệu của dòng “Tổng thuế GTGT của HHDV bán ra” ở phần cuối Bảng kê hoá đơn, chứng từ HHDV bán ra mẫu số 01-1/GTGT. Số liệu ở mã số này cũng được tính bằng số liệu ghi ở mã số [28].

- Mã số [26]: Số liệu ghi vào mã số này được lấy từ số tổng của dòng 1, cột 8 trên Bảng kê hoá đơn, chứng từ HHDV bán ra (mẫu số 01-1/GTGT).

- Mã số [27]: Số liệu ghi vào mã số này là tổng giá trị HHDV bán ra chịu thuế GTGT trong kỳ của NNT. Số liệu này được tính bằng:

[27] = [29] + [30]+ [32]

- Mã số [29]: Số liệu được lấy từ số tổng của dòng 2 cột 8 trên Bảng kê mẫu số 01-1/GTGT

- Mã số [30]: Số liệu được lấy từ số tổng của dòng 3 cột 8 trên Bảng kê mẫu số 01-1/GTGT

- Mã số [32]: Số liệu được lấy từ số tổng của dòng 4 cột 8 trên Bảng kê mẫu số 01-1/GTGT

- Mã số [28]: Số liệu ghi vào mã số này là tổng số thuế GTGT đầu ra tương ứng với giá trị HHDV bán ra chịu thuế GTGT đã ghi vào mã số [27]. Số liệu này được tính bằng:

[28] = [31] + [33]

Mã số [31]: Số liệu được lấy từ số tổng của dòng 3 cột 10 trên Bảng kê mẫu số 01-1/GTGT

Mã số [33]: Số liệu được lấy từ số tổng của dòng 4 cột 10 trên Bảng kê mẫu số 01-1/GTGT


1

Chỉ tiêu “Điều chỉnh thuế GTGT của HHDV bán ra các kỳ trước”:

NNT đã kê khai thuế GTGT phải nộp của các kỳ trước, sau đó phát hiện ra có sự nhầm lẫn, sai sót thì thực hiện kê khai vào các chỉ tiêu điều chỉnh của tờ khai thuế GTGT của tháng phát hiện ra sai sót, nhầm lẫn.

- Trường hợp sự kê khai điều chỉnh dẫn đến việc tăng số thuế GTGT phải nộp, giảm số thuế GTGT được hoàn, được khấu trừ thì NNT sẽ kê khai riêng trên bản Giải trình khai bổ sung, điều chỉnh (mẫu số 01/KHBS) mà không kê khai vào tờ khai mẫu số 01/GTGT.

- Trường hợp sự kê khai điều chỉnh dẫn đến việc giảm số thuế GTGT phải nộp, tăng số thuế GTGT được khấu trừ, được hoàn; Hoặc trong trường hợp tăng số thuế phải nộp, giảm số thuế được khấu trừ, được hoàn sau:

+ Điều chỉnh giảm thuế GTGT đầu vào do hàng hoá mua vào để SXKD HHDV chịu thuế GTGT nhưng chuyển sang phục vụ cho hoạt động SXKD HHDV không chịu thuế GTGT; tài sản cố định đang dùng cho sản xuất kinh doanh nay chuyển sang phục vụ mục đích khác không phục vụ sản xuất kinh doanh.

+ Điều chỉnh giảm thuế GTGT đầu vào của hàng hoá mua vào bị tổn thất do thiên tai, hoả hoạn hoặc bị mất đã tính vào giá trị tổn thất phải bồi thường.

Cách ghi cụ thể trong trường hợp này như sau:

- Mã số [35]: Số liệu ghi vào mã số này là tổng số thuế GTGT điều chỉnh tăng trên bảng kê tổng hợp thuế GTGT mẫu số 01-3/GTGT.

- Mã số [37]: Số liệu ghi vào mã số này là tổng số thuế GTGT điều chỉnh giảm trên bảng tổng hợp thuế GTGT mẫu số 01-3/GTGT cộng với số tiền đã nộp ở bảng kê mẫu số 01-5/GTGT.

- Mã số [34] và [36]: Tạm thời chưa ghi


1

Chỉ tiêu “Tổng doanh thu và thuế GTGT của HHDV bán ra”:

- Mã số [38]: Số liệu ghi vào chỉ tiêu này là tổng giá trị HHDV bán ra trong kỳ và được xác định bằng:

[38] = [24]

- Mã số [39]: Số liệu ghi vào mã số này phản ánh tổng số thuế GTGT của HHDV bán ra trong kỳ và số điều chỉnh tăng giảm. Số liệu ghi vào mã số này được tính theo công thức:

[39] = [25] + [35] -[37]


1

Xác định nghĩa vụ thuế GTGT phải nộp trong kỳ:

Các chỉ tiêu trong mục này phản ánh: số thuế GTGT phải nộp, không phải nộp hay số chưa được khấu trừ hết trong kỳ kê khai. Đồng thời trong mục này, NNT cũng xác định số thuế chưa khấu trừ hết kỳ này sẽ đề nghị hoàn thuế hay chuyển sang khấu trừ tiếp vào kỳ sau.

1. Chỉ tiêu “Thuế GTGT phải nộp trong kỳ”:

Thuế GTGT phải nộp trong kỳ được tính theo công thức:

Thuế GTGT phải nộp trong kỳ

=

Thuế GTGT đầu ra

-

Thuế GTGT đầu vào được khấu trừ

-

Thuế GTGT còn được khấu trừ kỳ trước chuyển sang

- Mã số [40]: Số liệu này được tính theo công thức :

[40] = [39] - [23] -[11] ≥ 0

Trường hợp kết quả tính toán của chỉ tiêu [40] = 0 thì phải ghi số “0” vào kết quả.

NNT phải nộp đủ số thuế phát sinh phải nộp theo kê khai vào Ngân sách nhà nước, không được sử dụng để bù trừ với số thuế còn được khấu trừ của kỳ sau.

2. Chỉ tiêu “Thuế GTGT chưa khấu trừ hết kỳ này”:

- Mã số [41]: Số liệu này được tính theo công thức

[41] = [39] - [23] -[11] < 0

Nếu đã có số liệu để ghi vào chỉ tiêu [41] thì sẽ không có số liệu ghi chỉ tiêu [40].

3. Chỉ tiêu “Thuế GTGT đề nghị hoàn kỳ này”

Chỉ tiêu này phản ánh số thuế GTGT chưa được khấu trừ hết mà NNT đề nghị cơ quan thuế hoàn thuế.

- Mã số [42]: Số liệu ghi vào chỉ tiêu này là số thuế GTGT mà NNT đề nghị hoàn theo chế độ quy định.

Nếu NNT đã đề nghị hoàn thuế đối với số thuế chưa được khấu trừ hết trong kỳ thì không được đưa số thuế này vào số thuế được khấu trừ của kỳ khai thuế tiếp theo.Khi NNT đã ghi số liệu vào ô mã số [42] thì phải lập và gửi hồ sơ hoàn thuế theo qui định cho cơ quan thuế để được xét hoàn thuế.

Trường hợp NNT không ghi số thuế đề nghị hoàn vào ô mã số [42] của tờ khai thì số thuế còn được khấu trừ này sẽ được chuyển sang kỳ sau để khấu trừ tiếp. Số liệu này được ghi vào mã số [43] trên tờ khai. NNT không được lập hồ sơ hoàn thuế đối với số đã chuyển khấu trừ sang kỳ sau.

Chỉ tiêu thuế GTGT còn được khấu trừ chuyển kỳ sau được tính theo công thức:

Mã số [43] = Mã số [41] – mã số [42]

Số liệu này được dùng để ghi vào mã số [11] của tờ khai thuế GTGT của tháng tiếp theo.


1

HHDV không chịu thuế GTGT:

Các hoá đơn bán HHDV không chịu thuế GTGT ghi vào nhóm này.

- Cột (1), ghi thứ tự hoá đơn.

- Các cột (2, 3, 4, 5, 6, 7, 11) ghi theo nội dung của từng hoá đơn.

- Cột (8) doanh số bán chưa có thuế, dòng tổng số ghi tổng cộng doanh số bán chưa có thuế của HHDV không chịu thuế. Số liệu này dùng để ghi vào chỉ tiêu [26] trong Tờ khai thuế GTGT mẫu số 01/GTGT.

- Cột (9) - thuế suất, cột (10) thuế GTGT không ghi và bỏ trống.


1

Hướng dẫn lập bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ bán ra – mẫu số 01-1/GTGT (Phụ lục 2)

NNT phải lập Bảng kê hoá đơn, chứng từ HHDV bán ra trong kỳ tính thuế để làm căn cứ lập Tờ khai thuế GTGT. Bảng kê hoá đơn, chứng từ HHDV bán ra được lập theo mẫu số 01-1/GTGT (xem phụ lục 2) ban hành kèm theo Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính.

1. Căn cứ để lập bảng kê: Căn cứ để lập bảng kê là hoá đơn GTGT HHDV bán ra trong kỳ tính thuế, NNT kê khai toàn bộ hoá đơn GTGT đã xuất bán trong kỳ, bao gồm cả các hoá đơn đặc thù như tem, vé, hoá đơn điều chỉnh, hoá đơn xuất trả lại hàng.

Riêng đối với các khoản phí, lệ phí không kê vào bảng kê này (kể cả phí xăng dầu).

2. Cách phản ánh ghi chép vào các dòng, cột trên Bảng kê 01-1/GTGT.

- Bảng kê được lập hàng tháng, căn cứ vào hoá đơn, chứng từ bán ra để ghi đầy đủ các chỉ tiêu trên bảng kê.

- Hoá đơn GTGT được ghi vào bảng kê theo nhóm chỉ tiêu HHDV không chịu thuế GTGT, HHDV có thuế suất GTGT 0%, thuế suất 5% và thuế suất 10%.

- Trường hợp trên 1 hoá đơn ghi chung cho nhiều mặt hàng thì ở cột “mặt hàng” - cột (7) có thể ghi 1 số mặt hàng chiếm doanh số chủ yếu của hoá đơn.

- Đối với hoá đơn điều chỉnh giảm cho các hoá đơn đã xuất thì ghi số giá trị âm bằng cách để trong ngoặc (...).

Chỉ tiêu 1 “HHDV không chịu thuế GTGT”:

Chỉ tiêu 2 “HHDV chịu thuế suất thuế GTGT 0%”:

Chỉ tiêu 3 “HHDV chịu thuế suất thuế GTGT 5%”:

Chỉ tiêu 4 “HHDV chịu thuế suất thuế GTGT 10%”:

Chỉ tiêu “Tổng doanh thu HHDV bán ra”:


1

HHDV dùng riêng cho SXKD chịu thuế GTGT:

Toàn bộ hoá đơn, chứng từ, biên lai nộp thuế của HHDV dùng riêng cho SXKD HHDV chịu thuế GTGT của NNT mua vào trong kỳ tính thuế được ghi trong chỉ tiêu này (Bao gồm cả TSCĐ dùng chung cho SXKD HHDV chịu thuế GTGT và không chịu thuế GTGT, trừTSCĐ chuyên dùng để sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; nhà làm trụ sở văn phòng và các thiết bị chuyên dùng cho hoạt động tín dụng của các tổ chức tín dụng, công ty tái bảo hiểm, công ty bảo hiểm nhân thọ, công ty kinh doanh chứng khoán, các bệnh viện, trường học; TSCĐ dùng vào mục đích phúc lợi của cơ sở kinh doanh -không phân biệt nguồn vốn đầu tư).

- Cột (1), ghi thứ tự hoá đơn

- Các cột (2, 3, 4, 5, 7, 11) ghi theo nội dung tương ứng trên từng hoá đơn, chứng từ, biên lai nộp thuế.

- Cột (8) doanh số mua chưa có thuế, dòng tổng số ghi tổng cộng doanh số mua chưa có thuế GTGT.

Trường hợp hoá đơn mua vào là loại hoá đơn, chứng từ đặc thù, giá mua đã bao gồm thuế GTGT thì căn cứ giá mua đã có thuế GTGT để tính ra doanh số mua chưa có thuế GTGT theo công thức:

Giá mua chưa thuế GTGT

=

Giá bán ghi trên hoá đơn

1 + thuế suất

- Cột (9) - thuế suất ghi theo thuế suất thuế GTGT trên hoá đơn, chứng từ, biên lai nộp thuế hoặc theo thuế suất quy định đối với HHDV đó trong trường hợp hoá đơn đặc thù.

- Cột (10) - thuế GTGT ghi số thuế GTGT theo hoá đơn, chứng từ, biên lai nộp thuế hoặc số thuế GTGT tính được đối với hoá đơn đặc thù (10 = 8 x 9).


1

HHDV chịu thuế suất thuế GTGT 0%:

Toàn bộ hoá đơn GTGT HHDV có thuế suất thuế GTGT 0% của NNT bán ra trong kỳ tính thuế được ghi trong chỉ tiêu này.

- Cột (1), ghi thứ tự hoá đơn.

- Các cột (2, 3, 4, 5, 6, 7, 8 và 11) ghi theo nội dung tương ứng của từng hoá đơn.

- Cột (8) doanh số bán chưa có thuế, ở dòng tổng số ghi tổng cộng doanh số bán chưa có thuế GTGT của HHDV loại có thuế suất 0%. Số liệu này dùng để ghi vào chỉ tiêu [29] trên Tờ khai thuế GTGT mẫu số 01/GTGT.

- Cột (9), cột (10) không ghi và bỏ trống.


1

HHDV chịu thuế suất thuế GTGT 5%:

Toàn bộ hoá đơn HHDV loại thuế suất thuế GTGT 5% của NNT bán ra trong kỳ tính thuế được ghi trong chỉ tiêu này.

- Cột (1), ghi thứ tự hoá đơn.

- Các cột (2, 3, 4, 5, 6, 7, 11) ghi theo nội dung tương ứng của từng hoá đơn.

- Cột (8) doanh số chưa có thuế, ở dòng tổng số ghi tổng cộng doanh số bán chưa có thuế GTGT của HHDV loại có thuế suất thuế GTGT 5%. Số liệu này dùng để ghi vào chỉ tiêu [30] trên Tờ khai thuế GTGT mẫu số 01/GTGT.

Trường hợp giá bán ghi trên hoá đơn đặc thù là giá đã có thuế GTGT thì căn cứ giá bán có thuế GTGT để tính ra giá bán chưa có thuế GTGT theo công thức:

Doanh số bán chưa thuế GTGT

=

Giá bán ghi trên hoá đơn

1 + thuế suất

- Cột (9) - thuế suất ghi 5%.

- Cột (10) là số thuế GTGT của HHDV bán ra (10 = 8 x 9). Tổng số thuế GTGT của HHDV chịu thuế suất 5% dùng để ghi vào chỉ tiêu [31] trên Tờ khai thuế GTGT mẫu số 01/GTGT.


1

HHDV chịu thuế suất thuế GTGT 10%:

Toàn bộ hoá đơn HHDV loại thuế suất thuế GTGT 10% của NNT bán ra trong kỳ tính thuế được liệt kê trong chỉ tiêu này.

- Cột (1), ghi thứ tự hoá đơn.

- Các cột (2, 3, 4, 5, 6, 7, 11) ghi theo nội dung tương ứng của từng hoá đơn.

- Cột (8) doanh số bán chưa có thuế, dòng tổng số ghi tổng cộng doanh số bán chưa có thuế GTGT của HHDV loại thuế suất thuế GTGT 10%. Số liệu này dùng để ghi vào chỉ tiêu [32] trên Tờ khai thuế GTGT mẫu số 01/GTGT.

Trường hợp giá bán ghi trên hoá đơn đặc thù là giá đã có thuế GTGT thì căn cứ giá bán có thuế GTGT để tính ra giá bán chưa có thuế GTGT theo công thức:

Doanh số bán chưa thuế GTGT

=

Giá bán ghi trên hoá đơn

1 + thuế suất

- Cột (9) - thuế suất ghi 10%

- Cột (10) là số thuế GTGT của HHDV bán ra (10 = 8 x 9). Tổng số thuế GTGT của HHDV chịu thuế suất 10% dùng để ghi vào chỉ tiêu [33] trên Tờ khai thuế GTGT mẫu số 01/GTGT.


1

Tổng doanh thu HHDV bán ra:

Số liệu để ghi vào chỉ tiêu này là số liệu tại cột 8, dòng tổng số của các loại: HHDV không chịu thuế GTGT, HHDV thuế suất thuế GTGT 0%, 5% và 10%. Tổng doanh thu HHDV bán ra ở chỉ tiêu này dùng để ghi vào chỉ tiêu [24] trên Tờ khai thuế GTGT mẫu số 01/GTGT.

Chỉ tiêu “Tổng thuế GTGT của HHDV bán ra”:

Số liệu ghi vào chỉ tiêu này là số liệu tại cột 10, dòng tổng số của các loại: HHDV có thuế suất thuế GTGT 0%, 5% và 10%. Tổng thuế GTGT của HHDV bán ra ở chỉ tiêu này dùng để ghi vào chỉ tiêu [25] trên Tờ khai thuế GTGT mẫu số 01/GTGT.


1

Hướng dẫn lập bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ mua vào mẫu số 01-2/GTGT (Phụ lục 3)

NNT phải lập Bảng kê hoá đơn, chứng từ HHDV mua vào trong kỳ tính thuế để làm căn cứ lập Tờ khai thuế GTGT. Bảng kê hoá đơn, chứng từ HHDV mua vào được lập theo mẫu số 01-2/GTGT ban hành kèm theo Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính (xem phụ lục 3) và hướng dẫn tại công văn số 3267/TCT-CS ngày 14/8/2007 của Tổng cục Thuế.

1. Căn cứ lập bảng kê:

Căn cứ để lập bảng kê là các hoá đơn GTGT, chứng từ, biên lai nộp thuế GTGT ở khâu nhập khẩu của HHDV mua vào trong kỳ tính thuế bao gồm cả hoá đơn GTGT đặc thù như tem vé, hoá đơn nhận lại hàng do người mua trả lại hàng, chứng từ nộp thay thuế GTGT cho nhà thầu nước ngoài. Các hoá đơn bán hàng thông thường (không phải hoá đơn GTGT), hoá đơn bất hợp pháp và hoá đơn quá 3 tháng chưa kê khai thì không ghi vào bảng kê này.

2. Cách phản ánh và ghi các chỉ tiêu dòng cột cụ thể trên bảng kê:

- Bảng kê được lập hàng tháng, căn cứ nội dung các hoá đơn để ghi đầy đủ các chỉ tiêu trên bảng kê.

- Hoá đơn, chứng từ HHDV mua vào được tập hợp vào bảng kê theo từng nhóm: HHDV dùng riêng cho sản xuất kinh doanh chịu thuế GTGT, không chịu thuế GTGT, dùng chung cho sản xuất kinh doanh HHDV chịu thuế và không chịu thuế GTGT, HHDV dùng cho dự án đầu tư.

- Trường hợp trên 1 hoá đơn ghi nhiều loại HHDV thì ở cột mặt hàng có thể ghi 1 số mặt hàng chiếm doanh số chủ yếu của hoá đơn.

- Đối với hoá đơn điều chỉnh giảm cho các hoá đơn mua vào trước đó thì ghi giá trị âm bằng cách để trong ngoặc (...).

Cách ghi cụ thể các chỉ tiêu như sau:

Chỉ tiêu 1 “HHDV dùng riêng cho SXKD chịu thuế GTGT”:

Chỉ tiêu 2 “HHDV dùng riêng cho SXKD không chịu thuế GTGT”:

Chỉ tiêu 3 “HHDV dùng chung cho SXKD chịu thuế GTGT và không chịu thuế GTGT”:

Chỉ tiêu 4 “HHDV dùng cho dự án đầu tư”:

Chỉ tiêu “Tổng giá trị HHDV mua vào”:


1

HHDV dùng riêng cho SXKD không chịu thuế GTGT:

Toàn bộ hoá đơn GTGT, chứng từ, biên lai nộp thuế của HHDV dùng riêng cho SXKD HHDV không chịu thuế GTGT của NNT mua vào trong kỳ tính thuế được liệt kê trong chỉ tiêu này. Bao gồm cả hoá đơn mua TSCĐ chuyên dùng để sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; nhà làm trụ sở văn phòng và các thiết bị chuyên dùng cho hoạt động tín dụng của các tổ chức tín dụng, công ty tái bảo hiểm, công ty bảo hiểm nhân thọ, công ty kinh doanh chứng khoán, các bệnh viện, trường học; TSCĐ dùng vào mục đích phúc lợi của cơ sở kinh doanh -không phân biệt nguồn vốn đầu tư).

- Cột (1), ghi thứ tự hoá đơn.

- Các cột (2, 3, 4, 5, 6, 7, 9, 11) ghi theo nội dung tương ứng trên từng hoá đơn, chứng từ, biên lai nộp thuế.

- Cột (8) cách ghi tương tự như hướng dẫn ở chỉ tiêu 1

- Cột (10) - thuế GTGT ghi số thuế GTGT theo hoá đơn, chứng từ, biên lai nộp thuế hoặc số thuế GTGT tính được đối với hoá đơn đặc thù (10 = 8 x 9).


1

HHDV dùng chung cho SXKD chịu thuế GTGT và không chịu thuế GTGT:

Đối với hoá đơn, chứng từ, biên lai nộp thuế của HHDV mua vào trong kỳ tính thuế dùng chung cho SXKD chịu thuế GTGT và không chịu thuế GTGT (NNT không hạch toán riêng được cho từng loại dùng cho HHDV chịu thuế hoặc không chịu thuế) thì được kê trong chỉ tiêu này. (Không bao gồm TSCĐ dùng chung cho SXKD HHDV chịu thuế và không chịu thuế GTGT đã kê ở chỉ tiêu 1)

- Cột (1), ghi thứ tự hoá đơn, chứng từ, biên lai nộp thuế.

- Các cột (2, 3, 4, 5, 6, 7, 9, 11) ghi theo nội dung tương ứng trên từng hoá đơn, chứng từ, biên lai nộp thuế.

- Cột (8) cách ghi tương tự như hướng dẫn ở chỉ tiêu 1

- Cột (10) - thuế GTGT ghi số thuế GTGT theo hoá đơn, chứng từ, biên lai nộp thuế hoặc số thuế GTGT tính được đối với hoá đơn đặc thù (10 = 8 x 9). Dòng tổng ghi tổng số thuế GTGT của HHDV mua vào dùng chung cho SXKD chịu thuế và không chịu thuế GTGT.


1

Chỉ tiêu 4 “HHDV dùng cho dự án đầu tư”:

Chỉ tiêu này chỉ dùng cho NNT mua HHDV dùng cho dự án đầu tư. Căn cứ hoá đơn chứng từ mua vào dùng cho dự án đầu tư, NNT ghi vào các cột 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và 11 tương tự như hướng dẫn ở các chỉ tiêu 1, 2 và 3 nêu trên.

- Trường hợp NNT không có dự án đầu tư mới thì chỉ tiêu 4 không phải ghi

- Trường hợp NNT có dự án đầu tư mới SXKD HHDV chịu thuế GTGT hoặc SXKD HHDV chịu thuế và không chịu thuế GTGT chưa phát sinh doanh thu thì lập riêng Bảng kê mẫu số 01-2/GTGT, nhưng bảng kê này chỉ ghi chỉ tiêu 4 mà không ghi chỉ tiêu 1, 2, 3. Bảng kê này được nộp kèm theo tờ khai mẫu số 02/GTGT


1

Tổng giá trị HHDV mua vào:

Tổng giá trị HHDV mua vào là tổng doanh số mua vào chưa có thuế của các loại HHDV dùng cho SXKD chịu thuế GTGT và không chịu thuế GTGT. Số liệu ghi vào chỉ tiêu này trong trường hợp NNT không có dự án đầu tư mới là tổng cộng số liệu tại cột 8, dòng tổng số của các chỉ tiêu 1, 2, 3. Số liệu của chỉ tiêu này dùng để ghi vào chỉ tiêu [12] trên Tờ khai thuế GTGT mẫu số 01/GTGT.

Trường hợp NNT có dự án đầu tư mới thì lập riêng Bảng kê 01-2/GTGT nhưng chỉ ghi chỉ tiêu 4, không ghi chỉ tiêu 1, 2, 3. Số liệu này được dùng để ghi vào chỉ tiêu [11] trên tờ khai 02/GTGT.

Chỉ tiêu “Tổng thuế GTGT của HHDV mua vào”:

Tổng thuế GTGT của HHDV mua vào là tổng số thuế GTGT của các loại HHDV dùng cho SXKD chịu thuế GTGT và không chịu thuế GTGT. Số liệu ghi vào chỉ tiêu này là tổng cộng số liệu tại cột 10, dòng tổng số của các chỉ tiêu 1, 2, 3. Tổng thuế GTGT của HHDV mua vào dùng để ghi vào chỉ tiêu [13] trên Tờ khai thuế GTGT mẫu số 01/GTGT.

Trường hợp NNT có dự án đầu tư mới thì lập riêng Bảng kê 01-2/GTGT và chỉ ghi chỉ tiêu 4, không ghi chỉ tiêu 1, 2, 3. Số liệu này dùng để ghi vào chỉ tiêu [12] trên tờ khai 02/GTGT.


1

Hướng dẫn lập bảng phân bổ số thuế giá trị gia tăng của hàng hóa dịch vụ mua vào được khấu trừ trong kỳ mẫu số 01-4A/GTGT (Phụ lục 5)

Trường hợp NNT có hoạt động SXKD cả HHDV chịu thuế và HHDV không chịu thuế, nếu không hạch toán được riêng thuế GTGT đầu vào cho từng loại thì NNT phải thực hiện phân bổ số thuế GTGT đầu vào cho HHDV chịu thuế và HHDV không chịu thuế. Việc phân bổ này được thực hiện và kê khai vào Bảng phân bổ số thuế GTGT của HHDV mua vào được khấu trừ trong kỳ mẫu số 01-4A/GTGT (xem phụ lục 5) và được kèm theo tờ khai thuế mẫu số 01/GTGT. Việc lập bảng phân bổ này được thực hiện như sau:

1. Căn cứ để lập bảng phân bổ:

Căn cứ để lập bảng phân bổ số 01-4A/GTGT là các số liệu từ:

- Bảng kê hoá đơn, chứng từ HHDV bán ra mẫu số 01-1/GTGT

- Bảng kê hoá đơn, chứng từ HHDV mua vào mẫu số 01-2/GTGT

2. Cách lập bảng phân bổ:

Tên NNT, mã số thuế ghi đúng theo tờ khai đăng ký thuế.

Các chỉ tiêu ngoài bảng (phần A của bảng phân bổ):

Chỉ tiêu “Thuế GTGT của HHDV mua vào trong kỳ”:

Chỉ tiêu này bao gồm toàn bộ số tiền thuế GTGT của HHDV mua vào dùng cho SXKD trong kỳ của NNT. Số liệu ghi vào chỉ tiêu này là số liệu lấy từ chỉ tiêu “Tổng thuế GTGT của HHDV mua vào” (không bao gồm chỉ tiêu 4) trên Bảng kê hoá đơn, chứng từ HHDV mua vào mẫu số 01-2/GTGT.

Chỉ tiêu “Thuế GTGT của HHDV mua vào dùng cho SXKD HHDV chịu thuế”:

Chỉ tiêu này phản ánh số thuế GTGT mua vào dùng riêng cho SXKD HHDV chịu thuế GTGT trong kỳ của NNT. Số liệu ghi vào chỉ tiêu này được lấy từ dòng tổng của chỉ tiêu 1 cột 10 “HHDV dùng riêng cho SXKD chịu thuế GTGT” trên Bảng kê hoá đơn, chứng từ HHDV mua vào mẫu số 01-2/GTGT.

Chỉ tiêu “Thuế GTGT của HHDV mua vào dùng cho SXKD HHDV không chịu thuế”:

Số liệu ghi vào chỉ tiêu này được lấy từ dòng tổng của chỉ tiêu 2, cột 10 “HHDV dùng riêng cho SXKD không chịu thuế GTGT” trên Bảng kê hoá đơn, chứng từ HHDV mua vào mẫu số 01-2/GTGT.

Chỉ tiêu “Thuế GTGT của HHDV mua vào dùng cho SXKD HHDV chịu thuế và không chịu thuế”:

Chỉ tiêu này phản ánh số thuế GTGT mua vào dùng cho SXKD HHDV chịu thuế và không chịu thuế GTGT trong kỳ mà NNT không hạch toán riêng được. Số liệu ghi vào chỉ tiêu này được lấy từ chỉ tiêu tổng của dòng 3 “HHDV dùng chung cho SXKD chịu thuế GTGT và không chịu thuế GTGT” trên Bảng kê hoá đơn, chứng từ HHDV mua vào (mẫu số 01-2/GTGT).

Các chỉ tiêu trong bảng (phần B của bảng phân bổ):

Chỉ tiêu 1 “Tổng doanh thu HHDV bán ra trong kỳ”:

Chỉ tiêu này bao gồm tổng doanh thu của HHDV bán ra trong kỳ, gồm cả HHDV chịu thuế và HHDV không chịu thuế. Số liệu để ghi vào chỉ tiêu này được lấy từ chỉ tiêu “Tổng doanh thu HHDV bán ra” ở phần cuối Bảng kê hoá đơn, chứng từ HHDV bán ra mẫu số 01-1/GTGT.

Chỉ tiêu 2 “Doanh thu HHDV bán ra chịu thuế trong kỳ”:

Chỉ tiêu này bao gồm toàn bộ doanh thu của HHDV chịu thuế GTGT. Số liệu ghi vào chỉ tiêu này bằng tổng số của các chỉ tiêu: HHDV chịu thuế suất GTGT 0%; HHDV chịu thuế suất GTGT 5%; HHDV chịu thuế suất GTGT 10% trên Bảng kê hoá đơn, chứng từ HHDV bán ra mẫu số 01-1/GTGT.

Chỉ tiêu 3 “Tỷ lệ % doanh thu HHDV bán ra chịu thuế trên tổng doanh thu của kỳ kê khai”:

Chỉ tiêu này được tính theo công thức:

Chỉ tiêu 3 = Chỉ tiêu 2 / Chỉ tiêu 1

Chỉ tiêu 4 “Thuế GTGT của HHDV mua vào cần phân bổ trong kỳ”:

Chỉ tiêu này phản ánh số thuế GTGT của HHDV mua vào cần phân bổ trong tháng. Số liệu này được lấy từ chỉ tiêu “Thuế GTGT của HHDV mua vào dùng chung cho SXKD HHDV chịu thuế và không chịu thuế” trong phần A của bảng phân bổ.

Chỉ tiêu 5 “Thuế GTGT của HHDV mua vào được khấu trừ trong kỳ”:

Chỉ tiêu này được tính theo công thức:

Chỉ tiêu 5 = Chỉ tiêu 4 x Chỉ tiêu 3

Số liệu này được cộng với số thuế GTGT của HHDV mua vào dùng riêng cho SXKD HHDV chịu thuế trong tháng trên bảng kê số 01-2/GTGT để tổng hợp vào chỉ tiêu [23] trên Tờ khai thuế GTGT mẫu số 01/GTGT.

Ví dụ: Phân bổ số thuế GTGT đầu vào được khấu trừ theo tỷ lệ doanh thu chịu thuế trên tổng doanh thu, cách lập Bảng phân bổ số thuế GTGT của HHDV mua vào được khấu trừ trong kỳ (mẫu số 01-4A/GTGT)

Công ty vận tải biển Việt Nam kinh doanh ngành nghề vận tải hàng hoá bằng đường biển trong nước và quốc tế. Theo quy định của Luật thuế GTGT, hoạt động kinh doanh vận tải biển trong nước là hoạt động chịu thuế và hoạt động vận tải biển quốc tế là hoạt động không chịu thuế GTGT.

Doanh thu, chi phí và thuế GTGT đầu vào, đầu ra của các hoạt động Công ty thực hiện theo dõi riêng được đối với từng hoạt động. Nhưng có một số khoản chi phí quản lý chung của Công ty thì đuợc dùng chung cho cả hoạt động chịu thuế và không chịu thuế GTGT. Số thuế GTGT của HHDV dùng chung này Công ty thực hiện phân bổ theo tỷ lệ doanh thu chịu thuế trên tổng doanh thu.

Tháng 7/2007, Công ty vận tải biển Việt Nam có số liệu như sau:

- Thuế GTGT của HHDV mua vào: 350.000.000 đồng.

Trong đó:

- Thuế GTGT của HHDV mua vào dùng cho hoạt động chịu thuế: 150.000.000 đồng

- Thuế GTGT của HHDV mua vào dùng cho hoạt động không chịu thuế: 120.000.000 đồng

- Thuế GTGT của HHDV mua vào dùng chung cho hoạt động quản lý kinh doanh của Công ty: 80.000.000 đồng

- Tổng doanh thu của HHDV bán ra: 8.000.000.000 đồng

Trong đó:

+ Doanh thu của hoạt động chịu thuế GTGT: 6.000.000.000 đồng

+ Doanh thu của hoạt động không chịu thuế GTGT: 2.000.000.000 đồng

Công ty vận tải biển Việt Nam kê khai số thuế GTGT đầu vào như sau:

- Số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh HHDV chịu thuế (vận tải nội địa) là 150.000.000 đồng.

- Số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh HHDV không chịu thuế (vận tải biển quốc tế) là 120.000.000 đồng.

- Số thuế GTGT đầu vào của hoạt động quản lý chung của Công ty là 80.000.000 đồng.

Công ty lập Bảng phân bổ số thuế GTGT của HHDV mua vào được khấu trừ trong kỳ tháng 7/2007 như sau:

Mẫu số 01-4A/GTGT

BẢNG PHÂN BỔ SỐ THUẾ GTGT CỦA HÀNG HOÁ DỊCH VỤ MUA VÀO ĐƯỢC KHẤU TRỪ TRONG KỲ

(Kèm theo Tờ khai thuế GTGT theo mẫu 01/GTGT)

Kỳ tính thuế: Tháng 07 năm 2007

Người nộp thuế: Công ty vận tải biển Việt Nam

Mã số thuế: xxxxx

Đơn vị tính: đồng Việt Nam

A. Thuế GTGT của HHDV mua vào: 350.000.000 đồng

Trong đó:

- Thuế GTGT của HHDV mua vào dùng cho SXKD chịu thuế: 150.000.000 đồng

- Thuế GTGT của HHDV mua vào dùng cho SXKD không chịu thuế: 120.000.000 đồng

- Thuế GTGT của HHDV mua vào dùng chung cho SXKD HHDV chịu thuế và không chịu thuế: 80.000.000 đồng

B. Phân bổ số thuế GTGT của HHDV mua vào được khấu trừ trong kỳ như sau:

STT | Chỉ tiêu | Số tiền
1 | Tổng doanh thu HHDV bán ra trong kỳ | 8.000.000.000
2 | Doanh thu HHDV bán ra chịu thuế trong kỳ | 6.000.000.000
3 | Tỷ lệ doanh thu HHDV bán ra chịu thuế trên tổng doanh thu của kỳ kê khai (3) = (2)/(1) | 75%
4 | Thuế GTGT của HHDV mua vào cần phân bổ trong kỳ | 80.000.000
5 | Thuế GTGT của HHDV mua vào được khấu trừ trong kỳ (5) = (4) x (3) | 60.000.000

Như vậy tổng số thuế GTGT đầu vào công ty được khấu trừ trong kỳ là: 210.000.000 đồng (= 150.000.000 + 60.000.000). Số liệu này được tổng hợp để ghi vào ô mã số [23] trên Tờ khai thuế GTGT tháng 7/2007 của Công ty.

Ghi chú:Trong trường hợp NNT hoàn toàn không theo dõi riêng được giữa hoạt động sản xuất kinh doanh HHDV chịu thuế và HHDV không chịu thuế thì số thuế GTGT của HHDV mua vào cần phân bổ là tổng số thuế GTGT đầu vào trong kỳ (không bao gồm thuế đầu vào dùng cho dự án đầu tư).


1

Hướng dẫn lập bảng kê khai điều chỉnh thuế GTGT đầu vào phân bổ được khấu trừ năm – mẫu số 01-4B/GTGT (Phụ lục 6)

Do tỷ lệ doanh thu chịu thuế trên tổng doanh thu hàng tháng của NNT có thể khác nhau. Khi kết thúc năm, NNT tính phân bổ lại số thuế GTGT được khấu trừ trong năm theo tỷ lệ (%) doanh số HHDV bán ra chịu thuế GTGT trên tổng doanh số bán của HHDV cả năm và xác định số chênh lệch về thuế GTGT được khấu trừ do phân bổ lại theo Bảng kê khai điều chỉnh thuế GTGT được khấu trừ năm mẫu số 01-4B/GTGT (xem phụ lục 6).

Việc lập bảng kê khai điều chỉnh này được thực hiện như sau:

Các chỉ tiêu ngoài bảng (phần A của bảng phân bổ):

Các chỉ tiêu:

- Thuế GTGT của HHDV mua vào trong kỳ

- Thuế GTGT của HHDV mua vào dùng cho SXKD HHDV chịu thuế

- Thuế GTGT của HHDV mua vào dùng cho SXKD HHDV không chịu thuế

- Thuế GTGT của HHDV mua vào dùng cho SXKD HHDV chịu thuế và không chịu thuế

Số liệu để ghi vào các chỉ tiêu này được cộng từ số liệu tương ứng của Bảng phân bổ số thuế GTGT của HHDV mua vào được khấu trừ trong kỳ mẫu số 01-4A/GTGT của 12 tháng trong năm.

Các chỉ tiêu trong bảng (phần B của bảng phân bổ):

Số liệu để ghi vào chỉ tiêu 1 “Tổng doanh thu HHDV bán ra trong năm” và chỉ tiêu 2 “Doanh thu HHDV bán ra chịu thuế” được cộng từ Bảng phân bổ thuế số thuế GTGT của HHDV mua vào được khấu trừ trong kỳ mẫu số 01-4A/GTGT của các tháng trong năm.

Chỉ tiêu 3 “Tỷ lệ % doanh thu HHDV bán ra chịu thuế trên tổng doanh thu của năm”:

Chỉ tiêu này được tính theo công thức:

Chỉ tiêu 3 = Chỉ tiêu 2 : Chỉ tiêu 1

Chỉ tiêu 4 “Tổng số thuế GTGT của HHDV mua vào cần phân bổ trong năm”:

- Số liệu để ghi vào chỉ tiêu này là được lấy từ chỉ tiêu “Thuế GTGT của HHDV mua vào dùng chung cho SXKD HHDV chịu thuế và không chịu thuế” trong phần A của bảng phân bổ.

Chỉ tiêu 5 “Thuế GTGT đầu vào được khấu trừ trong năm”:

Đây là số thuế GTGT được khấu trừ được tính phân bổ trong tổng số thuế GTGT của HHDV mua vào dùng chung cho SXKD HHDV chịu thuế và HHDV không chịu thuế cả năm của NNT.

Chỉ tiêu này được tính theo công thức:

Chỉ tiêu 5 = Chỉ tiêu 4 x Chỉ tiêu 3

Chỉ tiêu 6 “Thuế GTGT đầu vào đã kê khai khấu trừ 12 tháng”:

Số liệu của chỉ tiêu này được lấy từ chỉ tiêu 5 trên Bảng phân bổ số thuế GTGT của HHDV mua vào được khấu trừ trong kỳ mẫu số 01-4A/GTGT của 12 tháng trong năm của NNT.

Chỉ tiêu 7 “Điều chỉnh tăng (+), giảm (-) thuế GTGT đầu vào được khấu trừ trong năm”:

Chỉ tiêu này được tính theo công thức:

Chỉ tiêu 7 = Chỉ tiêu 5 - Chỉ tiêu 6

Số liệu của chỉ tiêu này được tổng hợp vào chỉ tiêu [23] trên Tờ khai thuế GTGT (mẫu số 01/GTGT) của tháng ba năm sau.

Ví dụ: Phân bổ số thuế GTGT đầu vào được khấu trừ theo tỷ lệ % doanh thu chịu thuế trên tổng doanh thu năm, cách lập Bảng kê khai điều chỉnh thuế GTGT được khấu trừ năm mẫu số 01-4B/GTGT.

Giả sử trong năm 2007, Công ty vận tải biển Việt Nam nêu ở ví dụ 1 có số liệu kê khai về thuế GTGT tổng hợp từ các bảng phân bổ 01-4A/GTGT trong năm 2007 như sau:

- Thuế GTGT đầu vào:

Đơn vị tiền: đồng Việt nam

Nội dung | Tổng số thuế GTGT đầu vào 12 tháng | Thuế GTGT đã tính khấu trừ 12 tháng
Tổng số | 5.670.000.000 | 4.030.500.000
Thuế GTGT của HHDV mua vào dùng cho vận tải nội địa | 3.540.000.000 | 3.540.000.000
Thuế GTGT của HHDV mua vào dùng cho hoạt động vận tải biển quốc tế | 1.380.000.000 | 0
Thuế GTGT của HHDV mua vào dùng chung cho hoạt động quản lý kinh doanh của Công ty | 750.000.000 | 490.500.000

- Tổng doanh thu của HHDV bán ra: 109.500.000.000 đồng

Trong đó:

+ Doanh thu của hoạt động chịu thuế GTGT: 69.400.000.000 đồng

+ Doanh thu của hoạt động không chịu thuế GTGT: 40.100.000.000 đồng

- Công ty vận tải biển Việt Nam tính phân bổ lại số thuế GTGT đầu vào dùng chung cho hoạt động quản lý kinh doanh của Công ty theo tỷ lệ % doanh thu chịu thuế trên tổng doanh thu của cả năm. Giả sử Công ty thực hiện việc tính toán điều chỉnh, phân bổ lại số thuế GTGT đầu vào của năm 2007 trong tháng 3/2008, Công ty lập Bảng kê khai điều chỉnh như sau:

Mẫu số 01-4B/GTGT

BẢNG KÊ KHAI ĐIỀU CHỈNH THUẾ GTGT ĐẦU VÀO PHÂN BỔ ĐƯỢC KHẤU TRỪ NĂM 2007

(Kèm theo Tờ khai thuế GTGT theo mẫu 01/GTGT)

Người nộp thuế: Công ty vận tải biển Việt Nam

Mã số thuế: xxxx

Đơn vị tiền: đồng Việt Nam

A. Tổng số thuế GTGT của HHDV mua vào: 5.670.000.000 đồng

Trong đó:

- Thuế GTGT của HHDV mua vào dùng cho SXKD HHDV chịu thuế: 3.540.000.000 đồng

- Thuế GTGT của HHDV mua vào dùng cho SXKD HHDV không chịu thuế: 1.380.000.000 đồng

- Thuế GTGT của HHDV mua vào dùng chung cho SXKD HHDV chịu thuế và không chịu thuế: 750.000.000 đồng

B. Điều chỉnh thuế GTGT đầu vào được khấu trừ theo tỷ lệ phân bổ của năm:

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Số tiền
1 | Tổng doanh thu HHDV bán ra trong năm | 109.500.000.000
2 | Doanh thu HHDV bán ra chịu thuế | 69.400.000.000
3 | Tỷ lệ doanh thu HHDV bán ra chịu thuế trên tổng doanh thu của năm (3) = (2)/(1) | 63,38%
4 | Tổng thuế GTGT của HHDV mua vào cần phân bổ trong năm | 750.000.000
5 | Thuế GTGT đầu vào được khấu trừ trong năm (5) = (4) x (3) | 475.350.000
6 | Thuế GTGT đầu vào đã kê khai khấu trừ 12 tháng | 490.500.000
7 | Điều chỉnh tăng (+), giảm (-) thuế GTGT đầu vào được khấu trừ trong năm (7)=(5)-(6) | (15.150.000)

Theo kết quả tính toán ở trên, số thuế GTGT đầu vào dùng chung cho hoạt động chịu thuế GTGT và không chịu thuế GTGT của Công ty được khấu trừ giảm đi là 15.150.000 đồng so với số Công ty đã kê khai khấu trừ trên Bảng phân bổ (mẫu số 01-4A/GTGT) của các tháng trong năm 2007. Số liệu điều chỉnh này được tổng hợp vào chỉ tiêu mã số [23] “Tổng số thuế GTGT được khấu trừ” trên Tờ khai thuế GTGT tháng 3/2008 của Công ty.


1

Hướng dẫn lập bảng kê số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh mẫu số 01-5/GTGT (Phụ lục 7)

NNT có hoạt động kinh doanh xây dựng, bán hàng vãng lai ngoại tỉnh khi phát sinh doanh thu phải lập Tờ khai thuế GTGT tạm nộp trên doanh số đối với kinh doanh ngoại tỉnh mẫu số 06/GTGT (xem phụ lục 7) và nộp tiền thuế đã kê khai và nộp tiền thuế theo kê khai.

Khi lập hồ sơ khai thuế, NNT phải tổng hợp số thuế GTGT đã nộp từ hoạt động kinh doanh xây dựng, bán hàng vãng lai ngoại tỉnh trong tháng và ghi vào Bảng kê số thuế GTGT đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh mẫu số 01-5/GTGT.

Cách lập bảng kê này được thực hiện như sau:

Cột “Số chứng từ nộp tiền thuế”:

NNT căn cứ vào số chứng từ nộp thuế để ghi vào chỉ tiêu này.

Cột “Nơi nộp tiền thuế (KBNN)”:

NNT ghi tên của Kho bạc nhà nước nơi NNT nộp tiền thuế.

Cột “Cơ quan thuế quản lý hoạt động kinh doanh vãng lai”:

Ghi tên của Chi cục thuế địa phương nơi phát sinh doanh thu hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai.

Cột “Số tiền thuế đã nộp”:

NNT căn cứ vào số tiền trên chứng từ nộp thuế để ghi số liệu vào chỉ tiêu này.

Tổng số tiền đã nộp tại bảng kê này được đưa gộp chung vào chỉ tiêu [37] - Điều chỉnh giảm trên Tờ khai thuế GTGT mẫu số 01/GTGT.


1

Tờ khai thuế giá trị gia tăng cho dự án đầu tư mẫu 02/GTGT

1. Đối tượng áp dụng

- Trường hợp NNT có dự án đầu tư mới phát sinh thuế GTGT đầu vào nhưng dự án chưa phát sinh thuế GTGT đầu ra thì NNT lập hồ sơ khai thuế GTGT riêng cho dự án đầu tư.

- Hồ sơ khai thuế GTGT tháng của dự án đầu tư bao gồm:

+ Tờ khai thuế GTGT dành cho dự án đầu tư - mẫu số 02/GTGT (xem phụ lục 8);

+ Bảng kê hoá đơn, chứng từ HHDV mua vào - mẫu số 01-2/GTGT (xem phụ lục 3), dùng cho dự án đầu tư;

+ Các tài liệu giải trình kèm theo (nếu có).

2. Hướng dẫn lập tờ khai thuế GTGT dành cho dự án đầu tư – mẫu số 02/GTGT

3. Nhập phụ lục 01-2/GTGT ( Bảng kê hàng hoá dịch vụ mua vào)


Tờ khai thuế giá trị gia tăng trực tiếp mẫu 03/GTGT

Căn cứ để lập tờ khai

Cách lập tờ khai 03/GTGT


1

Căn cứ để lập tờ khai

NNT căn cứ vào các hoá đơn, chứng từ mua, bán HHDV trong kỳ và sổ sách kế toán để lập tờ khai thuế GTGT.


1

Hướng dẫn lập tờ khai thuế GTGT dành cho dự án đầu tư – mẫu số 02/GTGT

- Mã số [01]: ghi rõ kỳ tính thuế tháng, năm nào.

- Các mã số từ [02] đến [09] ghi đầy đủ, chính xác theo tờ khai đăng ký thuế của NNT.

- Mã số [10]: Chỉ tiêu “Thuế GTGT chưa được hoàn kỳ trước chuyển sang” -

Số thuế GTGT chưa được hoàn của kỳ tính thuế trước được ghi vào mã số [10] của Tờ khai thuế GTGT kỳ này.

Chỉ tiêu “Kê khai thuế GTGT đầu vào của dự án đầu tư”:

- Mã số [11]: Số liệu ghi vào chỉ tiêu này lấy từ dòng tổng số của chỉ tiêu 4, cột 8 trên Bảng kê hoá đơn, chứng từ HHDV mua vào (mẫu số 01-2/GTGT) dùng cho dự án đầu tư.

- Mã số [12]: Số liệu ghi vào chỉ tiêu này lấy từ dòng tổng số của chỉ tiêu 4, cột 10 trên Bảng kê hoá đơn, chứng từ HHDV mua vào (mẫu số 01-2/GTGT) dùng cho dự án đầu tư.

- Các mã số [13], [14], [15] và [16]: Tạm thời chưa ghi.

Chỉ tiêu “Điều chỉnh thuế GTGT của HHDV mua vào các kỳ trước”:

Nếu trong quá trình thực hiện phát hiện có sự sai sót, nhầm lẫn trong hồ sơ khai thuế đã nộp cho cơ quan thuế thì NNT lập hồ sơ khai thuế bổ sung.

Hồ sơ khai thuế bổ sung trong trường hợp này bao gồm Tờ khai thuế GTGT dành cho dự án đầu tư - mẫu số 02/GTGT và bản Giải trình khai bổ sung, điều chỉnh - mẫu số 01/KHBS (xem phụ lục 14).

Khi phát hiện sai sót, nhầm lẫn trong hồ sơ khai thuế của dự án đầu tư, NNT lập bản Giải trình khai bổ sung, điều chỉnh - mẫu số 01/KHBS và ghi rõ trên bản giải trình theo quy định.

Từ số liệu đã khai bổ sung trên bản giải trình, NNT khai bổ sung, điều chỉnh vào các mã số [17], [18], [19], [20] trên Tờ khai thuế GTGT dành cho dự án đầu tư - mẫu số 02/GTGT và gửi kịp thời cho cơ quan thuế theo quy định như hướng dẫn ở phần khai thuế bổ sung.

+ Trường hợp điều chỉnh giảm số thuế được hoàn và NNT đã lập hồ sơ hoàn thuế hoặc đã được hoàn thuế thì NNT phải lập hồ sơ khai thuế bổ sung và gửi cơ quan thuế khi phát hiện sai sót, nhầm lẫn đồng thời nộp đủ số thuế, tiền phạt vào ngân sách nhà nước (bao gồm cả số tiền phạt chậm nộp theo quy định). Cách lập hồ sơ khai thuế bổ sung tương tự hướng dẫn tại mục VI Phần B - Hướng dẫn lập bản Giải trình khai bổ sung, điều chỉnh (mẫu số 01/KHBS) ...

+ Trường hợp điều chỉnh tăng số thuế được hoàn thì lập hồ sơ bổ sung và điều chỉnh vào kỳ tính thuế tiếp theo. Cụ thể như sau:

Chỉ tiêu “Tổng số thuế GTGT của HHDV mua vào” - mã số [21]”:

[21] = [12] + [18]

Trường hợp giảm thuế đầu vào được khấu trừ, giảm thuế được hoàn, NNT đã lập hồ sơ hoàn thuế thì lập hồ sơ bổ sung riêng mà không điều chỉnh trên tờ khai 02/GTGT (như đã nêu ở trên).

Chỉ tiêu “Thuế GTGT chưa được hoàn đến kỳ kê khai của dự án đầu tư”:

1. Số thuế GTGT của dự án đầu tư đề nghị hoàn trong kỳ ghi vào mã số [23].

2. Thuế GTGT chưa được hoàn bàn giao cho doanh nghiệp mới thành lập trong kỳ ghi vào mã số [24]: là số thuế đến thời điểm bàn giao cho doanh nghiệp mới thành lập nhưng NNT chưa lập hồ sơ hoàn thuế.

3. Thuế GTGT chưa được hoàn chuyển kỳ sau ghi vào mã số [25]. Số tiền ghi vào ô này được xác định như sau:

· Số thuế GTGT của dự án đầu tư chưa được hoàn chuyển kỳ sau mã số [25] bằng (=) số thuế GTGT chưa được hoàn đến kỳ kê khai [22] trừ (-) số thuế GTGT của dự án đầu tư đề nghị hoàn trong kỳ mã số [23] trừ (-) số thuế GTGT chưa được hoàn bàn giao cho doanh nghiệp mới thành lập trong kỳ mã số [24].


1

Nhập phụ lục 01-2/GTGT ( Bảng kê hàng hoá dịch vụ mua vào)

Chi tiết các chỉ tiêu:

· Nhập chi tiết các chỉ tiêu từ cột 2 đến cột 8, cho phép null các cột :MST, mặt hàng, ghi chú

· Ngày tháng năm phát hành : nhập ngày tháng, kiểm tra đúng theo định dạng dd/mm/yyyy, Và ngày tháng năm phải nhỏ hơn hoặc bằng kỳ tính thuế

· Tổng giá trị HHDV mua vào = tổng cột 8 so sánh với chỉ tiêu 11 trên tờ khai

· Tổng thuế GTGT của HHDV mua vào = tổng cột 10 so sánh với chỉ tiêu 12 trên tờ khai

Bấm F5 để thêm dòng (thông tin này hiển thị lên phần hướng dẫn phía dưới bên trái màn hình).

Bấm F6 để xoá dòng tại vị trí con trỏ (thông tin này hiển thị lên phần hướng dẫn phía dưới bên trái).


1

Cách lập tờ khai 03/GTGT cụ thể như sau:

- Mã số [01]: Ghi chính xác thời gian của kỳ tính thuế

- Từ mã số [02] đến mã số [09]: Ghi đầy đủ, chính xác theo tờ khai đăng ký thuế của NNT.

Chỉ tiêu 1 “Hàng hoá tồn kho đầu kỳ”:

Chỉ tiêu 2 “GTGT âm được kết chuyển kỳ trước”:

Chỉ tiêu 3 “Giá vốn của HHDV mua ngoài sử dụng cho SXKD HHDV chịu thuế GTGT bán ra”:

Chỉ tiêu 4 “Tổng doanh số HHDV chịu thuế GTGT bán ra”:

Chỉ tiêu 5 “Giá trị gia tăng chịu thuế trong kỳ”:

Chỉ tiêu 6 “Tổng thuế GTGT phải nộp trong kỳ”


Tờ khai Quyết toán thuế giá trị gia tăng trực tiếp mẫu 04/GTGT

Căn cứ để lập tờ khai

Cách lập tờ khai mẫu số 04/GTGT


1

Căn cứ lập tờ khai:

Căn cứ để lập tờ khai là các hoá đơn chứng từ mua bán HHDV và sổ sách kế toán của NNT.


1

Chỉ tiêu 1 “Hàng hoá tồn kho đầu kỳ”:

Chỉ tiêu này bao gồm toàn bộ giá trị HHDV tồn kho đầu kỳ của NNT. Căn cứ số liệu trên sổ sách kế toán của NNT để lấy số liệu ghi giá trị HHDV tồn kho đầu kỳ theo từng loại thuế suất thuế GTGT. Cụ thể là:

- Mã số [10] ghi giá trị HHDV tồn kho chịu thuế GTGT loại thuế suất 5%.

- Mã số [11] ghi giá trị HHDV tồn kho chịu thuế GTGT loại thuế suất 10%.


1

Chỉ tiêu 2 “GTGT âm được kết chuyển kỳ trước”:

Trường hợp GTGT của HHDV chịu thuế kỳ trước bị âm thì được ghi vào chỉ tiêu này theo từng loại thuế suất, số liệu được lấy từ mã số [18] và [19] của tháng trước chuyển sang như sau:

- Mã số [12] ghi GTGT âm của HHDV của kỳ trước chuyển qua loại thuế suất 5%. Số liệu được lấy từ mã số [18] tờ khai thuế tháng trước trong trường hợp mã số [18] của tờ khai 03/GTGT kỳ trước âm.

Trường hợp mã số [18] của tờ khai 03/GTGT kỳ trước dương thì mã số [12] kỳ này để trống không ghi.

- Mã số [13] ghi GTGT âm của HHDV của kỳ trước chuyển qua loại thuế suất 10%.

Trường hợp mã số [19] của tờ khai 03/GTGT kỳ trước âm thì số liệu để ghi vào mã số [13] được lấy từ số liệu của mã số [19] .

Trường hợp mã số [19] của tờ khai 03/GTGT kỳ trước dương thì mã số [13] kỳ này để trống không ghi.

Trường hợp trong một kỳ khai thuế tháng các loại HHDV có thuế suất khác nhau phát sinh âm thì: HHDV có GTGT phát sinh âm được kết chuyển sang kỳ khai thuế sau, không bù trừ với HHDV có GTGT dương.


1

Chỉ tiêu 3 “Giá vốn của HHDV mua ngoài sử dụng cho SXKD HHDV chịu thuế GTGT bán ra”:

Căn cứ số liệu trên sổ kế toán, hoá đơn, chứng từ, NNT ghi riêng giá trị HHDV theo từng loại thuế suất thuế GTGT.

- Mã số [14] ghi giá vốn HHDV mua ngoài sử dụng cho SXKD HHDV chịu thuế GTGT bán ra loại thuế suất 5%. Số liệu này được lấy từ sổ kế toán, hoá đơn chứng từ HHDV mua vào NNT tính ra để ghi vào chỉ tiêu này.

- Mã số [15] ghi giá vốn HHDV mua ngoài sử dụng cho SXKD HHDV chịu thuế GTGT bán ra loại thuế suất 10%. NNT căn cứ vào sổ sách kế toán, bảng kê hoá đơn HHDV mua vào để tính và ghi vào chỉ tiêu này.

Trường hợp NNT không hạch toán được riêng giá vốn của HHDV bán ra thì xác định giá vốn của HHDV bán ra như sau:

Giá vốn HHDV bán ra

=

Doanh số tồn đầu kỳ

+

Doanh số mua trong kỳ

-

Doanh số tồn cuối kỳ


1

Chỉ tiêu 4 “Tổng doanh số HHDV chịu thuế GTGT bán ra”:

- Mã số [16] ghi tổng doanh số HHDV chịu thuế GTGT bán ra loại thuế suất 5%. Số liệu này được lấy từ bảng kê hoá đơn HHDV bán ra trong kỳ và sổ kế toán của NNT.

- Mã số [17] ghi tổng doanh số HHDV chịu thuế GTGT bán ra loại thuế suất 10%. Số liệu này được lấy từ bảng kê hoá đơn chứng từ HHDV bán ra trong kỳ và sổ kế toán của NNT.

Chỉ tiêu 5 “Giá trị gia tăng chịu thuế trong kỳ”:

Số liệu ghi vào chỉ tiêu này được tách riêng theo từng loại thuế suất; loại thuế suất 5% ghi vào mã số [18] ; loại thuế suất 10% ghi vào mã số [19]; Trong đó:

- Mã số [18] = [16] - [14] - [12]

- Mã số [19] = [17] - [15] - [13]

Chỉ tiêu 6 “Tổng thuế GTGT phải nộp trong kỳ”

- Mã số [22]: Thuế GTGT phải nộp trong kỳ của HHDV được ghi theo từng loại thuế suất và tổng hợp vào mã số [22] ( [22] = [20] + [21] ) ; Trong đó:

Mã số [20] = [18] x 5%;

Mã số [21] = [19] x 10%.

Trường hợp mã số [18] < 0 thì mã số [20] = 0;

Trường hợp mã số [19] < 0 thì


1

Cách lập tờ khai mẫu số 04/GTGT cụ thể như sau:

- Mã số [01]: Ghi chính xác thời gian của kỳ tính thuế

- Từ mã số [02] đến mã số [09]: Ghi đầy đủ, chính xác theo tờ khai đăng ký thuế của NNT.

Chỉ tiêu 1 “Hàng hoá tồn kho đầu năm”:

Chỉ tiêu 2 “Giá vốn của HHDV mua ngoài sử dụng cho SXKD hàng hoá dịch vụ chịu thuế GTGT bán ra”

Chỉ tiêu 3 “Tổng doanh thu HHDV chịu thuế GTGT bán ra”

Chỉ tiêu 4 “Giá trị gia tăng phát sinh trong kỳ”

Chỉ tiêu 5 “Thuế GTGT phát sinh phải nộp của năm”

Chỉ tiêu 6 “Số thuế GTGT đã khai 12 tháng trong năm”

Chỉ tiêu 7 “Chênh lệch số thuế GTGT phải nộp của năm so với số thuế GTGT đã khai 12 tháng trong năm”

Lưu ý khi lập tờ khai mẫu số 04/GTGT:

- Các chỉ tiêu giá vốn, doanh số HHDV mua vào, bán ra phản ánh trên tờ khai đã bao gồm cả các khoản thuế và phí tính trong giá HHDV mua vào, bán ra.

- NNT mua bán vàng bạc, ngoại tệ, đá quý và NNT nộp thuế theo phương pháp tính thuế trực tiếp trên GTGT, thực hiện đầy đủ việc mua bán HHDV có hoá đơn, chứng từ, ghi chép sổ sách kế toán, trường hợp kê khai thuế phải nộp của tháng phát sinh GTGT âm (-) thì không phải nộp thuế GTGT, GTGT âm được kết chuyển để bù trừ vào GTGT phát sinh của tháng tiếp sau để tính thuế GTGT phải nộp và quyết toán thuế cả năm nhưng không được kết chuyển phần GTGT âm của năm quyết toán thuế sang năm sau.


1

Chỉ tiêu 1 “Hàng hoá tồn kho đầu năm”:

Chỉ tiêu “Hàng tồn kho đầu năm” trên Tờ khai quyết toán thuế GTGT bao gồm toàn bộ giá trị hàng hoá tồn kho đầu kỳ là giá trị hàng hoá tồn kho của kỳ tính thuế đầu tiên trong năm. NNT phải ghi riêng giá trị hàng hoá tồn kho đầu kỳ theo từng loại thuế suất thuế GTGT.

- Mã số [10] ghi giá trị hàng hoá tồn kho đầu kỳ loại thuế suất 5%.

- Mã số [11] ghi giá trị hàng hoá tồn kho đầu kỳ loại thuế suất 10%.


1

Chỉ tiêu 2 “Giá vốn của HHDV mua ngoài sử dụng cho SXKD hàng hoá dịch vụ chịu thuế GTGT bán ra”

NNT phải ghi theo từng loại thuế suất như sau:

- Mã số [12] ghi giá vốn của HHDV mua ngoài sử dụng cho SXKD hàng hoá dịch vụ chịu thuế GTGT bán ra loại thuế suất 5%. Chỉ tiêu này phản ánh giá vốn HHDV mua ngoài của HHDV bán ra loại chịu thuế GTT 5% của các kỳ tính thuế trong năm.

- Mã số [11] ghi giá vốn của HHDV mua ngoài sử dụng cho SXKD hàng hoá dịch vụ chịu thuế GTGT bán ra loại thuế suất 10%. Chỉ tiêu này phản ánh giá vốn HHDV mua ngoài của HHDV bán ra loại chịu thuế GTT 10% của các kỳ tính thuế trong năm.


1

Chỉ tiêu 3 “Tổng doanh thu HHDV chịu thuế GTGT bán ra”

NNT phải ghi riêng doanh thu của HHDV chịu thuế GTGT bán ra theo từng loại thuế suất thuế GTGT.

- Mã số [14] ghi tổng doanh thu HHDV chịu thuế GTGT bán ra loại thuế suất 5%. Chỉ tiêu này phản ánh tổng doanh số HHDV bán ra chịu thuế GTGT 5% trong năm.

- Mã số [15] ghi tổng doanh thu HHDV chịu thuế GTGT bán ra loại thuế suất 10%. Chỉ tiêu này phản ánh tổng doanh số HHDV bán ra chịu thuế GTGT 10% trong năm.


1

Chỉ tiêu 4 “Giá trị gia tăng phát sinh trong kỳ”

Số liệu ghi vào chỉ tiêu “giá trị gia tăng phát sinh trong kỳ” được ghi riêng theo từng loại thuế suất; Loại thuế suất 5% ghi vào mã số [16] ; loại thuế suất 10% ghi vào mã số [17]; Trong đó:

- Mã số [16] = [14] - [12]

- Mã số [17] = [15] - [13]

Chỉ tiêu 5 “Thuế GTGT phát sinh phải nộp của năm”

Chỉ tiêu này được tính trên giá trị gia tăng phát sinh trong kỳ và thuế suất thuế GTGT của HHDV chịu thuế GTGT; Trong đó:

- Mã số [18] = [16] x 5%

- Mã số [19] = [17] x 10%

Trường hợp mã số [16] < 0 thì mã số [18] = 0;

Trường hợp mã số [17] < 0 thì mã số [19] = 0;


1

Chỉ tiêu 6 “Số thuế GTGT đã khai 12 tháng trong năm”

Chỉ tiêu này được ghi theo từng loại HHDV chịu thuế suất 5% (mã số [20]) và loại HHDV chịu thuế suất 10% (mã số [21]). Số liệu này được tổng hợp từ tờ khai thuế GTGT mẫu số 03/GTGT của 12 tháng trong năm.

Chỉ tiêu 7 “Chênh lệch số thuế GTGT phải nộp của năm so với số thuế GTGT đã khai 12 tháng trong năm”

Chỉ tiêu này phản ánh số tiền thuế GTGT chênh lệch giữa số thuế phát sinh phải nộp trong năm và số thuế đã khai 12 tháng trong năm. Chỉ tiêu này cũng được ghi theo từng loại HHDV chịu thuế suất 5% (mã số [22]) và loại HHDV chịu thuế suất 10% (mã số [23]). Trong đó:

- Mã số [22] = [18] - [20]

- Mã số [23] = [19] - [21]

Chỉ tiêu “Tổng số thuế GTGT kê khai thiếu ” - mã số [24] và “Tổng số thuế GTGT kê khai thừa” - mã số [25]:

+ Nếu [22] + [23] > 0 thì ghi vào dòng Tổng số thuế GTGT kê khai thiếu mã số [24];

+ Nếu [22] + [23] < 0 thì ghi vào dòng Tổng số thuế GTGT kê khai thừa - mã số [25].

Lưu ý khi lập tờ khai mẫu số 04/GTGT:

- Các chỉ tiêu giá vốn, doanh số HHDV mua vào, bán ra phản ánh trên tờ khai đã bao gồm cả các khoản thuế và phí tính trong giá HHDV mua vào, bán ra.

- NNT mua bán vàng bạc, ngoại tệ, đá quý và NNT nộp thuế theo phương pháp tính thuế trực tiếp trên GTGT, thực hiện đầy đủ việc mua bán HHDV có hoá đơn, chứng từ, ghi chép sổ sách kế toán, trường hợp kê khai thuế phải nộp của tháng phát sinh GTGT âm (-) thì không phải nộp thuế GTGT, GTGT âm được kết chuyển để bù trừ vào GTGT phát sinh của tháng tiếp sau để tính thuế GTGT phải nộp và quyết toán thuế cả năm nhưng không được kết chuyển phần GTGT âm của năm quyết toán thuế sang năm sau.


Tờ khai thuế giá trị gia tăng trực tiếp mẫu 05/GTGT

Các quy định chung

Mục đích

Cách gọi

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK1.3.0

Hướng dẫn kê khai thuế GTGT trực tiếp 05/GTGT


1

Các quy định chung:

Tờ khai thuế Giá trị gia tăng trực tiếp mẫu 05/GTGT gửi đến cơ quan thuế được coi là hợp lệ khi:

- Tờ khai được lập và in đúng mẫu quy định

- Có ghi đầy đủ các thông tin về tên, địa chỉ, mã số thuế, số điện thoại... của người nộp thuế.

- Được người đại diện theo pháp luật của người nộp thuế ký tên và đóng dấu vào cuối của tờ khai.

Có kèm theo các tài liệu, bảng kê, bảng giải trình theo chế độ quy định.


1

Mục đích:

Người dùng nhập các thông tin cho tờ khai thuế GTGT trực tiếp (05/GTGT) rồi lưu lại vào hệ thống máy tính, ngoài ra hệ thống cho phép in ra các tờ khai có mã hóa bằng mã vạch để nộp cho các cơ quan thuế theo quy định hiện hành.

Người thực hiện chức năng này là: Kế toán doanh nghiệp.


1

Cách gọi:

Từ menu chức năng “Kê khai/Thuế GTGT” chọn “Tờ khai GTGT trực tiếp (05/GTGT)” khi đó màn hình kê khai sẽ hiển thị ra như sau.

Bạn nhấn vào nút lệnh “Đồng ý” để hiển thị ra tờ khai thuế GTGT trực tiếp mẫu 05/GTGT.


1

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK1.3.0:

· Phần thông tin chung: trên màn hình chi tiết sẽ lấy dữ liệu được kê khai trong chức năng "Thông tin doanh nghiệp" và hiển thị các thông tin sau:

o Tên tờ khai

o Mã số thuế

o Người nộp thuế

o Kỳ tính thuế

Chi tiết chỉ tiêu:

· Nhập các chỉ tiêu từ [11] đến [15], [20], [21]

· Giá trị gia tăng phát sinh trong kỳ [16]=[14]-[12]; [17]=[15]-[13]

· Thuế GTGT phát sinh phải nộp của năm [18]=[16]x5%; [19]=[17]x10%

· Chênh lệch số thuế GTGT phải nộp của năm so với số thuế GTGT đã khai 12 tháng trong năm [22]=[18]-[20]; [23]=[19]-[21]

· Tổng số thuế GTGT kê khai thiếu: ([24]=[22]+[23]>0)

Tổng số thuế GTGT kê khai thừa: ([25]=[22]+[23]<0)


1

Hướng dấn kê khai thuế GTGT trực tiếp 05/GTGT:

Tài liệu hướng dẫn kê khai là một tài liệu độc lập nằm ngoài tài liệu hướng dẫn sử dụng hệ thống HTKK1.3. Tuy nhiên trong tài liệu trợ giúp của chương trình sẽ nói chi tiết đến hưỡng dẫn kê khai cho từng chỉ tiêu. Bạn hãy xem tài liệu hướng dẫn kê khai hoặc ấn phím “F1” trên bàn phím khi sử dụng hệ thống HTKK1.3. Bạn sẽ được trợ giúp chi tiết về Hướng dẫn kê khai thuế GTGT trực tiếp mẫu biểu 05/GTGT.


Hướng dẫn thực hiện chức năng kê khai thuế TNDN

Tờ khai thuế TNDN tạm tính mẫu 01A/TNDN

Tờ khai thuế TNDN tạm tính mẫu 01B/TNDN

Tờ khai quyết toán thuế TNDN năm mẫu 03/TNDN

Hướng dẫn lập các phụ lục về ưu đãi thuế TNDN

Tờ khai thuế TNDN trên doanh thu mẫu 04/TNDN

Tờ khai thuế TNDN khấu trừ HHĐL mẫu 05/TNDN


1

Tờ khai thuế thu nhập doanh nghiệp tạm tính mẫu 01A/TNDN

Cách xác định các chỉ tiêu trong tờ khai 01A/GTGT:

Trường hợp người nộp thuế xác định được doanh thu và chi phí thực tế phát sinh trong kỳ tính thuế thì thực hiện khai thuế TNDN tạm tính theo quý theo mẫu dưới đây:

(Xem Mẫu số: 01A/TNDN Ban hành kèm theo Thông tư số 60/TT-BTC ngày 14/07/2007 của Bộ Tài chính)

- Chỉ tiêu [10]

- Chỉ tiêu [11]

- Chỉ tiêu [12]

- Chỉ tiêu [13], Chỉ tiêu [14], Chỉ tiêu [15], Chỉ tiêu [16]

- Chỉ tiêu [17], Chỉ tiêu [18], Chỉ tiêu [19]

Khai doanh thu từ chuyển quyền sử dụng đất, chuyển quyền thuê đất .


1

Doanh thu thực tế phát sinh trong kỳ

- Chỉ tiêu [10] - Doanh thu thực tế phát sinh trong kỳ là tổng doanh thu thực tế phát sinh chưa có thuế GTGT của hàng hoá, dịch vụ bán ra 3 tháng trong kỳ tính thuế, bao gồm: doanh thu bán hàng hóa và cung cấp dịch vụ, doanh thu hoạt động tài chính và thu nhập khác. Chỉ tiêu này được xác định như sau:

+ Doanh thu bán hàng hóa và cung cấp dịch vụ là doanh thu thuần từ cung cấp hàng hoá, dịch vụ của cơ sở kinh doanh trong kỳ tính thuế (bao gồm cả doanh thu xuất khẩu, doanh thu bán cho các doanh nghiệp chế xuất và xuất khẩu tại chỗ).

+ Doanh thu hoạt động tài chính là các khoản doanh thu thuần từ hoạt động tài chính bao gồm lãi tiền vay, lãi tiền gửi, tiền bản quyền, thu nhập từ cho thuê tài sản, cổ tức, lợi nhuận được chia, lãi từ bán ngoại tệ, lãi do chuyển nhượng vốn, hoàn nhập dự phòng giảm giá chứng khoán và doanh thu từ các hoạt động tài chính khác của cơ sở kinh doanh trong kỳ tính thuế.

+ Thu nhập khác là các khoản thu nhập khác ngoài các khoản thu nhập từ hoạt động kinh doanh chính của cơ sở kinh doanh (đã trừ thuế GTGT phải nộp tính theo phương pháp trực tiếp) và thu nhập từ hoạt động tài chính phát sinh trong kỳ tính thuế. Các khoản thu nhập khác bao gồm thu từ nhượng, bán, thanh lý tài sản cố định bao gồm cả thu từ chuyển nhượng quyền sử dụng đất quyền thuê đất, thu tiền phạt do các đối tác vi phạm hợp đồng, các khoản tiền thưởng từ khách hàng, quà biếu, quà tặng, các khoản thu nhập của năm trước chưa hạch toán vào thu nhập.

Xác định doanh thu thực tế phát sinh một số trường hợp cụ thể:

+ Đối với các cơ sở kinh doanh làm đại lý bán hàng hưởng hoa hồng, doanh thu thực tế phát sinh là doanh thu theo các tờ khai thuế GTGT trừ đi (-) giá trị của hàng bán đại lý.

+ Cơ sở kinh doanh xuất điều chuyển hàng hoá cho các đơn vị trực thuộc để bán hoặc xuất điều chuyển giữa các chi nhánh, đơn vị phụ thuộc với nhau..., nếu sử dụng hoá đơn GTGT để làm căn cứ thanh toán và kê khai nộp thuế GTGT ở từng đơn vị và từng khâu độc lập với nhau thì doanh thu thực tế phát sinh không tính phần doanh thu điều chuyển nội bộ.

+ Cơ sở kinh doanh không có các đơn vị hạch toán phụ thuộc, doanh thu thực tế phát sinh được xác định theo doanh thu trên Tờ khai thuế GTGT các tháng trong quý của cơ sở kinh doanh.

+ Cơ sở kinh doanh có các xí nghiệp, chi nhánh, đơn vị hạch toán phụ thuộc báo sổ, thì doanh thu thực tế phát sinh là toàn bộ doanh thu trong quý của cả cơ sở kinh doanh chính và doanh thu của các đơn vị, chi nhánh phụ thuộc.

Ví dụ 1:

Công ty B.T có trụ sở chính tại Quảng Ninh, đồng thời có 2 chi nhánh và 1 Xí nghiệp hạch toán phụ thuộc báo sổ ở Hà Nội, Hải phòng, Bắc Ninh.

Các Xí nghiệp, chi nhánh kê khai thuế GTGT tại các Cục thuế Hà Nội, Hải Phòng, Bắc Ninh. Công ty kê khai thuế TNDN cho các đơn vị phụ thuộc tại Cục thuế Quảng Ninh.

Doanh thu thực tế phát sinh của Công ty B.T là toàn bộ doanh thu bán hàng hoá, dịch vụ chưa có thuế GTGT của Công ty và 3 đơn vị hạch toán phụ thuộc.

+ Văn phòng Tổng công ty, công ty không trực tiếp kinh doanh kê khai nộp thuế TNDN cho các đơn vị hạch toán phụ thuộc báo sổ thì doanh thu thực tế phát sinh là doanh thu chưa có thuế GTGT (đã trừ doanh thu luân chuyển nội bộ) của các đơn vị phụ thuộc.

Ví dụ 2:

Tổng công ty V. đóng trụ sở chính tại Quảng Ninh, có các đơn vị thành viên (hạch toán độc lập) và đơn vị trực thuộc (hạch toán phụ thuộc báo sổ).

Văn phòng Tổng công ty V không trực tiếp kinh doanh phải kê khai thuế TNDN cho các đơn vị hạch toán phụ thuộc báo sổ.

Doanh thu thực tế phát sinh của Tổng công ty là doanh thu chưa có thuế GTGT (đã trừ phần doanh thu luân chuyển nội bộ) của các đơn vị trực thuộc Tổng công ty.


1

Chi phí thực tế phát sinh trong kỳ

Chỉ tiêu [11] – Chi phí thực tế phát sinh trong kỳ là toàn bộ các khoản chi phí hợp lý thực tế phát sinh liên quan đến doanh thu thực tế phát sinh trong kỳ tính thuế. Chỉ tiêu này bao gồm: Chi phí sản xuất, kinh doanh hàng hóa, dịch vụ; Chi phí hoạt động tài chính và các khoản chi phí khác. Chỉ tiêu này được xác định cụ thể như sau:

+ Chi phí sản xuất, kinh doanh hàng hóa, dịch vụ là toàn bộ các khoản chi phí sản xuất, kinh doanh hàng hoá, dịch vụ phát sinh trong kỳ tính thuế tương ứng với doanh thu phát sinh trong kỳ được xác định để tính lợi nhuận thuần từ hoạt động kinh doanh.

+ Chi phí hoạt động tài chính là những khoản chi phí hoạt động tài chính trong kỳ tính thuế, bao gồm các khoản chi phí hoặc các khoản lỗ liên quan đến các hoạt động đầu tư tài chính, chi phí cho vay và đi vay vốn, chi phí góp vốn liên doanh, lỗ chuyển nhượng chứng khoán ngắn hạn, chi phí giao dịch bán chứng khoán, khoản lập và hoàn lập dự phòng, giảm giá đầu tư chứng khoán, đầu tư khác, khoản lỗ về chênh lệch tỉ giá ngoại tệ và bán ngoại tệ.

+ Các khoản chi phí khác là những khoản chi phí của các hoạt động ngoài các hoạt động sản xuất kinh doanh tạo ra doanh thu của doanh nghiệp.

Chỉ tiêu [12] - Lợi nhuận phát sinh trong kỳ được xác định bằng doanh thu thực tế phát sinh trong quý trừ đi (-) chi phí thực tế phát sinh trong quý, cụ thể:

Chỉ tiêu [12] = Chỉ tiêu [10] - Chỉ tiêu [11].


1

Điều chỉnh tăng lợi nhuận theo pháp luật thuế

- Chỉ tiêu [13] - Điều chỉnh tăng lợi nhuận theo pháp luật thuế, chỉ tiêu này phản ánh toàn bộ các điều chỉnh về doanh thu hoặc chi phí được ghi nhận theo chế độ kế toán, nhưng không phù hợp với quy định của Luật thuế TNDN, làm tăng tổng lợi nhuận phát sinh của cơ sở kinh doanh, ví dụ như: chi phí khấu hao TSCĐ không đúng quy định, Chi phí lãi tiền vay vượt mức khống chế theo quy định, chi phí không có hoá đơn, chứng từ theo chế độ quy định, các khoản thuế bị truy thu và tiền phạt về vi phạm hành chính đã tính vào chi phí, chi phí không liên quan đến doanh thu, thu nhập chịu thuế TNDN ...

- Chỉ tiêu [14] - Điều chỉnh giảm lợi nhuận theo pháp luật thuếphản ánh tổng số tiền của tất cả các khoản điều chỉnh dẫn đến giảm lợi nhuận phát sinh trong kỳ tính thuế như: lợi nhuận từ hoạt động không thuộc diện chịu thuế TNDN, giảm trừ các khoản doanh thu đã tính thuế quý trước, chi phí của phần doanh thu điều chỉnh tăng ...

- Chỉ tiêu [15] - Lỗ được chuyển trong kỳ là sốlỗ của kỳ trước và lỗ của các năm trước chuyển sang theo qui định của pháp luật thuế.

- Chỉ tiêu [16] - Thu nhập chịu thuế được xác định bằng lợi nhuận phát sinh trong kỳ cộng với (+) điều chỉnh tăng lợi nhuận theo pháp luật thuế trừ đi (-) điều chỉnh giảm lợi nhuận theo pháp luật thuế và trừ đi (- ) lỗ được chuyển trong quý.


1

Thuế suất thuế TNDN

- Chỉ tiêu [17] - Thuế suất thuế TNDN

Theo quy định tại Điều 10 Luật thuế thu nhập doanh nghiệp hiện hành, thuế suất thuế thu nhập doanh nghiệp đối với cơ sở kinh doanh, kể cả nhà thầu nước ngoài, nhà thầu phụ nước ngoài thực hiện chế độ kế toán Việt Nam, áp dụng mức thuế suất thuế TNDN là 28%. Cơ sở kinh doanh hoặc dự án kinh doanh thực tế đạt được các điều kiện ưu đãi theo quy định của pháp luật thuế TNDN thì được áp dụng mức thuế suất ưu đãi 10%, 15%, 20% tuỳ theo từng trường hợp cụ thể.

Đối với các cơ sở kinh doanh đã được cấp Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư, nếu còn trong thời hạn được hưởng ưu đãi thuế theo Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư thì được hưởng mức thuế suất ưu đãi ghi trên Giấy phép, Giấy chứng; nếu hết thời hạn hưởng ưu đãi về thuế theo Giấy phép, Giấy chứng thì nộp thuế thu nhập theo mức thuế suất 25% đối với doanh nghiệp hoạt động theo Luật ĐTNN và mức 28% đối với doanh nghiệp hoạt động theo Luật khuyến khich đầu tư trong nước cho đến hết thời hạn của Giấy phép, Giấy chứng đã cấp.

- Chỉ tiêu [18] - Thuế TNDN dự kiến miễn, giảmlà số thuế dự kiến được miễn giảm của các hoạt động, dự án đủ điều kiện được ưu đãi miễn, giảm trong kỳ vàđược xác định bằng cách lấy tổng thu nhập chịu thuế của các hoạt động, dự án được miễn, giảm quý nhân với (x) thuế suất thuế TNDN nhân với (x) tỷ lệ thuế TNDN được miễn (100%), giảm (50%).

Khi khai số thuế dự kiến miễn giảm, cơ sở kinh doanh phải gửi kèm bản giải trình về: điều kiện được hưởng thuế suất ưu đãi và miễn, giảm; thời hạn áp dụng thuế suất ưu đãi; thời gian được miễn, giảm.

- Chỉ tiêu [19] Thuế TNDN phải nộp trong kỳ là số thuế TNDN tạm nộp trong kỳ và bằng thu nhập chịu thuế nhân với (x) thuế suất thuế TNDN trừ đi (-) thuế TNDN dự kiến miễn, giảm. Cụ thể: Chỉ tiêu [19] = Chỉ tiêu [16] x Chỉ tiêu [17] - Chỉ tiêu [18].


1

Khai doanh thu từ chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Trường hợp người nộp thuế có doanh thu từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất trong quý tính thuế thì ngoài Tờ khai thuế TNDN tạm tính theo quý (Mẫu số: 01A/TNDN hoặc mẫu số 01B/TNDN) người nộp thuế còn phải khai và gửi kèm Phụ lục: Doanh thu từ chuyển quyền sử dụng đất, chuyển quyền thuê đất theo mẫudưới đây:

(Xem Mẫu số: 01-1/TNDN Ban hành kèm theo Thông tư số 60/TT-BTC ngày 14/07/2007 của Bộ Tài chính_trong phần Tải xuống)

Cách xác định các chỉ tiêu trong Phụ lục:

- Chỉ tiêu (1): Ghi thứ tự phát sinh theo thứ tự từ 1, 2, 3, .....

- Chỉ tiêu (2): Ghi cụ thể số và ký hiệu hóa đơn

- Chỉ tiêu (3): Ghi theo ngày ghi trên hóa đơn phát hành.

- Chỉ tiêu (4):

+ Đối với người nhận chuyển quyền là cơ sở kinh doanh: Ghi rõ tên, địa chỉ, mã số thuế.

+ Đối với người nhận chuyển quyền là tổ chức, cá nhân không kinh doanh: Ghi rõ tên, địa chỉ, quyết định thành lập (đối với tổ chức) hoặc số chứng minh nhân dân (đối với cá nhân).

- Chỉ tiêu (5): Ghi cụ thể địa chỉ lô đất chuyển quyền theo hợp đồng.

- Chỉ tiêu (6): Ghi tổng số diện tích đất (m2) chuyển quyền theo hợp đồng.

- Chỉ tiêu (7): Ghi đơn giá thực tế của 1m2 đất chuyển quyền theo hợp đồng hoặc giá trúng đấu giá trong trường hợp đấu giá quyền sử dụng đất, quyền thuê đất.

- Chỉ tiêu (8) = Chỉ tiêu (6) × chỉ tiêu (7): Ghi theo giá trị chuyển quyền sử dụng đất, chuyển quyền thuê đất theo hợp đồng

- Chỉ tiêu (9): Ghi theo giá 1m2 đất chuyển quyền theo đơn giá do UBND cấp tỉnh quy định

- Chỉ tiêu (10) = Chỉ tiêu (6) × chỉ tiêu (9): Ghi giá trị chuyển quyền theo giá UBND cấp tỉnh quy định


1

Tờ khai thuế thu nhập doanh nghiệp tạm tính mẫu 01B/TNDN

1.Cách xác định các chỉ tiêu trong tờ khai 01B/TNDN

Trường hợp người nộp thuế xác định được doanh thu thực tế phát sinh nhưng không kê khai được chi phí thực tế phát sinh trong kỳ tính thuế thì thực hiện khai thuế TNDN tạm nộp quý theo mẫudưới đây:

(Xem Mẫu số: 01B/TNDN Ban hành kèm theo Thông tư số 60/TT-BTC ngày 14/07/2007 của Bộ Tài chính_trong phần Tải xuống)

Cách xác định các chỉ tiêu trong tờ khai 01B/TNDN ([10],[11],[12],[13])

Cách xác định các chỉ tiêu trong tờ khai 01B/TNDN([15],[16],[17],[18])

Chủ đề liên quan : Khai doanh thu từ chuyển quyền sử dụng đất,thuê đất


1

1.Cách xác định các chỉ tiêu trong tờ khai 01B/TNDN

- Chỉ tiêu [10] - Doanh thu thực tế phát sinh trong kỳ

- Chỉ tiêu [11] - Doanh thu thực tế theo thuế suất chunglà tổng doanh thu thực tế phát sinh trong kỳ tính thuế của các hoạt động chịu thuế suất thuế TNDN chung.

- Chỉ tiêu [12] - Doanhthu của dự án theo thuế suất ưu đãilà tổng doanh thu thực tế phát sinh trong kỳ tính thuế của các dự án đủ điều kiện được áp dụng mức thuế suất thuế TNDN ưu đãi.

- Chỉ tiêu [13] - Tỷ lệ thu nhập chịu thuế trên doanh thulà tỷ lệ thu nhập chịu thuế trên doanh thu của năm trước liền kề với năm kê khai thuế TNDN tạm nộp theo quý . Công thức tính cụ thể như sau:

Tỷ lệ TNCT trên doanh thu

=

Tổng thu nhập chịu thuế TNDN

x

100%

Tổng doanh thu

Trong đó:

+ Tổng thu nhập chịu thuế TNDN: Căn cứ trên Tờ khai quyết toán thuế thu nhập doanh nghiệp năm trước, cơ sở kinh doanh xác định tổng thu nhập chịu thuế TNDN bằng tổng thu nhập chịu thuế TNDN chưa trừ chuyển lỗ.

+ Tổng doanh thu: số liệu để tính chỉ tiêu này được lấy từ Phụ lục kết quả hoạt động sản xuất kinh doanh kèm theo Tờ khai quyết toán thuế thu nhập doanh nghiệp của năm trước và được xác định bằng doanh thu bán hàng hoá và cung cấp dịch vụ trừ đi (-) các khoản giảm trừ doanh thu cộng với (+) doanh thu hoạt động tài chính cộng với (+) thu nhập khác.

Xác định tỷ lệ thu nhập chịu thuế trên doanh thu một số trường hợp

Trường hợp cơ sở kinh doanh năm trước bị lỗ không xác định được tỷ lệ thu nhập chịu thuế trên doanh thu, cơ sở kinh doanh căn cứ vào tình hình sản xuất kinh doanh thực tế của kỳ tính thuế và dự kiến cả năm để xác định tỷ lệ TNDN tạm nộp quý (sau khi đã trừ số chuyển lỗ năm trước theo qui định). Đồng thời cơ sở kinh doanh gửi cho cơ quan thuế Bản xác định tỷ lệ tạm nộp trong năm bao gồm các chỉ tiêu sau:

+ Tổng doanh thu dự kiến cả năm

+ Chi phí SXKD dự kiến cả năm

+ TNDN dự kiến cả năm

+ Số lỗ được chuyển trong năm

+ Dự kiến thu nhập chịu thuế cả năm

+ Tỷ lệ tạm nộp trong năm

Trường hợp năm trước cơ sở kinh doanh có chuyển lỗ, năm nay vẫn còn chuyển lỗ tiếp thì thu nhập chịu thuế TNDN để xác định tỷ lệ tạm nộp trong năm là Tổng thu nhập chịu thuế TNDN (đã trừ chuyển lỗ) và số liệu lấy từ Tờ khai quyết toán thuế thu nhập doanh nghiệp của năm trước.

Trường hợp năm trước cơ sở kinh doanh có chuyển lỗ, năm nay đã hết quyền chuyển lỗ thì thu nhập chịu thuế TNDN để xác định tỷ lệ tạm nộp trong năm là Tổng thu nhập chịu thuế TNDN chưa trừ chuyển lỗ của năm trước.

Cơ sở kinh doanh có thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất (Đối với cơ sở không chuyên kinh doanh nhà, đất, kết cấu hạ tầng... trên đất): Thuế thu nhập doanh nghiệp kê khai tạm nộp hàng quý chỉ áp dụng cho thu nhập chịu thuế từ hoạt động sản xuất kinh doanh (trừ thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất). Thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất được kê khai và tính thuế theo Tờ khai riêng, không kê khai tạm nộp theo quý. Do đó, nếu cơ sở kinh doanh có hoạt động kinh doanh nhà, cơ sở hạ tầng gắn liền với chuyển quyền sử dụng đất, chuyển quyền thuê đất thì khi tính tỷ lệ thu nhập chịu thuế trên doanh thu để xác định tỷ lệ tạm nộp chỉ tính trên kết quả của các hoạt động sản xuất kinh doanh khác (trừ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất).

Cơ sở kinh doanh có hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất, tính tỷ lệ tạm nộp hàng quý như sau:

+ Thu nhập chịu thuế thu nhập doanh nghiệp: Lấy số liệu tại chỉ tiêu mã số B24 – Thu nhập từ hoạt động sản xuất kinh doanh chưa trừ chuyển lỗ (trừ thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất). Nếu cơ sở kinh doanh còn quyền chuyển lỗ trong năm sau thì lấy số liệu tại chỉ tiêu mã số B30 – Thu nhập từ sản xuất kinh doanh đã trừ chuyển lỗ (trừ thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất).

+ Tổng doanh thu: Doanh thu để tính tỷ lệ tạm nộp là doanh thu từ hoạt động sản xuất kinh doanh (trừ doanh thu hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất). Chỉ tiêu lấy số liệu tại Phụ lục thuế TNDN đối với hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất (kèm theo Tờ khai quyết toán thuế thu nhập doanh nghiệp năm trước). Trường hợp cơ sở kinh doanh mới thành lập căn cứ vào tình hình sản xuất kinh doanh thực tế của quý và dự kiến của cả năm để xác định tỷ lệ tạm nộp trong quý. Đồng thời cơ sở kinh doanh gửi cho cơ quan thuế bản xác định tỷ lệ thu nhập tạm nộp bao gồm các chỉ tiêu sau:

+ Tổng doanh thu dự kiến cả năm

+ Chi phí SXKD dự kiến cả năm

+ TNDN dự kiến cả năm

+ Tỷ lệ tạm nộp trong năm .

Trường hợp người nộp thuế đã được thanh tra, kiểm tra và tỷ lệ thu nhập chịu thuế trên doanh thu theo kết quả thanh tra, kiểm tra của cơ quan thuế khác với tỷ lệ người nộp thuế đã kê khai, thì áp dụng theo kết quả thanh tra, kiểm tra.

Cơ sở kinh doanh mà kết quả sản xuất kinh doanh hàng hoá, dịch vụ trong 6 tháng đầu năm có sự thay đổi lớn dẫn đến tỷ lệ thu nhập chịu thuế trên doanh thu biến động tăng hoặc giảm từ 20% trở lên so với tỷ lệ thu nhập chịu thuế trên doanh thu của năm trước (hoặc so với tỷ lệ tạm nộp dự kiến đầu năm đối với cơ sở kinh doanh mới thành lập, cơ sở kinh doanh năm trước bị lỗ), thì cơ sở kinh doanh phải điều chỉnh tỷ lệ tạm nộp của 2 quý cuối năm.

Hồ sơ điều chỉnh gồm: công văn đề nghị điều chỉnh số thuế thu nhập doanh nghiệp tạm nộp, lý do điều chỉnh, cách tính tỷ lệ điều chỉnh và Báo cáo Tài chính 6 tháng đầu năm (nếu có). Công văn giải trình chỉ cần gửi 1 lần kèm theo Bản xác định số thuế thu nhập doanh nghiệp tạm nộp của quý III.

-


1

1.Cách xác định các chỉ tiêu trong tờ khai 01B/TNDN

- Chỉ tiêu [14] - Thuế suất chung là mức thuế suất phổ thông áp dụng đối với các hoạt động không được hưởng thuế suất ưu đãi.

- Chỉ tiêu [15] - Thuế suất ưu đãi là mức thuế suất thuế TNDN ưu đãi đối với các dự án đầu tư thực tế đạt các điều kiện được hưởng ưu đãi theo qui định của pháp luật.

- Chỉ tiêu [16] - Thuế TNDN phát sinh trong kỳ là tổng số thuế TNDN phát sinh trong quý của các hoạt động chịu thuế TNDN theo mức thuế suất chung cộng với (+) thuế

TNDN phát sinh trong quý của các hoạt động, dự án được hưởng thuế suất ưu đãi, số liệu lấy từ chỉ tiêu [17] + [18].

- Chỉ tiêu [17] - Thuế TNDN tính theo thuế suất chung được xác định bằng doanh thu thực tế phát sinh của các hoạt động chịu thuế TNDN theo mức thuế suất chung nhân với (x) tỷ lệ thu nhập chịu thuế trên doanh thu nhân với (x) thuế suất chung, số liệu lấy từ chỉ tiêu: [11] x [13] x [14].

- Chỉ tiêu [18] - Thuế TNDN tính theo thuế suất ưu đãi được xác định bằng doanh thu thực tế phát sinh của các hoạt động được hưởng thuế suất ưu đãi nhân với (x) tỷ lệ thu nhập chịu thuế trên doanh thu nhân với (x) thuế suất ưu đãi, số liệu lấy từ chỉ tiêu: [12] x [13] x [15].

- Chỉ tiêu [19] - Thuế TNDN dự kiến miễn, giảmđược xác định căn cứ vào điều kiện thực tế cơ sở kinh doanh đạt được trong quý và bằng thuế TNDN tính theo thuế suất ưu đãi (chỉ tiêu [18]) nhân với tỷ lệ thuế TNDN được miễn (100%), giảm (50%).

Ví dụ 3:

Công ty TNHH X hoạt động trong lĩnh vực sản xuất vật liệu xây dựng, đóng trụ sở tại TP Hạ Long, Quảng Ninh. Công ty mới được thành lập và bắt đầu hoạt động sản xuất kinh doanh từ năm 2003. Năm 2004 Công ty có đầu tư thêm dự án tại Huyện Cô tô, Tỉnh Quảng ninh. Công ty có các số liệu kinh doanh như sau:

- Doanh thu thực tế phát sinh trong quýI/2006: 5.000 triệu đồng

Trong đó:

+ Doanh thu hoạt động kinh doanh tại TP Hạ long: 3.000 triệu đồng

+ Doanh thu dự án kinh doanh tại Huyện Cô tô: 2.000 triệu đồng

- Tỷ lệ thu nhập chịu thuế trên doanh thu năm 2005: 15%

- Dự án tại Huyện Cô Tô Tỉnh Quảng Ninh thuộc Danh mục địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn, được hưởng thuế suất ưu đãi là 15% trong 12 năm, được miễn 2 năm kể từ khi bắt đầu có lãi và giảm 50% trong 8 năm tiếp theo. Năm 2005 là năm đầu tiên dự án bắt đầu có lãi. Dự án được miễn thuế trong 2 năm 2005-2006.

- Giả định là các điều kiện khác của Công ty là không có hoặc bằng không (Ví dụ: không có doanh thu từ hoạt động chuyển quyền sử dụng đất, doanh thu điều chuyển nội bộ, chuyển lỗ...)

- Công ty không xác định được chi phí thực tế phát sinh trong quý

Công ty kê khai số thuế thu nhập doanh nghiệp tạm nộp quí I/2006 như sau:

1. Doanh thu trong quý: 5.000 triệu đồng

a. Doanh thu theo thuế suất chung:3.000 triệu đồng

b. Doanh thu theo thuế suất ưu đãi: 2.000 triệu đồng

2. Tỷ lệ thu nhập chịu thuế trên doanh thu của năm trước: 15%

3. Thuế suất thuếTNDN

a. Thuế suất chung: 28%

b. Thuế suất ưu đãi: 15%

4. Thuế thu nhập doanh nghiệp phát sinh trong quý:151 triệu đồng

a. Thuế TNDN tính theo thuế suất chung:

3.000 triệu đồng x 15% x 28%= 126 triệu đồng

b. Thuế TNDN tính theo thuế suất ưu đãi:

2.000 triệu đồng x 15% x 15% =25 triệu đồng

5. Số thuế thu nhập doanh nghiệp dự kiến miễn: 25 triệu đồng.

6. Số thuế thu nhập doanh nghiệp tạm nộp quý:

151 triệu đồng – 25 triệu đồng = 126 triệu đồng

- Chỉ tiêu [20] - Thuế TNDN phải nộp trong kỳbằngthuế TNDN phát sinh trong kỳ trừ đi (-) thuế TNDN dự kiến miễn, giảm, cụ thể:

Chỉ tiêu [20] = Chỉ tiêu [16] - Chỉ tiêu [19].

Chủ đề liên quan : Khai doanh thu từ chuyển quyền sử dụng đất,thuê đất


1

Tờ khai Quyết toán thuế thu nhập doanh nghiệp năm mẫu 03/TNDN

Tờ khai này được dùng để khai quyết toán thuế TNDN đối với các trường hợp:

- Thu nhập từ hoạt động sản xuất kinh doanh của cơ sở kinh doanh

- Thu nhập từ hoạt động sản xuất kinh doanh do liên doanh liên kết, hợp tác kinh doanh của cơ sở kinh doanh với cơ sở khác, mà cơ sở kinh doanh là bên nhận liên doanh liên kết, hợp tác kinh doanh, chịu trách nhiệm theo dõi hạch toán và kê khai, nộp thuế trước khi chia lợi nhuận.

Người khai thuế phải khai tách riêng tờ khai đối với hai trường hợp nêu trên.

1. Khai các chỉ tiêu định danh.

- Chỉ tiêu [01] - Ghi rõ kỳ tính thuế của năm quyết toán thuế.

- Chỉ tiêu [02] - Ghi chính xác tên NNT như trên Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế do cơ quan thuế cấp .

- Chỉ tiêu [03] - Ghi đầy đủ mã số thuế của NNT như trên Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế do cơ quan thuế cấp.

- Các chỉ tiêu [04], [05], [06]: Ghi đúng theo địa chỉ văn phòng trụ sở của NNT như đã đăng ký với cơ quan thuế.

- Các chỉ tiêu [07], [08], [09]: Ghi đầy đủ số điện thoại, số fax, địa chỉ email của người nộp thuế (nếu có).

PHẦN A: KẾT QUẢ KINH DOANH GHI NHẬN THEO BÁO CÁO TÀI CHÍNH

PHẦN B: XÁC ĐỊNH THU NHẬP CHỊU THUẾ THEO LUẬT THUẾ TNDN

PHẦN C. XÁC ĐỊNH SỐ THUẾ TNDN PHẢI NỘP TRONG KỲ TÍNH THUẾ


1

PHẦN A: KẾT QUẢ KINH DOANH GHI NHẬN THEO BÁO CÁO TÀI CHÍNH

Số liệu để ghi vào các chỉ tiêu trong phần này được lấy từ Báo cáo Kết quả kinh doanh trong Báo cáo Tài chính năm của cơ sở kinh doanh. Đối với các Tổng Công ty, Công ty có cả đơn vị thành viên hạch toán độc lập và hạch toán phụ thuộc báo sổ thì Báo cáo tài chính được sử dụng để lập Tờ khai quyết toán thuế TNDN năm là Báo cáo Kết quả hoạt động kinh doanh của Công ty mẹ bao gồm các đơn vị hạch toán phụ thuộc

1. Tổng lợi nhuận kế toán trước thuế TNDN (Mã số A1):


1

PHẦN A: KẾT QUẢ KINH DOANH GHI NHẬN THEO BÁO CÁO TÀI CHÍNH

Số liệu để ghi vào các chỉ tiêu trong phần này được lấy từ Báo cáo Kết quả kinh doanh trong Báo cáo Tài chính năm của cơ sở kinh doanh. Đối với các Tổng Công ty, Công ty có cả đơn vị thành viên hạch toán độc lập và hạch toán phụ thuộc báo sổ thì Báo cáo tài chính được sử dụng để lập Tờ khai quyết toán thuế TNDN năm là Báo cáo Kết quả hoạt động kinh doanh của Công ty mẹ bao gồm các đơn vị hạch toán phụ thuộc

1. Tổng lợi nhuận kế toán trước thuế TNDN (Mã số A1):

Chỉ tiêu này phản ánh tổng số lợi nhuận thực hiện của cơ sở kinh doanh trong kỳ tính thuế theo chế độ kế toán.

Số liệu để ghi vào chỉ tiêu này bằng số liệu được tính và ghi ở Mã số 19 của Phụ lục Kết quả hoạt động sản xuất kinh doanh (Mẫu số 03-1A/TNDN), hoặc Mã số 16, Phụ lục Kết quả hoạt động sản xuất kinh doanh dành cho NNT thuộc các ngành ngân hàng, tín dụng(Mẫu số 03-1B/TNDN), hoặc Mã số 28, Phụ lục Kết quả hoạt động sản xuất kinh doanh dành cho NNT là các Công ty chứng khoán, Công ty quản lý quỹ đầu tư chứng khoán (Mẫu số 03-1C/TNDN) (hướng dẫn tại Mục II, III, IV, Phần B tài liệu này).


1

P HẦN B: XÁC ĐỊNH THU NHẬP CHỊU THUẾ THEO LUẬT THUẾ TNDN

1. Điều chỉnh tăng tổng lợi nhuận trước thuế TNDN (Mã số B1):

1.1 Các khoản điều chỉnh tăng doanh thu (Mã số B2):

1.2. Chi phí của phần doanh thu điều chỉnh giảm (Mã số B3):

1.3. Thuế thu nhập đã nộp cho phần thu nhập nhận được ở nước ngoài (Mã số B4):

1.4. Chi phí khấu hao TSCĐ không đúng quy định (Mã số B5):

1.5. Chi phí trả lãi tiền vay vượt mức khống chế theo quy định (Mã số B6):

1.6. Chi phí không có hoá đơn, chứng từ theo chế độ quy định (Mã số B7)

1.7. Các khoản thuế bị truy thu và tiền phạt về vi phạm hành chính đã tính vào chi phí (Mã số B8):

1.8. Các khoản chi phí không liên quan đến doanh thu và thu nhập chịu thuế (Mã số B9):

1.9. Chi phí tiền lương, tiền công không được tính vào chi phí hợp lý do vi phạm chế độ hợp đồng lao động; Tiền lương, tiền công của chủ doanh nghiệp tư nhân, thành viên hợp danh, chủ hộ cá thể, cá nhân kinh doanh và tiền thù lao trả cho sáng lập viên, thành viên hội đồng quản trị của công ty cổ phần, công ty trách nhiệm hữu hạn không trực tiếp tham gia điều hành sản xuất kinh doanh (Mã số B10):

1.10. Các khoản trích trước vào chi phí mà thực tế không chi (Mã số B11):

1.11. Chi tiền ăn giữa ca vượt mức quy định (Mã số B12):

1.12. Chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ vượt mức quy định (Mã số B13):

1.13. Lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có nguồn gốc ngoại tệ tại thời điểm cuối năm tài chính (Mã số B14):

1.14. Chi phí quảng cáo, tiếp thị, khuyến mại, tiếp tân, khánh tiết, chi phí giao dịch đối ngoại, chi hoa hồng môi giới, chi phí hội nghị và các loại chi phí khác vượt mức quy định (Mã số B15):

1.15. Các khoản điều chỉnh tăng lợi nhuận trước thuế khác (Mã số B16):

2. Điều chỉnh làm giảm tổng lợi nhuận trước thuế TNDN (Mã số B17)

2.1. Lợi nhuận từ hoạt động không thuộc diện chịu thuế TNDN (Mã số B18):

2.2. Giảm trừ các khoản doanh thu đã tính thuế năm trước (Mã số B19):

2.3. Các khoản chi phí của doanh thu đã điều chỉnh tăng (Mã số B20):

2.4. Lãi chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có nguồn gốc ngoại tệ tại thời điểm cuối năm tài chính (Mã số B21):

2.5. Các khoản điều chỉnh làm giảm lợi nhuận trước thuế khác (Mã số B22):

3. Tổng thu nhập chịu thuế TNDN chưa trừ chuyển lỗ (Mã số B23)

3.1. Thu nhập từ hoạt động sản xuất kinh doanh (trừ thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất) (Mã số B24):

3.2. Thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất (Mã số B25):

4. Lỗ từ các năm trước chuyển sang (Mã số B26):

4.1. Lỗ từ hoạt động sản xuất kinh doanh (Mã số B27):

4.2. Lỗ từ chuyển quyền sử dụng đất, chuyển quyền thuê đất (Mã số B28):

5. Tổng thu nhập chịu thuế TNDN (đã trừ chuyển lỗ) (Mã số B29):

5.1. Thu nhập từ hoạt động sản xuất kinh doanh (trừ thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất) (Mã số B30):

5.2. Thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất (Mã số B31):


1

Điều chỉnh tăng tổng lợi nhuận trước thuế TNDN (Mã số B1):

Chỉ tiêu này phản ánh toàn bộ các điều chỉnh về doanh thu hoặc chi phí được ghi nhận theo chế độ kế toán, nhưng không phù hợp với quy định của Luật thuế TNDN, làm tăng tổng lợi nhuận trước thuếcủa cơ sở kinh doanh. Chỉ tiêu này được xác định bằng tổng các khoản điều chỉnh được thể hiện chi tiết trong các chỉ tiêu từ mã số B2 đến mã số B16, cụ thể như sau:

Mã số B1= Mã số B2 + Mã số B3 + ... + Mã số B16.


1

Các khoản điều chỉnh tăng doanh thu (Mã số B2):

Chỉ tiêu này phản ánh tất cả các khoản điều chỉnh dẫn đến tăng doanh thu tính thuế do sự khác biệt giữa các qui định về kế toán và thuế bao gồm các khoản được xác định là doanh thu để tính thuế TNDN theo quy định của Luật thuế TNDN nhưng không được ghi nhận là doanh thu trong kỳ theo quy định của chuẩn mực kế toán về doanh thu. Chỉ tiêu này cũng phản ánh các khoản giảm trừ doanh thu được chấp nhận theo chế độ kế toán nhưng không được chấp nhận theo qui định của luật thuế.

Các trường hợp điển hình dẫn đến tăng doanh thu tính thu nhập chịu thuế gồm:

i) Các trường hợp được xác định là doanh thu tính thuế TNDN trong năm nhưng chưa đủ điều kiện để ghi nhận doanh thu theo chế độ kế toán. Ví dụ, các trường hợp đã viết hoá đơn bán hàng nhưng chưa đủ điều kiện để ghi nhận doanh thu theo chuẩn mực kế toán, nhưng được xác định là doanh thu tính thuế theo quy định của luật thuế TNDN.

Ví dụ 1:

Công ty A sản xuất ô tô đã ký hợp đồng bán 03 chiếc ô tô với giá trị 300 triệu đồng/chiếc. Công ty đã xuất hoá đơn trong năm 2007 nhưng tới ngày kết thúc năm tài chính (31/12/2007) xe vẫn chưa được chuyển giao cho người mua. Về mặt kế toán, trị giá 03 chiếc xe này chưa được coi là tiêu thụ và không được ghi nhận là doanh thu vào Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” cho năm tài chính 2007. Tuy nhiên vì doanh nghiệp đã xuất hoá đơn nên theo các qui định của Luật thuế TNDN khoản doanh thu bán 03 chiếc xe này được coi là doanh thu để tính thuế TNDN cho năm 2007.

Do vậy Công ty A phải điều chỉnh tăng doanh thu chịu thuế TNDN và ghi doanh thu bán 03 chiếc xe là 900 triệu đồng vào chỉ tiêu mã số B2 của Tờ khai quyết toán thuế TNDN năm 2007.

ii) Trường hợp cho thuê tài sản, có nhận trước tiền cho thuê của nhiều năm: Doanh thu trong năm ghi nhận theo kế toán là tổng số tiền cho thuê chia cho số năm trả tiền trước. Còn doanh thu để tính thuế TNDN cơ sở kinh doanh có thể lựa chọn một trong hai cách tính: doanh thu phân bổ cho số năm trả tiền trước, hoặc xác định theo doanh thu trả tiền một lần. Trong trường hợp cơ sở kinh doanh xác định theo doanh thu trả tiền một lần thì số chênh lệch về doanh thu cơ sở kinh doanh phải ghi vào chỉ tiêu này.

Ví dụ 2

Công ty B hoạt động trong lĩnh vực cho thuê văn phòng, cho Công ty X thuê 500 m2 diện tích văn phòng với giá là 4 triệu đồng/m2/năm từ tháng 1/1/2007 đến 31/12/2011. Chi phí xây dựng phân bổ cho mỗi m2 văn phòng cho thuê là 2,5 triệu đồng. Công ty X trả tiền trước cho 5 năm.

Theo qui định của chế độ kế toán hiện hành, chỉ phần tiền thuê tương ứng với thời gian thuê trong năm 2007 mới được ghi nhận là doanh thu của năm 2007. Vậy trên sổ kế toán, doanh thu từ việc cho Công ty X thuê văn phòng được ghi nhận trong năm 2007 là 2.000 triệu đồng.

Tuy nhiên theo qui định của pháp luật thuế TNDN, nếu Công ty chọn cách tính doanh thu nộp thuế TNDN năm 2007 là toàn bộ số tiền thuê nhận trước của 5 năm thì Công ty sẽ điều chỉnh tăng doanh thu chịu thuế năm 2007 số chênh lệch giữa tổng số tiền thuê nhận trước của 5 năm với số tiền được ghi nhận là doanh thu của năm 2007 theo chế độ kế toán, cụ thể:

Số doanh thu điều chỉnh tăng năm 2007

= 10.000 tr. đ – 2.000 tr. đ = 8.000 tr. đ

iii) Các khoản hàng hoá dịch vụ được trao đổi không được xác định là doanh thu nhưng là doanh thu để tính thu nhập chịu thuế theo quy định của luật thuế TNDN.

iv) Các khoản được giảm trừ doanh thu bán hàng hoá và cung cấp dịch vụ hoặc doanh thu hoạt động tài chính theo chuẩn mực kế toán, nhưng không được loại trừ khỏi doanh thu để tính thu nhập chịu thuế (ví dụ: các khoản chiết khấu thương mại được giảm trừ doanh thu theo chuẩn mực kế toán, nhưng không đủ chứng từ hợp pháp để giảm trừ doanh thu để tính thu nhập chịu thuế theo quy định của Luật thuế thu nhập).

Ví dụ 3

Công ty C là một công ty sản xuất hàng tiêu dùng có thực hiện chính sách chiết khấu thương mại cho những người mua với số lượng lớn. Trong năm 2007 có một khách không tiếp tục mua hàng của Công ty và số tiền chiết khấu thương mại mà khách hàng này được hưởng lớn hơn giá trị của hoá đơn cuối cùng nên Công ty phải thanh toán bằng tiền mặt là 15 triệu đồng. Số tiền này về mặt kế toán sẽ được ghi nhận là chiết khấu thương mại và được giảm trừ doanh thu. Tuy nhiên theo qui định của luật thuế, khoản tiền này không được coi là khoản giảm trừ doanh thu mà được đưa vào chi phí bán hàng.

Do vậy, Công ty sẽ điều chỉnh tăng doanh thu chịu thuế và ghi vào chỉ tiêu này số tiền chiết khấu thương mại không được chấp nhận là 15 triệu đồng.


1

Chi phí của phần doanh thu điều chỉnh giảm (Mã số B3):

Chỉ tiêu này phản ánh toàn bộ các chi phí liên quan đến việc tạo ra các khoản doanh thu được ghi nhận là doanh thu theo chế độ kế toán nhưng được điều chỉnh giảm khi tính thu nhập chịu thuế trong kỳ theo các qui định của luật thuế.

Điển hình nhất của các chi phí này là các khoản chi liên quan đến doanh thu đã được đưa vào doanh thu tính thuế của các kỳ trước.

Ví dụ 4

Cũng trong ví dụ 1, Công ty A đã xuất hoá đơn trong năm 2007 nhưng xe được giao cho khách hàng vào tháng 1 năm 2008. Giá thành sản xuất của 03 chiếc xe này là 250 triệu đồng/chiếc.

Về mặt kế toán, trị giá 03 chiếc xe này được ghi nhận là doanh thu trong năm 2008. Tương ứng, giá thành sản xuất của 03 chiếc xe này cũng được ghi vào chi phí giá vốn hàng bán trong năm 2008.

Tuy nhiên vì doanh nghiệp đã xuất hoá đơn trong năm 2007 nên theo qui định của pháp luật thuế giá trị 03 chiếc xe này được coi là doanh thu để tính thuế TNDN của năm 2007 nên sẽ được loại ra khỏi doanh thu tính thuế của năm 2008. Do vậy, giá thành của 03 chiếc xe này cũng được loại ra khỏi chi phí được trừ khi tính thu nhập chịu thuế của năm 2008.

Công ty A sẽ ghi vào chỉ tiêu này điều chỉnh giảm chi phí với giá trị là 750 triệu đồng là giá thành sản xuất của 03 chiếc xe trên Tờ khai quyết toán thuế TNDN năm 2008.


1

Thuế thu nhập đã nộp cho phần thu nhập nhận được ở nước ngoài (Mã số B4):

Chỉ tiêu này phản ánh tổng số thuế thu nhập cơ sở kinh doanh đã nộp ở nước ngoài đối với số thu nhập mà cơ sở nhận được từ các hoạt động sản xuất, kinh doanh, cung cấp dịch vụ ở nước ngoài trong kỳ tính thuế dựa trên các Biên lai và/hoặc chứng từ nộp thuế ở nước ngoài.

Theo qui định của Luật thuế TNDN hiện hành, cơ sở kinh doanh phải cộng các khoản thu nhập từ các hoạt động sản xuất, kinh doanh, cung cấp dịch vụ ở nước ngoài vào thu nhập chịu thuế trong kỳ. Thu nhập chịu thuế đối với các hoạt động sản xuất, kinh doanh, cung cấp dịch vụ ở nước ngoài là các khoản thu nhập trước khi nộp thuế tại nước ngoài.

Các thu nhập nhận được ở nước ngoài cộng vào thu nhập chịu thuế tại Việt Nam được xác định trên cơ sở thực nhận, cơ sở kinh doanh chỉ hạch toán phần thu nhập thực nhận trên Báo cáo kết quả kinh doanh nên cơ sở kinh doanh phải cộng số thuế thu nhập đã nộp ở nước ngoài vào thu nhập chịu thuế và ghi vào chỉ tiêu này.

Ví dụ 5

Công ty A là doanh nghiệp hoạt động theo Luật doanh nghiệp của Việt Nam có hoạt động sản xuất kinh doanh ở Thái Lan. Trong năm 2007, Công ty có khoản thu nhập nhận được ở Thái Lan chuyển về tương đương 1.400 triệu đồng. Số thuế thu nhập đã nộp tại Thái Lan đối với khoản thu nhập này là 600 triệu đồng (thuế suất là 30%).

Trường hợp này Công ty A sẽ ghi vào chỉ tiêu này số thuế thu nhập đã nộp tại Thái Lan là 600 triệu đồng.

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)


1

Chi phí khấu hao TSCĐ không đúng quy định (Mã số B5):

Chỉ tiêu này phản ánh số khấu hao mà cơ sở kinh doanh đã trích và tính vào chi phí sản xuất, kinh doanh trong kỳ tính thuế, nhưng không được tính vào chi phí hợp lý để tính thu nhập chịu thuế. Các điều chỉnh này thường xảy ra trong các trường hợp sau:

i) Cơ sở kinh doanh trích vượt mức khấu hao được tính vào chi phí hợp lý theo các quy định tại chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Số khấu hao tài sản cố định được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế là số khấu hao được khống chế theo quy định tại Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính.

Trong trường hợp cơ sở kinh doanh áp dụng phương pháp khấu hao theo đường thẳng, có hiệu quả kinh tế cao được trích khấu hao nhanh đối với máy móc thiết bị để nhanh chóng đổi mới công nghệ, nhưng tối đa không quá 02 lần mức khấu hao theo phương pháp đường thẳng.

Do đó, khi các cơ sở kinh doanh trích khấu hao tính vào chi phí sản xuất kinh doanh cao hơn mức khấu hao quy định thì số khấu hao đã trích vượt không được xác định vào chi phí hợp lý để tính thu nhập chịu thuế.

Ví dụ 6

Công ty D có một dây chuyền máy dệt với nguyên giá là 5 tỉ đồng. Công ty thực hiện trích khấu hao theo phương pháp đường thẳng theo qui định tại Quyết định 206/2003/QĐ-BTC, thời gian sử dụng tối thiểu của dây chuyền này là 10 năm – hay mức trích khấu hao tối đa theo qui định là 10%/năm. Mức trích khấu hao bình quân theo quy định là 500 triệu đồng/năm. Trong năm 2007, Công ty có lãi nhiều và thực hiện trích khấu hao nhanh để nhanh chóng đổi mới thiết bị, Công ty đã tính và trích khấu hao đối dây chuyền máy dệt này là 1.100 triệu đồng.

Như vậy Công ty đã trích khấu hao vượt quá mức tối đa cho phép theo qui định của Luật thuế TNDN là 100 triệu đồng. Số khấu hao trích vượt này không được xác định là chi phí hợp lý khi tính thu nhập chịu thuế và phải được ghi điều chỉnh giảm trong chi phí khấu hao.

ii) Số khấu hao của các tài sản cố định dùng trong sản xuất, kinh doanh nhưng không có hoá đơn chứng từ hợp pháp và các giấy tờ khác chứng minh tài sản thuộc quyền sở hữu của cơ sở kinh doanh (trừ trường hợp tài sản cố định đi thuê tài chính)

Theo qui định tại Quyết định số 206/2003/QĐ-BTC thì: “Mọi tài sản cố định trong doanh nghiệp phải có bộ hồ sơ riêng (bộ hồ sơ gồm biên bản giao nhận tài sản cố định, Hợp đồng, hoá đơn mua tài sản cố định và các chứng từ khác liên quan), được theo dõi, quản lí sử dụng và trích khấu hao theo đúng qui định”.

Trường hợp cơ sở kinh doanh ghi nhận vào chi phí giá trị khấu hao của các tài sản cố định dùng trong sản xuất, kinh doanh, nhưng không có đầy đủ hoá đơn, chứng từ hợp pháp và các giấy tờ khác chứng minh tài sản thuộc quyền sở hữu của cơ sở kinh doanh thì cơ sở kinh doanh phải điều chỉnh giảm chi phí khấu hao đối với các tài sản không có chứng từ hợp lệ khi xác định thu nhập chịu thuế.

iii) Số khấu hao của các tài sản cố định đã khấu hao hết giá trị, nhưng vẫn tiếp tục sử dụng cho sản xuất kinh doanh:

iv) Số khấu hao của các tài sản cố định không tham gia vào hoạt động kinh doanh.

Theo quy định tại Điều 9 Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định (kèm theo Quyết định số 206/2003/QĐ-BTC) thì những tài sản không tham gia vào hoạt động kinh doanh thì không phải trích khấu hao như:

- Tài sản cố định thuộc dự trữ Nhà nước giao cho doanh nghiệp quản lý hộ, giữ hộ

- Tài sản cố định phục vụ cho các hoạt động phúc lợi trong doanh nghiệp như nhà trẻ, câu lạc bộ, nhà truyền thống, nhà ăn…được đầu tư bằng quỹ phúc lợi

- Những tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh riêng của doanh nghiệp như đê, đập, cầu cống, đường xá… mà Nhà nước giao cho doanh nghiệp quản lý

- Các tài sản cố định khác không tham gia vào hoạt động kinh doanh


Mã số B6: Chi phí trả lãi tiền vay vượt mức khống chế theo quy định

Chỉ tiêu này phản ánh tổng số lãi tiền vay mà doanh nghiệp phải trả nhưng không được tính vào chi phí hợp lí để xác định thu nhập chịu thuế.

Theo quy định tại khoản 7, Điều 5 Nghị định số 24/2007/NĐ-CP ngày 14/02/2007 của Chính phủ quy định chi tiết thi hành Luật thuế TNDN thì chi phí trả lãi tiền vay vốn của các đối tượng khác không phải vay của ngân hàng, tổ chức tín dụng khác, tổ chức kinh tế được khống chế ở mức tối đa không quá 1,2 lần mức lãi suất cho vay của ngân hàng thương mại có quan hệ thanh toán với cơ sở kinh doanh tại thời điểm nhận tiền vay theo hợp đồng vay đã ký kết và các khoản chi phí trả lãi tiền vay để góp vốn pháp định, vốn điều lệ của các doanh nghiệp đều không được tính vào chi phí hợp lý để xác định thu nhập chịu thuế.

Do đó, số liệu để ghi vào chỉ tiêu này là phần trả lãi tiền vay phải trả cho các tổ chức, cá nhân không phải là ngân hàng, tổ chức tín dụng khác và tổ chức kinh tế vượt trên mức khống chế và phần chi phí trả lãi tiền vay để góp vốn pháp định, vốn điều lệ mà cơ sở kinh doanh đã tính vào chi phí sản xuất kinh doanh trong kỳ tính thuế.

Ví dụ 7

Công ty C có 2 khoản vay như sau:

- Vay 300 triệu đồng của ngân hàng thương mại X với lãi suất 8,4%/năm.

- Vay 500 triệu đồng của cán bộ công nhân viên trong công ty với lãi suất 12%/năm.

Theo qui định hiện hành, chi phí trả lãi cho các khoản vay của ngân hàng thương mại X được tính vào chi phí khi xác định thu nhập chịu thuế.

Riêng khoản vay của cán bộ công nhân viên trong Công ty bị khống chế tỉ lệ lãi suất tối đa được trừ khi tính thu nhập chịu thuế là không vượt quá 1,2 lần mức lãi suất cho vay của ngân hàng thương mại trong cùng thời kỳ, tại thời điểm vay (không vượt quá 10,08% = 1,2 lần x 8,4%).

Công ty phải ghi vào chỉ tiêu này khoản chi phí trả lãi tiền vay vượt mức khống chế đối với khoản vay của cán bộ công nhân viên, cụ thể như sau:

Chi phí trả lãi tiền vay vượt mức khống chế: (500 tr. đ x 12%) – (500 tr.đ x 10,08%) = 9,6 tr.đ

Ví dụ 8

Công ty N là một công ty TNHH có vốn điều lệ là 2 tỉ đồng. Do các thành viên sáng lập không có đủ vốn nên Công ty đã vay ngân hàng 500 triệu đồng để bổ sung vào vốn điều lệ cho đủ mức đăng ký.

Khoản chi phí trả lãi đối với khoản vay 500 triệu bổ sung cho vốn pháp định này phải được loại trừ ra khỏi chi phí khi xác định thu nhập chịu thuế. Công ty phải điều chỉnh giảm chi phí lãi vay và ghi số chi phí điều chỉnh giảm vào chỉ tiêu này.


Mã số B7 : Chi phí không có hoá đơn, chứng từ theo chế độ quy định

Theo quy định tại khoản 3, Điều 6 Nghị định số 24/2007/NĐ-CP ngày 14/02/2007 của Chính phủ quy định chi tiết thi hành Luật thuế TNDN thì các khoản chi phí có chứng từ chi được phản ánh trong hệ thống sổ sách kế toán của cơ sở kinh doanh, nhưng chứng từ chi không đảm bảo tính hợp pháp theo chế độ quy định thì không được tính vào chi phí hợp lý để xác định thu nhập chịu thuế.

Do đó, số liệu để ghi vào chỉ tiêu này toàn bộ các khoản chi phí có chứng từ chi, được phản ánh trong hệ thống sổ sách kế toán của cơ sở kinh doanh, nhưng chứng từ chi không đảm bảo tính hợp pháp theo quy định trong kỳ tính thuế.

Các trường hợp thường gặp phải là:

(i) Các khoản thực chi nhưng không có hoá đơn chứng từ theo quy định.

(ii) Các khoản chi phí phát sinh trong năm và liên quan đến việc tạo ra doanh thu chịu thuế trong năm có hoá đơn nhưng hoá đơn không hợp pháp.


Các khoản thuế bị truy thu và tiền phạt về vi phạm hành chính đã tính vào chi phí (Mã số B8):

Mã số B8 :Các khoản thuế bị truy thu và tiền phạt về vi phạm hành chính đã tính vào chi phí

Chỉ tiêu này phản ánh tổng số tiền các khoản thuế bị truy thu và tiền phạt về vi phạm hành chính mà doanh nghiệp phải nộp trong kỳ tính thuế và đã hạch toán vào chi phí trong kỳ.

Theo quy định tại khoản 4, Điều 6 Nghị định số 24/2007/NĐ-CP ngày 14/02/2007 của Chính phủ quy định chi tiết thi hành Luật thuế TNDN thì các khoản chi phí phạt do vi phạm chế độ quản lý nhà nước quy định không được tính vào chi phí hợp lý như:Tiền phạt vi phạm luật giao thông; Phạt vi phạm chế độ đăng ký kinh doanh; Phạt vi phạm chế độ kế toán thống kê; Phạt vi phạm hành chính về thuế; Các khoản phạt vi phạm hành chính khác.

Các khoản thuế TNDN bị truy thu và phạt do hành vi khai man, trốn thuế, gian lận về thuế của cơ sở kinh doanh đã bị cơ quan thuế hoặc các cơ quan chức năng có thẩm quyền ra quyết định truy thu và phạt cũng không được tính vào chi phí hợp lý.

Số liệu để ghi vào chỉ tiêu này là tổng số các khoản chi tiền thuế bị truy thu, tiền phạt vi phạm chế độ quản lý nhà nước cơ sở kinh doanh đã hạch toán vào chi phí sản xuất, kinh doanh theo các biên lai, chứng từ nộp tiền phạt cho các cơ quan quản lý nhà nước.


Mã số B9: Các khoản chi phí không liên quan đến doanh thu và thu nhập chịu thuế

Chỉ tiêu này phản ánh tổng hợp tất cả các khoản chi phí được coi là không liên quan đến việc tạo ra doanh thu và thu nhập chịu thuế.

Theo quy định tại khoản 5, khoản 6 Điều 6 Nghị định số 24/2007/NĐ-CP ngày 14/02/2007 của Chính phủ quy định chi tiết thi hành Luật thuế TNDN thì các khoản chi không liên quan đến doanh thu và thu nhập chịu thuế trong kỳ tính thuế không được tính vào chi phí như: chi về đầu tư xây dựng cơ bản; chi ủng hộ các đoàn thể, tổ chức xã hội và ủng hộ địa phương (trừ trường hợp đã có quy định của Chính phủ cho tính vào chi phí kinh doanh); chi từ thiện và các khoản chi khác không liên quan đến doanh thu, thu nhập chịu thuế trong kỳ tính thuế.

Các khoản chi cho cán bộ, công nhân viên không nằm trong Hợp đồng lao động hoặc thoả ước lao động tập thể, các khoản chi không được coi là chi phí hợp lý hợp lệ theo qui định của luật thuế hiện hành như chi nghỉ mát, chi hỗ trợ ốm đau đột xuất, chi phí mua bảo hiểm nhân thọ ngoài chương trình bảo hiểm bắt buộc; và các khoản chi khác không liên quan đến doanh thu, thu nhập chịu thuế trong kỳ tính thuế mà doanh nghiệp đã chi, đã tính vào chi phí sản xuất kinh doanh cũng được đưa vào chỉ tiêu này.

Số liệu để ghi vào chỉ tiêu này dựa vào các chứng từ chi các khoản chi phí nêu trên mà cơ sở kinh doanh đã hạch toán vào chi phí sản xuất kinh doanh trong kỳ tính thuế, nay phải loại trừ khi xác định chi phí hợp lý theo Luật thuế TNDN.


Mã số B10: Chi phí tiền lương, tiền công không được tính vào chi phí hợp lý do vi phạm chế độ hợp đồng lao động; Tiền lương, tiền công của chủ doanh nghiệp tư nhân, thành viên hợp danh, chủ hộ cá thể, cá nhân kinh doanh và tiền thù lao trả cho sáng lập v

Mã số B10: Chi phí tiền lương, tiền công không được tính vào chi phí hợp lý do vi phạm chế độ hợp đồng lao động; Tiền lương, tiền công của chủ doanh nghiệp tư nhân, thành viên hợp danh, chủ hộ cá thể, cá nhân kinh doanh và tiền thù lao trả cho sáng lập viên, thành viên hội đồng quản trị của công ty cổ phần, công ty trách nhiệm hữu hạn không trực tiếp tham gia điều hành sản xuất kinh doanh :

Chỉ tiêu này phản ánh tổng các khoản chi về tiền lương, tiền công do vi phạm chế độ hợp đồng lao động; Chi phí tiền lương, tiền công của chủ doanh nghiệp tư nhân, thành viên hợp danh, chủ hộ cá thể, cá nhân kinh doanh và tiền thù lao trả cho sáng lập viên, thành viên hội đồng quản trị của công ty cổ phần, công ty trách nhiệm hữu hạn không trực tiếp tham gia điều hành sản xuất kinh doanh mà cơ sở kinh doanh đã tính vào chi phí.

Ví dụ 9

Theo quyết định của Hội đồng quản trị (HĐQT) Công ty cổ phần H, các thành viên Hội đồng quản trị không tham gia điều hành được nhận một khoản thù lao hàng tháng như sau:

Chủ tịch HĐQT: 6 triệu đồng

Phó Chủ tịch HĐQT: 5 triệu đồng

Thành viên HĐQT (3 người): 3 triệu đồng/ người

Tổng số tiền chi trả thù lao cho các thành viên Hội đồng quản trị của Công ty hàng tháng trong năm 2007 là 20 triệu đồng/tháng

Trong trường hợp này, vì Công ty H trả thù lao hàng tháng cho các thành viên Hội đồng quản trị không tham gia điều hành nên khoản thù lao này được coi là có tính chất lương. Do vậy, các khoản thù lao này không được đưa vào chi phí khi xác đinh thu nhập chịu thuế.

Tổng chi phí tiền lương của các thành viên Hội đồng quản trị không tham gia điều hành không được đưa vào chi phí để xác định thu nhập chịu thuế của Công ty H năm 2007 là 240 triệu đồng và được ghi vào chỉ tiêu này để điều chỉnh giảm chi phí tiền lương.


Các khoản trích trước vào chi phí mà thực tế không chi (Mã số B11):

Mã số B11: Các khoản trích trước vào chi phí mà thực tế không chi

Chỉ tiêu này phản ánh tổng chi phí cơ sở kinh doanh đã trích trước, tính vào chi phí trong kỳ tính thuế như chi phí trích trước về sửa chữa lớn TSCĐ, chi phí bảo hành sản phẩm hàng hoá, công trình xây dựng và các khoản trích trước khác mà trên thực tế không phát sinh các khoản chi phí đó.

Tuy nhiên đối với một số ngành đặc thù, chi phí sửa chữa lớn được phép trích trước theo kế hoạch.


Mã số B12: Chi tiền ăn giữa ca vượt mức quy định

Chỉ tiêu này phản ánh tổng chi phí cho tiền ăn giữa ca vượt quá mức lương tối thiểu do Nhà nước qui định đối với công chức.

Theo quy định tại khoản 3, Điều 5 Nghị định số 24/2007/NĐ-CP ngày 14/02/2007của Chính phủ quy định chi tiết thi hành Luật thuế TNDN thì cơ sở kinh doanh được tính vào chi phí hợp lý khoản chi phí tiền ăn giữa ca cho mỗi người lao động, nhưng mức chi cho mỗi người không vượt quá mức lương tối thiểu do Nhà nước quy định đối với công chức.

Do đó, số liệu để ghi vào chỉ tiêu này được xác định là tổng mức chi tiền giữa ca cơ sở kinh doanh đã tính vào chi phí sản xuất, kinh doanh trong kỳ tính thuế vượt mức lương tối thiểu do Nhà nước quy định đối với công chức.


Mã số B13: Chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ vượt mức quy định

Chỉ tiêu này phản ánh tổng chi phí quản lý kinh doanh do Công ty mẹ ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức khống chế theo Khoản 13, Điều 5 Nghị định số 24/2007/NĐ-CP ngày 14/02/2007của Chính phủ quy định chi tiết thi hành Luật thuế TNDN.

Theo qui định hiện hành, các khoản chi phí quản lí phân bổ bởi công ty mẹ ở nước ngoài cho các doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam không được phép đưa vào chi phí khi xác đinh thu nhập chịu thuế, trừ trường hợp các khoản chi trả cho các dịch vụ do công ty mẹ cung cấp.

Chi phí vượt mức khống chế được xác định như sau:

Chi phí vượt mức khống chế

=

Chi phíđượcphân bổ

-

Chi phítối đa được đưavào chi phí

Công ty nước ngoài có thể áp dụng các phương pháp phân bổ chi phí khác nhau tuy nhiên mức tối đa được đưa vào chi phí khi xác định thu nhập chịu thuế của cơ sở thường trú tại Việt Nam không vượt quá giới hạn sau:

Mức chi phí quản lý do côngty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam tối đa được đưa vào chi phí khi xác định thu nhập chịu thuế

=

Tổng doanh thu của cơ sở thường trú tại Việt Nam trong kỳ tính thuế

x

Tổng số chi phí quản lý kinh doanh của công ty ở nước ngoài trong kỳ tính thuế.

Tổng doanh thu của công ty ở nước ngoài, bao gồm cả doanh thu của các cơ sở thường trú ở các nước khác trong kỳ tính thuế


Mã số B14: Lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có nguồn gốc ngoại tệ tại thời điểm cuối năm tài chính

Số liệu để ghi vào chỉ tiêu này dựa trên chứng từ kế toán liên quan và sổ kế toán chi tiết khoản lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính.


Mã số B15: Chi phí quảng cáo, tiếp thị, khuyến mại, tiếp tân, khánh tiết, chi phí giao dịch đối ngoại, chi hoa hồng môi giới, chi phí hội nghị và các loại chi phí khác vượt mức quy định :

Số liệu để ghi vào chỉ tiêu này là phần chi phí quảng cáo, khuyến mại, chi phí giao dịch, đối ngoại (không bao gồm: Chi phí nghiên cứu thị trường: thăm dò, khảo sát, phỏng vấn, thu thập, phân tích và đánh giá thông tin; chi phí phát triển và hỗ trợ nghiên cứu thị trường; chi phí thuê tư vấn thực hiện công việc nghiên cứu, phát triển và hỗ trợ nghiên cứu thị trường; Chi phí trưng bày, giới thiệu sản phẩm và tổ chức hội chợ, triển lãm thương mại: chi phí mở phòng hoặc gian hàng trưng bày, giới thiệu sản phẩm; chi phí thuê không gian để trưng bày, giới thiệu sản phẩm; chi phí vật liệu, công cụ hỗ trợ trưng bày, giới thiệu sản phẩm; chi phí vận chuyển sản phẩm trưng bày, giới thiệu); Chi tiếp tân, khánh tiết, chi hoa hồng môi giới, chi phí hội nghị; Chi phí hỗ trợ tiếp thị, chi hỗ trợ chi phí, chi phí chiết khấu thanh toán (kể cả chi bằng tiền cho đại lý và người mua hàng hoá, dịch vụ với khối lượng lớn); Chi báo biếu, báo tặng của các cơ quan báo chí và các loại chi phí khác phần vượt quá 10% tổng số các khoản chi phí hợp lý mà cơ sở đã hạch toán vào chi phí sản xuất kinh doanh trong kỳ tính thuế.

Đối với hoạt động kinh doanh thương mại chi phí hợp lý để xác định mức khống chế không bao gồm giá vốn của hàng hoá bán ra.


Mã số B16:Các khoản điều chỉnh tăng lợi nhuận trước thuế khác

Chỉ tiêu này phản ánh tổng số tiền của các khoản điều chỉnh khác (chưa được điều chỉnh tại các khoản mục trên) do sự khác biệt giữa chế độ kế toán và Luật thuế TNDN dẫn đến làm tăng tổng thu nhập trước thuế. Một số ví dụ điều chỉnh tăng lợi nhuận trước thuế khác như sau:

i) Lãi chênh lệch tỉ giá của các khoản nợ phải thu, nợ phải trả đã thực hiện trong năm tính thuế và được đưa vào thu nhập của năm trước theo chế độ kế toán nhưng chưa đưa vào thu nhập chịu thuế của năm trước (do lãi chênh lệch tỉ giá hối đoái chưa thực hiện của các khoản nợ phải thu, phải trả ngắn hạn không thuộc diện chịu thuế TNDN).

Ví dụ 10

Công ty B xuất khẩu một lô hàng bán trả chậm vào ngày 31/8/2007 với giá trị là 1 triệu đô la Mỹ. Công ty ghi nhận doanh thu bán hàng và một khoản phải thu theo tỉ giá tại ngày giao hàng. Công ty B nhận được thanh toán vào ngày 31/1/2008. Tỉ giá tại ngày 31/8/2007 là 1USD = 15.400VND, tại ngày 31/12/2007 là 1USD=15.600VND và 31/1/2008 là 1USD = 15.750VND

Theo qui định của chế độ kế toán hiện hành, tại thời điểm cuối năm tài chính (31/12/2007) Công ty B phải đánh giá lại khoản phải thu này theo tỉ giá thực tế tại ngày lập Báo cáo tài chính. Do tỉ giá tăng từ 15.400VND/1USD lên 15.600VND/1USD nên Công ty B có một khoản lãi chênh lệch tỉ giá chưa thực hiện tại thời điểm 31/12/2007 là 200 triệu đồng. Khoản lãi này được ghi nhận vào Báo cáo kết quả kinh doanh, nhưng không phải chịu thuế TNDN vì chưa thực hiện. Do vậy khi tính thuế thu nhập doanh nghiệp năm 2007, Công ty B đã điều chỉnh giảm khoản thu nhập này trong thu nhập chịu thuế.

Ngày 31/1/2008 Công ty B nhận được tiền thanh toán. Do tỉ giá lúc này đã tăng từ 15.600VND/1USD lên 15.750VND/1USD, nên Công ty B có thêm một khoản lãi do chênh lệch tỉ giá là 150 triệu đồng (được tính trên cơ sở so sánh với tỉ giá ngày 31/12/2007)

So với thời điểm bán hàng, Công ty B thu được một khoản lãi là 350 triệu đồng do chênh lệch tỉ giá. Về mặt kế toán, do Công ty B đã ghi nhận 200 triệu đồng trong năm 2007 nên Công ty sẽ ghi nhận tiếp 150 triệu đồng vào thu nhập trong năm 2008.

Nhưng về phương diện thuế, do khoản lãi chênh lệch tỉ giá 200 triệu ghi nhận trong Báo cáo thu nhập của năm 2007 chưa được tính vào thu nhập chịu thuế năm 2007 vì chưa thực hiện thanh toán. Sang năm 2008 khi khoản lãi này đã được thực hiện (khách hàng đã thanh toán) thì Công ty phải cộng khoản này vào thu nhập chịu thuế năm 2008. Khoản lãi chênh lệch tỉ giá này sẽ được ghi vào chỉ tiêu điều chỉnh tăng lợi nhuận trước thuế khác.

ii) Thu nhập thuộc diện chịu thuế TNDN nhưng doanh nghiệp hạch toán trực tiếp vào các quỹ.


Mã số B17 : Điều chỉnh làm giảm tổng lợi nhuận trước thuế TNDN

Chỉ tiêu này phản ánh tổng số tiền của tất cả các khoản điều chỉnh dẫn đến giảm lợi nhuận trước thuế đã được phản ánh trong hệ thống sổ sách kế toán của doanh nghiệp và được xác định theo công thức sau:

Mã số B17 = Mã số B18 + Mã số B19 + Mã số B20 + Mã số B21 + Mã số B22


Mã số B18: Lợi nhuận từ hoạt động không thuộc diện chịu thuế TNDN

Chỉ tiêu này phản ánh tổng các khoản thu nhập không thuộc diện chịu thuế thu nhập theo các quy định hiện hành. Các loại thu nhập không chịu thuế TNDN điển hình bao gồm:

i) Các khoản thu từ cổ tức, lợi nhuận được chia từ hoạt động liên doanh liên kết trong nước sau khi đã nộp thuế TNDN.

Trong trường hợp cơ sở kinh doanh mua cổ phiếu trên thị trường chứng khoán thì khoản thu nhập từ lợi nhuận được chia (cổ tức) thu được từ việc sở hữu các cổ phiếu này cũng được loại trừ ra khỏi thu nhập chịu thuế. Riêng thu nhập từ việc chuyển nhượng các cổ phiếu sẽ phải cộng vào thu nhập chịu thuế.

ii) Các khoản thu nhập khác không phải chịu thuế theo quy định của Chính phủ ví dụ thu nhập từ trái phiếu Chính phủ, công trái ...

Số liệu để ghi vào chỉ tiêu này sẽ dựa trên sổ kế toán chi tiết của phần thu nhập từ hoạt động tài chính và hoạt động đầu tư dài hạn.

Ví dụ 11

Công ty A có góp vốn vào một Công ty liên doanh B, vào một Hợp đồng hợp tác kinh doanh (HĐHTKD) và đồng thời có đầu tư vào cổ phiếu trên thị trường chứng khoán.

Trong năm 2007, Công ty A được chia lợi nhuận từ Công ty liên doanh B là 2 tỉ đ. và từ HĐHTKD là 3 tỉ đ. Đối với khoản đầu tư vào cổ phiếu trên thị trường chứng khoán, Công ty A thu được 500 triệu đ. từ việc kinh doanh (mua bán) cổ phiếu và 300 triệu từ cổ tức được chia.

Do liên doanh là một pháp nhân độc lập có nghĩa vụ nộp thuế TNDN theo qui định của pháp luật trước khi chi trả lợi nhuận cho chủ đầu tư nên Công ty A sẽ không phải nộp thuế TNDN lần nữa đối với phần lợi nhuận nhận được từ công ty liên doanh.

HĐHTKD không phải là pháp nhân nên các bên đối tác tự chịu trách nhiệm về các khoản thuế đối với phần lợi tức được chia. Do vậy Công ty A sẽ phải nộp thuế thu nhập trên khoản lợi nhuận được chia từ HĐHTKD.

Đối với các thu nhập từ đầu tư vào thị trường chứng khoán, khoản thu từ lợi tức được chia sẽ không thuộc diện chịu thuế. Tuy nhiên khoản thu từ kinh doanh cổ phiếu sẽ phải chịu thuế.

Vậy lợi nhuận từ hoạt động không thuộc diện chịu thuế TNDN năm 2007 của Công ty A là: 2 tỉ + 0,3 tỉ = 2,3 tỉ

Công ty A sẽ ghi khoản thu nhập không chịu thuế là 2,3 tỉ vào chỉ tiêu này để điều chỉnh giảm thu nhập chịu thuế.


Mã số B19: Giảm trừ các khoản doanh thu đã tính thuế năm trước

Chỉ tiêu này phản ánh các khoản doanh thu được hạch toán trong Báo cáo kết quả kinh doanh năm nay của cơ sở kinh doanh nhưng đã đưa vào doanh thu để tính thuế TNDN của các năm trước.

Ví dụ 12

Tại ví dụ 1, Công ty A hoạt động trong lĩnh vực sản xuất ô tô trong năm 2007 đã ký hợp đồng bán 3 chiếc ô tô với giá trị 300 triệu đồng/chiếc. Công ty đã xuất hoá đơn trong năm 2007 nhưng xe được giao cho khách hàng vào tháng 1 năm 2008. Giá thành sản xuất của ba chiếc xe này là 250 triệu đồng/chiếc.

Về mặt kế toán, trị giá ba chiếc xe này được ghi nhận là doanh thu trong năm 2008. Tương ứng, giá thành sản xuất của ba chiếc xe này cũng được ghi vào chi phí giá vốn hàng bán trong năm 2008.

Tuy nhiên vì doanh nghiệp đã xuất hoá đơn trong năm 2007 nên theo quy định của Luật thuế thu nhập doanh nghiệp giá trị ba chiếc xe này được coi là doanh thu để tính thuế thu nhập doanh nghiệp của năm 2007. Vậy Công ty A sẽ phải điều chỉnh giảm doanh thu của 3 chiếc xe này là 900 triệu đồng trong doanh thu tính thuế trên Tờ khai quyết toán thuế thu nhập doanh nghiệp của năm 2008.

Như vậy Công ty A sẽ ghi phần doanh thu điều chỉnh giảm là 900 triệu đồng vào chỉ tiêu này.


Mã số B20: Các khoản chi phí của doanh thu đã điều chỉnh tăng

Chỉ tiêu này phản ánh toàn bộ chi phí trực tiếp liên quan đến việc tạo ra các khoản doanh thu điều chỉnh tăng đã ghi vào chỉ tiêu “Các khoản điều chỉnh tăng doanh thu” (Mã số B2) của Tờ khai quyết toán thuế TNDN. Các khoản chi phí được điều chỉnh tại chỉ tiêu này chủ yếu là chi phí giá vốn hàng bán hoặc giá thành sản xuất. Chỉ tiêu này cũng phản ánh các khoản chi phí chiết khấu thương mại được giảm trừ doanh thu theo chuẩn mực kế toán, nhưng không được giảm trừ doanh thu mà được đưa chi phí theo quy định của Luật thuế.

Ví dụ 13

Trong Ví dụ 1, Công ty A hoạt động trong lĩnh vực sản xuất ô tô đã ký hợp đồng bán 3 chiếc ô tô với giá trị 300 triệu đồng/chiếc (không bao gồm thuế GTGT). Công ty đã xuất hoá đơn trong năm 2007 nhưng tới ngày kết thúc năm tài chính (31/12/2007) xe vẫn chưa được chuyển giao cho người mua. Giá thành sản xuất mỗi chiếc xe là 250 triệu đồng.

Theo chế độ kế toán, trị giá 3 chiếc xe này không được coi là đã tiêu thụ và không được ghi nhận vào Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” cho năm tài chính 2007. Do vậy Công ty A cũng không ghi nhận giá thành sản xuất của 3 chiếc xe này vào giá vốn hàng bán trong năm 2007.

Tuy nhiên, theo Luật thuế TNDN thì thời điểm xác định doanh thu tính thuế là thời điểm xuất hoá đơn, vì vậy doanh thu bán 03 chiếc xe được tính vào doanh thu tính thuế TNDN năm 2007. Công ty đã điều chỉnh tăng doanh thu bán xe là 900 triệu đồng vào thu nhập chịu thuế năm 2007 và ghi vào chỉ tiêu “các khoản điều chỉnh tăng doanh thu” (Mã số B2) trên Tờ khai quyết toán thuế TNDN năm 2007.

Đồng thời Công ty sẽ điều chính tăng chi phí tương ứng với giá thành của 03 chiếc xe là 750 triệu đồng và ghi vào chỉ tiêu (mã số B20) của Tờ khai quyết toán thuế TNDN năm 2007.


Mã số B21: Lãi chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có nguồn gốc ngoại tệ tại thời điểm cuối năm tài chính

Số liệu để ghi vào chỉ tiêu này dựa trên chứng từ kế toán liên quan và sổ kế toán chi tiết chi phí tài chính, phần lãi chênh lệch tỷ hối đoái do đánh giá lại các khoản nợ phải thu, nợ phải trả mà thời gian nợ từ 12 tháng trở xuống có nguồn gốc ngoại tệ tại thời điểm cuối năm tài chính.


Mã số B22: Các khoản điều chỉnh làm giảm lợi nhuận trước thuế khác

Chỉ tiêu này phản ánh tổng số tiền của các khoản điều chỉnh khác ngoài các khoản điều chỉnh đã nêu tại các chỉ tiêu có Mã số từ B18 đến B21 của Tờ khai quyết toán thuế TNDN dẫn đến giảm lợi nhuận chịu thuế. Các điều chỉnh này có thể bao gồm:

i) Các khoản trích trước vào chi phí năm trước theo chế độ kế toán nhưng chưa được đưa vào chi phí để xác định thu nhập chịu thuế. Sang năm sau khi các khoản này đã thực chi, cơ sở kinh doanh được quyền đưa các khoản này vào chi phí. Do các khoản chi phí này đã được đưa vào Báo cáo kết quả kinh doanh của năm trước nên không được đưa vào Báo cáo kết quả kinh doanh của năm nay. Vì vậy, cơ sở kinh doanh sẽ thực hiện điều chỉnh tăng chi phí để thể hiện các khoản chi này.

ii) Khoản lỗ chênh lệch tỉ giá ngoại tệ (thực hiện trong năm) đã được đưa vào Báo cáo kết quả kinh doanh của năm trước theo chế độ kế toán nhưng chưa được ghi nhận vào chi phí khi xác định thu nhập chịu thuế của các năm trước do chưa thực hiện.

Ví dụ 14

Công ty A nhập lô hàng trả chậm với giá trị 1 triệu USD. Thời điểm nhận hàng là 1/6/2007. Thời hạn thanh toán là 9 tháng kể từ ngày nhận hàng. Thời điểm thực hiện thanh toán là 1/3/2008. Tỉ giá tại thời điểm nhận hàng là 15.400VND/USD, tại ngày 31/12/2007 là 15.600VND/USD và tại ngày thanh toán là 15.700VND/USD.

Theo qui định tại chế độ kế toán thì khi lập Báo cáo kêt quả kinh doanh năm 2007, Công ty phải đánh giá lại khoản nợ ngắn hạn trên theo tỉ giá tại ngày cuối năm và xác định các khoản lãi/lỗ do chênh lệch tỷ giá do đánh giá lại khoản nợ ngắn hạn trên là 200 triệu đồng.

Tuy nhiên theo Luật thuế TNDN thì khoản lỗ này không được đưa vào chi phí để xác định thu nhập chịu thuế năm 2007 do chưa thanh toán trong năm 2007 và Công ty A đã điều chỉnh giảm chi phí khi lập tờ khai quyết toán thuế TNDN năm 2007.

Đến ngày 1/3/2008, Công ty A đã thanh toán khoản nợ trên. So với thời điểm nhận hàng (1/6/2007), Công ty đã phát sinh một khoản lỗ là 300 triệu đồng. Tuy nhiên do Công ty đã đánh giá lại khoản nợ vào ngày 31/12/2007 và ghi nhận 200 triệu đồng vào Báo cáo kết quả kinh doanh năm 2007 nên phần lỗ còn lại 100 triệu được đưa vào Báo cáo kết quả kinh doanh của năm 2008.

Theo Luật thuế TNDN thì khoản lỗ của khoản nợ ngắn hạn đã thực sự phát sinh trong năm 2008 nên được đưa vào chi phí để xác định thu nhập chịu thuế năm 2008. Khi lập Tờ khai quyết toán thuế TNDN năm 2008, Công ty phải điều chỉnh tăng lỗ do chênh lệch tỉ giá hối đoái đối với khoản nợ mua hàng trả chậm đã ghi vào Báo cáo kết quả kinh doanh năm 2007 là 200 triệu đồng và ghi vào chỉ tiêu (Mã số B22). Số liệu này bằng với số lỗ chênh lệch tỉ giá hối đoái do đánh giá lại số dư của khoản nợ mua hàng trả chậm đã bị loại trừ khi tính thu nhập chịu thuế của năm 2007.


Mã số B23: Tổng thu nhập chịu thuế TNDN chưa trừ chuyển lỗ

Chỉ tiêu này phản ánh số thu nhập chịu thuế TNDN của cơ sở kinh doanh phát sinh trong kỳ tính thuế chưa trừ số lỗ phát sinh trong các kỳ tính thuế trước được chuyển sang và được xác định như sau:

Mã số B23 = Mã số A1 + Mã số B1 - Mã số B17


Mã số B24: Thu nhập từ hoạt động sản xuất kinh doanh (trừ thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất)

Chỉ tiêu này phản ánh tổng số thu nhập chịu thuế từ hoạt động kinh doanh và hoạt động khác (không bao gồm thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất) và chưa trừ số lỗ của các năm trước được chuyển sang kỳ tính thuế.

Mã số B25: Thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất

Chỉ tiêu này phản ánh tổng số thu nhập chịu thuế từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất (chưa trừ chuyển lỗ các năm trước chuyển sang) của cơ sở kinh doanh trong kỳ tính thuế.

Số liệu để ghi vào chỉ tiêu này được lấy từ chỉ tiêu (3) của Phụ lục mẫu số 03-3/TNDN ban hành kèm theo Tờ khai quyết toán thuế TNDN.


Mã số B26: Lỗ từ các năm trước chuyển sang

Chỉ tiêu này phản ánh tổng số lỗ của các năm trước chuyển sang để khấu trừ vào thu nhập chịu thuế của năm tính thuế bao gồm cả lỗ từ hoạt động kinh doanh và lỗ từ hoạt động chuyển quyền sử dụng đất, quyền thuê đất.

Theo quy định tại điều 42, điều 18 Nghị định số 24/2007/NĐ-CP ngày 14/02/2007 của Chính Phủ quy định chi tiết thi hành Luật thuế TNDN quy định cơ sở kinh doanh nếu bị lỗ thì được chuyển lỗ và trừ vào thu nhập chịu thuế của những năm sau. Thời gian chuyển lỗ không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Cơ sở kinh doanh phải chuyển lỗ riêng đối với các khoản lỗ phát sinh từ hoạt động sản xuất kinh doanh và từ hoạt động chuyển quyền sử dụng đất. Các khoản lỗ từ hoạt động sản xuất kinh doanh không được bù trừ cho thu nhập từ chuyển quyền sử dụng đất và ngược lại. Nếu hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất bị lỗ thì cơ sở kinh doanh được chuyển lỗ vào thu nhập chịu thuế từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất của các năm tiếp sau.

Số liệu ghi vào chỉ tiêu này là tổng số lỗ của các năm trước chuyển sang được xác định tại Phụ lục mẫu số 03-2/TNDN ban hành kèm theo Tờ khai quyết toán thuế TNDN. Cơ sở kinh doanh phải tính riêng số lỗ được chuyển từ hoạt động sản xuất kinh doanh và hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất tại Phụ lục mẫu số 03-3/TNDN ban hành kèm theo Tờ khai quyết toán thuế TNDN.

Chỉ tiêu này được xác định như sau:

Mã số B26 = Mã số B27 + Mã số B28


Mã số B27: Lỗ từ hoạt động sản xuất kinh doanh

Chỉ tiêu này phản ánh tổng số lỗ của hoạt động sản xuất kinh doanh các năm trước chuyển sang theo kế hoạch chuyển lỗ của cơ sở kinh doanh.

Số liệu để ghi vào chỉ tiêu này được lấy từ dòng tổng cộng của Cột (4) trong Bảng II “Xác định số lỗ được chuyển trong kỳ tính thuế” của Phụ lục mẫu số 03-2/TNDN ban hành kèm theo Tờ khai quyết toán thuế TNDN chi tiết về việc chuyển lỗ từ hoạt động sản xuất kinh doanh.

Mã số B28: Lỗ từ chuyển quyền sử dụng đất, chuyển quyền thuê đất

Chỉ tiêu này phản ánh tổng số lỗ của hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất các năm trước chuyển sang theo kế hoạch chuyển lỗ của cơ sở kinh doanh.

Số liệu để ghi vào chỉ tiêu này được lấy từ dòng tổng cộng của chỉ tiêu (4) trong Phụ lục mẫu số 03-3/TNDN ban hành kèm theo Tờ khai quyết toán thuế TNDN về việc chuyển lỗ từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất từ những năm trước.


Mã số B29: Tổng thu nhập chịu thuế TNDN (đã trừ chuyển lỗ)

Chỉ tiêu này phản ánh tổng thu nhập chịu thuế TNDN bao gồm thu nhập từ hoạt động kinh doanh và thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Mã số B29 = Mã số B30 + Mã số B31

Trong đó:

Mã số B30: Thu nhập từ hoạt động sản xuất kinh doanh (trừ thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất)

Chỉ tiêu này phản ánh tổng số thu nhập chịu thuế từ hoạt động kinh doanh và các hoạt động khác, trừ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất của cơ sở kinh doanh trong kỳ tính thuế và được xác định như sau:

Mã số B30 = Mã số B24 - Mã số B27

Mã số B31: Thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất

Chỉ tiêu này phản ánh tổng số thu nhập chịu thuế từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất của cơ sở kinh doanh trong kỳ tính thuế và được xác định như sau:

Mã số B31 = Mã số B25 – Mã số B28


1

PHẦN C. XÁC ĐỊNH SỐ THUẾ TNDN PHẢI NỘP TRONG KỲ TÍNH THUẾ

1. Thuế TNDN từ sản xuất kinh doanh (Mã số C1):

1.1. Thuế TNDN tính theo thuế suất phổ thông (Mã số C2):

1.2. Thuế TNDN chênh lệch do áp dụng thuế suất khác mức thuế suất 28% (Mã số C3):

1.3. Thuế thu nhập được miễn, giảm trong kỳ tính thuế (Mã số C4):

1.4. Số thuế thu nhập đã nộp ở nước ngoài được trừ trong kỳ tính thuế (Mã số C5):

2. Thuế TNDN từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất (Mã số C6):

2.1. Thuế TNDN đối với thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất (Mã số C7):

2.2. Thuế thu nhập bổ sung từ thu nhập chuyển quyền sử dụng đất, chuyển quyền thuê đất (Mã số C8):

2.3. Thuế TNDN từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất đã nộp ở tỉnh/thành phố ngoài nơi đóng trụ sở chính (Mã số C9):

3. Thuế TNDN phát sinh phải nộp trong kỳ tính thuế (Mã số C10):


Mã số C1: Thuế TNDN từ sản xuất kinh doanh

Chỉ tiêu này phản ánh tổng số thuế TNDN phải nộp từ hoạt động sản xuất kinh doanh trong kỳ tính thuế của doanh nghiệp và được tính như sau:

Mã số C1 = Mã số C2 - Mã số C3 - Mã số C4 - Mã số C5


Mã số C2: Thuế TNDN tính theo thuế suất phổ thông

Tại điều 10 Luật thuế TNDN quy định thuế suất thuế TNDN phổ thông đối với cơ sở kinh doanh là 25%.

Nguyên tắc tính thuế của Tờ khai quyết toán thuế TNDN là tất cả các khoản thu nhập chịu thuế sẽ được tính chung theo một mức thuế suất phổ thông là 25%. Các trường hợp nộp thuế theo mức thuế suất khác do được hưởng ưu đãi về thuế suất, do nộp thuế theo quy định riêng của Chính phủ, do được hưởng theo Giấy phép đầu tư…được tính toán số chênh lệch và được giải trình tại các phụ lục kèm theo tờ khai. Số chênh lệch này được tính toán tại chỉ tiêu (3.4) của các Phụ lục từ mẫu số 03-4A/TNDN đến 03-4H/TNDN và ghi vào mã số C3 của Tờ khai này.

Do đó, chỉ tiêu này phản ánh tổng số thuế TNDN (trừ thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất) tính theo thuế suất phổ thông là 25%. Số liệu để ghi vào chỉ tiêu này được xác định như sau:

Mã số C2 = Mã số B30 x 25%


Mã số C3: Thuế TNDN chênh lệch do áp dụng thuế suất khác mức thuế suất 28%

Mã số C3: Thuế TNDN chênh lệch do áp dụng thuế suất khác mức thuế suất 25%

Chỉ tiêu này phản ánh tổng số thuế TNDN chênh lệch phát sinh do cơ sở kinh doanh áp dụng mức thuế suất khác với mức thuế suất 25%.

Cơ sở kinh doanh được hưởng các mức thuế suất thuế TNDN khác mức 25%, do được hưởng các mức thuế suất ưu đãi theo Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, hoặc các mức thuế suất khác theo quyết định của Thủ tướng Chính phủ..., thì cơ sở kinh doanh tự xác định các điều kiện được hưởng thuế suất ưu đãi, mức thuế suất được hưởng, số chênh lệch do được hưởng mức thuế suất khác mức thuế suất phổ thông, kê khai vào các Phụ lục từ mẫu số 03-4A/TNDN đến mẫu số 03-4H/TNDN (ban hành kèm theo Tờ khai quyết toán thuế TNDN).

Số liệu để ghi vào chỉ tiêu này là số thuế TNDN chênh lệch do cơ sở kinh doanh được hưởng thuế suất ưu đãi.

Trong trường hợp cở sở kinh doanh áp dụng mức thuế suất cao hơn mức 25%, thì chỉ tiêu này là một số âm (-). Nếu cơ sở kinh doanh được hưởng thuế suất ưu đãi thấp hơn 25% thì chỉ tiêu này là một số dương (+).

Ví dụ 15

Công ty H hoạt động trong lĩnh vực xây dựng và kinh doanh cơ sở hạ tầng được hưởng thuế suất ưu đãi là 10% cho suốt đời dự án. Trong năm 2007, Công ty có một khoản thu nhập chịu thuế là 300 tỷ đồng.

Phần thuế thu nhập chênh lệch do được hưởng thuế suất ưu đãi được xác định như sau:

Mã số C3 = 300 tỷ đồng x (25% - 10%) = 45 tỷ đồng


Mã số C4: Thuế thu nhập được miễn, giảm trong kỳ tính thuế

Chỉ tiêu này phản ánh tổng số thuế thu nhập được miễn giảm theo các quy định của pháp luật. Trong trường hợp cơ sở kinh doanh vừa được hưởng thuế suất ưu đãi, vừa được miễn giảm thuế thì phần chênh lệch thuế do áp dụng thuế suất ưu đãi được thể hiện tại chỉ tiêu C3 và số thuế được miễn giảm được thể hiện tại chỉ tiêu C4.

Cơ sở kinh doanh tự xác định các điều kiện được miễn thuế, mức miễn giảm thuế và thời gian miễn giảm thuế theo các nội dung cụ thể tại các Phụ lục ban hành kèm theo Tờ khai quyết toán thuế TNDN.

Số liệu để ghi vào chỉ tiêu này là tổng số các khoản thuế thu nhập được miễn, giảm đã được xác định theo các Phụ lục ban hành kèm theo Tờ khai quyết toán thuế TNDN nêu trên.


Mã số C5: Số thuế thu nhập đã nộp ở nước ngoài được trừ trong kỳ tính thuế

Chỉ tiêu này phản ánh số thuế TNDN đã nộp ở nước ngoài được phép trừ vào thu nhập chịu thuế trong kỳ. Số thuế thu nhập được trừ là số thuế thu nhập thực nộp tại nước ngoài đối với phần thu nhập được chia cho cơ sở kinh doanh tại Việt Nam dựa trên các chứng từ nộp thuế.

Nếu số thuế thu nhập đã nộp ở nước ngoài lớn hơn số thuế phải nộp theo Luật thuế TNDN thì số thuế đã nộp ở nước ngoài được trừ tối đa bằng mức thuế phải nộp theo Luật thuế TNDN. Mức thuế TNDN tối đa được trừ xác định theo mức thuế suất thuế TNDN là 25%.

Trường hợp thu nhập nhận được từ nước đã ký Hiệp định tránh đánh thuế hai lần với nước Cộng hoà xã hội chủ nghĩa Việt Nam, mà tại Hiệp định đó có quy định khác về cách xác định số thuế TNDN được trừ thì thực hiện theo quy định của Hiệp định đó.

Cơ sở kinh doanh xác định số thuế thu nhập đã nộp ở nước ngoài được trừ theo các nội dung cụ thể tại Phụ lục mẫu số 03-5/TNDN ban hành kèm theo Tờ khai quyết toán thuế TNDN. Số liệu để ghi vào chỉ tiêu này là tổng số thuế đã nộp ở nước ngoài được trừ đã được xác định tại cột số (11) Phụ lục nói trên hoặc theo quy định của Hiệp định tránh đánh thuế hai lần mà nước Cộng hoà xã hội chủ nghĩa Việt Nam đã ký kết có quy định khác về cách xác định số thuế được khấu trừ.


Mã số C6: Thuế TNDN từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất

Chỉ tiêu này phản ánh số thuế TNDN phải nộp từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất của doanh nghiệp trong kỳ tính thuế (năm tài chính).

Số liệu để ghi vào chỉ tiêu này bằng số liệu ghi ở chỉ tiêu (10) của Phụ lục mẫu số 03-3/TNDN kèm theo Tờ khai quyết toán thuế TNDN và được tính như sau:

Mã số C6 = Mã số C7 + Mã số C8 - Mã số C9

Trong đó:

Mã số C7: Thuế TNDN đối với thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất

Chỉ tiêu này phản ánh số thuế TNDN từ chuyển quyền sử dụng đất, chuyển quyền thuê đất của cơ sở kinh doanh trong kỳ tính thuế, tính theo thuế suất 25%.

Số liệu để ghi vào chỉ tiêu này được xác định như sau:

Mã số C7 = Mã số B31 x 25%


Mã số C8: Thuế thu nhập bổ sung từ thu nhập chuyển quyền sử dụng đất, chuyển quyền thuê đất

Chỉ tiêu này phản ánh tổng số thuế thu nhập bổ sung đối với thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Tại Điều 14 Nghị định số 24/2007/NĐ-CP ngày 14/02/2007 của Chính phủ quy định chi tiết thi hành Luật thuế TNDN quy định: Sau khi tính thuế TNDN theo mức thuế suất 25%, thu nhập còn lại nếu vượt quá 15% tổng chi phí thì cơ sở kinh doanh phải nộp thuế thu nhập bổ sung theo biểu thuế luỹ tiến từng phần.

Số liệu để ghi vào chỉ tiêu này là số liệu ở Chỉ tiêu (Mã số 9) của Phụ lục mẫu số 03-3/TNDN kèm theo Tờ khai quyết toán thuế TNDN.

Mã số C9: Thuế TNDN từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất đã nộp ở tỉnh/thành phố ngoài nơi đóng trụ sở chính

Chỉ tiêu này phản ánh số thuế TNDN từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất mà doanh nghiệp đã nộp ở tỉnh/thành phố khác nơi doanh nghiệp đóng trụ sở chính.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào các chứng từ nộp thuế TNDN từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất đã nộp ở các tỉnh, thành phố ngoài nơi đóng trụ sở chính.


1

Mã số C10: Thuế TNDN phát sinh phải nộp trong kỳ tính thuế

Chỉ tiêu này phản ánh số thuế cơ sở kinh doanh phải nộp trong năm tính thuế và được xác định như sau:

Mã số C10 = Mã số C1 + Mã số C6

Ví dụ 16

Công ty A là một doanh nghiệp sản xuất, kinh doanh phần mềm mới thành lập năm 2006, có kết quả sản xuất kinh doanh ghi nhận năm 2007 như sau:

- Tổng doanh thu: 20 tỷ đ.

- Tổng chi phí sản xuất kinh doanh ghi nhận trên sổ sách kế toán: 21 tỷ đ.

- Lợi nhuận ghi nhận theo sổ sách kế toán: lỗ 1 tỷ đ.

- Các loại chi phí không có chứng từ hợp pháp theo qui định của Luật thuế TNDN: 500 triệu đ.

- Chi phí trả lãi tiền vay trả cho hợp đồng của cá nhân vượt mức khống chế: 1.400 triệu đ.

- Chi phí tiền lương, tiền công không có HĐ lao động vượt mức qui định: 100 triệu đ.

- Chi phí quảng cáo vượt mức khống chế: 50 triệu đ.

- Trong quí 4/2007 có nhận được khoản thu nhập được chia từ thu nhập sau thuế của hoạt động góp vốn cổ phần liên doanh trong nước: 50 triệu đ.

(Biết rằng năm 2006 có phát sinh thu nhập chịu thuế).

Tờ khai quyết toán thuế TNDN theo mẫu 03/TNDN năm 2007 được lập như sau:

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
A | Kết quả kinh doanh ghi nhận theo báo cáo tài chính |  |
1 | Tổng lợi nhuận kế toán trước thuế thu nhập doanh nghiệp | A1 | (1.000.000.000)
B | Xác định thu nhập chịu thuế theo Luật thuế thu nhập doanh nghiệp |  |
1 | Điều chỉnh tăng tổng lợi nhuận trước thuế thu nhập doanh nghiệp (B1= B2+B3+...+B16) | B1 | 2.050.000.000
1.1 | Các khoản điều chỉnh tăng doanh thu | B2 |
1.2 | Chi phí của phần doanh thu điều chỉnh giảm | B3 |
1.3 | Thuế thu nhập đã nộp cho phần thu nhập nhận được ở nước ngoài | B4 |
1.4 | Chi phí khấu hao TSCĐ không đúng quy định | B5 |
1.5 | Chi phí lãi tiền vay vượt mức khống chế theo quy định | B6 | 1.4000.000.000
1.6 | Chi phí không có hoá đơn, chứng từ theo chế độ quy định | B7 | 500.000.000
1.7 | Các khoản thuế bị truy thu và tiền phạt về vi phạm hành chính đã tính vào chi phí | B8 |
1.8 | Chi phí không liên quan đến doanh thu, thu nhập chịu thuế thu nhập doanh nghiệp | B9 |
1.9 | Chi phí tiền lương, tiền công không được tính vào chi phí hợp lý do vi phạm chế độ hợp đồng lao động; Chi phí tiền lương, tiền công của chủ doanh nghiệp tư nhân, thành viên hợp danh, chủ hộ cá thể, cá nhân kinh doanh và tiền thù lao trả cho sáng lập viên, thành viên hội đồng quản trị của công ty cổ phần, công ty trách nhiệm hữu hạn không trực tiếp tham gia điều hành sản xuất kinh doanh | B10 | 100.000.000
1.10 | Các khoản trích trước vào chi phí mà thực tế không chi | B11 |
1.11 | Chi phí tiền ăn giữa ca vượt mức quy định | B12 |
1.12 | Chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ vượt mức quy định | B13 |
1.13 | Lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có nguồn gốc ngoại tệ tại thời điểm cuối năm tài chính | B14 |
1.14 | Chi phí quảng cáo, tiếp thị, khuyến mại, tiếp tân khánh tiết, chi phí giao dịch đối ngoại, chi hoa hồng môi giới, chi phí hội nghị và các loại chi phí khác vượt mức quy định | B15 | 50.000.000
1.15 | Các khoản điều chỉnh làm tăng lợi nhuận trước thuế khác | B16 |
2 | Điều chỉnh giảm tổng lợi nhuận trước thuế thu nhập doanh nghiệp (B17=B18+B19+B20+B21+B22) | B17 | -
2.1 | Lợi nhuận từ hoạt động không thuộc diện chịu thuế thu nhập doanh nghiệp | B18 | -
2.2 | Giảm trừ các khoản doanh thu đã tính thuế năm trước | B19 | -
2.3 | Chi phí của phần doanh thu điều chỉnh tăng | B20 | -
2.4 | Lãi chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có nguồn gốc ngoại tệ tại thời điểm cuối năm tài chính | B21 | -
2.5 | Các khoản điều chỉnh làm giảm lợi nhuận trước thuế khác | B22 | -
3 | Tổng thu nhập chịu thuế thu nhập doanh nghiệp chưa trừ chuyển lỗ (B23=A1+B1-B17) | B23 | 1.050.000.000
3.1 | Thu nhập từ hoạt động SXKD (trừ thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất) | B24 | 1.050.000.000
3.2 | Thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất | B25 |
4 | Lỗ từ các năm trước chuyển sang (B26=B27+B28) | B26 |
4.1 | Lỗ từ hoạt động SXKD (trừ lỗ từ chuyển quyền sử dụng đất, chuyển quyền thuê đất) | B27 |
4.2 | Lỗ từ chuyển quyền sử dụng đất, chuyển quyền thuê đất | B28 |
5 | Tổng thu nhập chịu thuế thu nhập doanh nghiệp (đã trừ chuyển lỗ) (B29=B30+B31) | B29 | 1.050.000.000
5.1 | Thu nhập từ hoạt động SXKD (trừ thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất) (B30=B24 –B27) | B30 | 1.050.000.000
5.2 | Thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất (B31=B25–B28) | B31 | 0
C | Xác định số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế |  |
1 | Thuế TNDN từ hoạt động SXKD (C1=C2-C3-C4-C5) | C1 | 190.000.000
1.1 | Thuế TNDN từ hoạt động SXKD tính theo thuế suất phổ thông (C2=B30x25%) | C2 | 262.500.000
1.2 | Thuế TNDN chênh lệch do áp dụng thuế suất khác mức thuế suất 25% | C3 | 90.000.000
1.3 | Thuế thu nhập doanh nghiệp được miễn, giảm trong kỳ tính thuế | C4 | 0
1.4 | Số thuế thu nhập đã nộp ở nước ngoài được trừ trong kỳ tính thuế | C5 | 0
2 | Thuế TNDN từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất (C6=C7+C8-C9) | C6 | 0
2.1 | Thuế thu nhập doanh nghiệp đối với thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất (C7=B31x28%) | C7 | 0
2.2 | Thuế thu nhập bổ sung từ thu nhập chuyển quyền sử dụng đất, chuyển quyền thuê đất | C8 | 0
2.3 | Thuế TNDN từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất đã nộp ở tỉnh/thành phố ngoài nơi đóng trụ sở chính | C9 | 0
3 | Thuế thu nhập doanh nghiệp phát sinh phải nộp trong kỳ tính thuế (C10=C1+C6) | C10 | 190.000.000

D. Ngoài các Phụ lục của tờ khai này, chúng tôi gửi kèm theo các tài liệu sau:

1.

2.

3...

Tôi cam đoan là các số liệu kê khai này là đúng và tự chịu trách nhiệm trước pháp luật về số liệu đã kê khai./.

..............ngày.........tháng...........năm ..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)


1

HƯỚNG DẪN LẬP CÁC PHỤ LỤC VỀ ƯU ĐÃI THUẾ TNDN

Các phụ lục về ưu đãi thuế TNDN dùng để xác định số thuế thu nhập doanh nghiệp được ưu đãi, miễn giảm trong kỳ tính thuế (các trường hợp được hưởng ưu đãi về thuế suất theo quy định tại Điều 34; các trường hợp được miễn giảm theo quy định tại các Điều 35, 36, 37, 40, 41 Nghị định số 24/2007/NĐ-CP ngày 14/02/2007 của Chính phủ). Các phụ lục này gồm 2 phần:

- Phần A: Xác định điều kiện và mức độ ưu đãi thuế

Căn cứ vào các điều kiện và mức độ ưu đãi thuế được hưởng, cơ sở kinh doanh thuộc trường hợp nào thì đánh dấu x vào các ô q.

- Phần B: Xác định số thuế được ưu đãi miễn hoặc giảm.

Căn cứ vào các điều kiện và mức độ ưu đãi thuế được hưởng nêu tại Phần A, cơ sở kinh doanh xác định số thuế TNDN được ưu đãi miễn hoặc giảm theo các mẫu phụ lục sau đây:

- Mẫu số: 03 - 4A/TNDN thuế TNDN được ưu đãi đối với cơ sở kinh doanh mới thành lập từ dự án đầu tư và cơ sở kinh doanh di chuyển địa điểm theo quy định tại Điều 34, Điều 35, Nghị định số 24/2007/NĐ-CP.

- Mẫu số: 03 - 4B/TNDN thuế TNDN được ưu đãi đối với cơ sở kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất theo quy định tại Điều 36 Nghị định số 24/2007/NĐ-CP

- Mẫu số: 03 - 4C/TNDN thuế TNDN được ưu đãi đối với phần thu nhập từ hoạt động nghiên cứu khoa học và phát triển công nghệ; dịch vụ thông tin khoa học và công nghệ theo quy định tại khoản 1 Điều 37 NĐ số 24/2007/NĐ-CP

- Mẫu số: 03 - 4D/TNDN thuế TNDN được ưu đãi đối với phần thu nhập từ doanh thu bán sản phẩm sản xuất thử, sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng tại Việt Nam theo quy định tại khoản 2, khoản 3 Điều 37 Nghị định số 24/2007/NĐ-CP

- Mẫu số: 03 - 4Đ/TNDN thuế TNDN được ưu đãi đối với phần thu nhập từ việc thực hiện các hợp đồng dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp theo quy định tại khoản 4, Điều 37 Nghị định số 24/2007/NĐ-CP

- Mẫu số: 03 - 4E/TNDN thuế TNDN được ưu đãi đối với phần thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của cơ sở kinh doanh dành riêng cho lao động là người tàn tật và phần thu từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người tàn tật, trẻ em hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội theo quy định tại khoản 5, khoản 6, khoản 7 Điều 37 Nghị định số 24/2007/NĐ-CP

- Mẫu số: 03 - 4G/TNDN thuế TNDN được ưu đãi đối với Nhà đầu tư góp vốn dưới các hình thức: bằng sáng chế, bí quyết kỹ thuật quy trình công nghệ, dịch vụ kỹ thuật theo quy định Điều 40 của Nghị định số 24/2007/NĐ-CP

- Mẫu số: 03 - 4H/TNDN thuế TNDN được ưu đãi đối với cơ sở kinh doanh hoạt động sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ theo quy định tại Điều 41 Nghị định số 24/2007/NĐ-CP

Chú ý:

Cơ sở kinh doanh thuộc trường hợp ưu đãi thuế nào thì kê khai phụ lục ưu đãi thuế tương ứng kèm theo tờ khai thuế TNDN, nếu không thuộc trường hợp ưu đãi thuế nào thì không phải kê khai phụ lục ưu đãi thuế. Trường hợp cơ sở kinh doanh có nhiều dự án được hưởng các mức ưu đãi thuế khác nhau thì lập các phụ lục ưu đãi thuế riêng cho từng dự án.

Trong thời gian đang thực hiện miễn thuế, giảm thuế, nếu cơ sở kinh doanh thực hiện nhiều hoạt động sản xuất kinh doanh thì phải theo dõi hạch toán riêng thu nhập của hoạt động sản xuất kinh doanh miễn thuế, giảm thuế. Trường hợp cơ sở kinh doanh không hạch toán riêng thì phần thu nhập của hoạt động sản xuất kinh doanh miễn thuế, giảm thuế xác định bằng (=) tổng thu nhập chịu thuế nhân (x) với tỷ lệ phần trăm (%) của doanh thu hoạt động sản xuất kinh doanh miễn thuế, giảm thuế so với tổng doanh thu của cơ sở kinh doanh trong kỳ tính thuế.

Ví dụ: 17

Công ty A là 1 doanh nghiệp sản xuất phần mềm mới thành lập năm 2007, có kết quả sản xuất kinh doanh ghi nhận như sau:

- Tổng doanh thu: 20 tỷ, trong đó:

+ Doanh thu sản xuất phần mềm: 10 tỷ

+ Doanh thu kinh doanh máy tính: 10 tỷ

- Tổng chi phí sản xuất kinh doanh: 19 tỷ, trong đó:

+ Chi phí hoạt động sản xuất phần mềm: 8 tỷ

+ Chi phí hoạt động kinh doanh máy vi tính: 11 tỷ

- Thu nhập chịu thuế: 1 tỷ, trong đó:

+ TNCT hoạt động sản xuất phần mềm: 2 tỷ

+ TNCT hoạt động kinh doanh máy tính: -1 tỷ

Công ty A thực hiện kê khai Phụ lục số 03-4A năm 2007 như sau:

Phụ lục

Mẫu số: 03 – 4A/TNDN

(Ban hành kèm theo Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính)

THUẾ THU NHẬP DOANH NGHIỆP ĐƯỢC ƯU ĐÃI

Đối với cơ sở kinh doanh mới thành lập từ dự án đầu tư và cơ sở kinh doanh di chuyển địa điểm theo quy định tại Điều 34, Điều 35 Nghị định số 24/2007/NĐ-CP

Kèm theo Tờ khai quyết toán thuế TNDN năm ....

Người nộp thuế..................................…………………………………..

Mã số thuế:.......................................……………………………………

A. Xác định điều kiện và mức độ ưu đãi thuế:

1. Điều kiện ưu đãi:

□ Cơ sở sản xuất mới thành lập từ dự án đầu tư.

□ Cơ sở kinh doanh di chuyển địa điểm ra khỏi đô thị theo quy hoạch đã được cơ quan cóthẩm quyền phê duyệt.

□ Cơ sở kinh doanh mới thành lập từ dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực ưu đãi đầu tư do Chính phủ ban hành theo qui định của Luật đầu tư.

□ Cơ sở kinh doanh mới thành lập từ dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư do Chính phủ ban hành theo qui định của Luật đầu tư.

□ Cơ sở kinh doanh mới thành lập từ dự án đầu tư vào địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế -xã hội khó khăndo Chính phủ ban hành theo qui định của Luật đầu tư.

□ Cơ sở kinh doanh mới thành lập từ dự án đầu tư vào địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế-xã hội đặc biệt khó khăndoChính phủ ban hành theo qui định của Luật đầu tư.

□ Hợp tác xã mới thành lập.

2. Mức độ ưu đãi thuế:

- Thuế suất thuế thu nhập doanh nghiệp ưu đãi:....10...%

- Thời hạn áp dụng thuế suất ưu đãi...15... năm, kể từ năm..2007.. (năm bắt đầu hoạt động SXKD phát sinh doanh thu)

- Thời gian miễn thuế ....4.... năm, kể từ năm..2007...... (năm bắt đầu có thu nhập chịu thuế)

- Thời gian giảm 50% số thuế phải nộp: ...9......năm, kể từ năm...2007....

B. Xác định số thuế được ưu đãi:

Đơn vị tiền: đồng Việt Nam

Chỉ tiêu | Số tiền
3. Xác định số thuế TNDN chênh lệch do CSKD hưởng thuế suất ưu đãi |
3.1.Tổng thu nhập chịu thuế được hưởng thuế suất ưu đãi | 2.000.000.000
3.2. Thuế TNDN tính theo thuế suất ưu đãi | 200.000.000
3.3. Thuế TNDN tính theo thuế suất phổ thông (28%) | 560.000.000
3.4. Thuế TNDN chênh lệch: Chỉ tiêu (3.4) = chỉ tiêu (3.3) – chỉ tiêu (3.2) | 360.000.000
4. Xác định số thuế được miễn, giảm trong kỳ tính thuế: |
4.1. Tổng thu nhập chịu thuế được miễn thuế hoặc giảm thuế | 2.000.000.000
4.2. Thuế suất thuế TNDN ưu đãi áp dụng (%) | 10%
4.3. Thuế thu nhập doanh nghiệp phải nộp | 200.000.000
4.4. Tỷ lệ thuế TNDN được miễn hoặc giảm (%) | 100%
4.5. Thuế Thu nhập doanh nghiệp được miễn, giảm | 200.000.000

..........................., ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)

Ví dụ 18

Công ty A là 1 doanh nghiệp sản xuất phần mềm mới thành lập năm 2007, có kết quả sản xuất kinh doanh ghi nhận như sau:

- Tổng doanh thu: 20 tỷ, trong đó:

+ Doanh thu sản xuất phần mềm: 10 tỷ

+ Doanh thu kinh doanh máy vi tính: 10 tỷ

- Tổng chi phí sản xuất kinh doanh: 19 tỷ

- Tổng thu nhập chịu thuế: 1 tỷ

Công ty A lập Phụ lục số 03-4A năm 2007 như sau:

Phụ lục

Mẫu số: 03 – 4A/TNDN

(Ban hành kèm theo Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính)

THUẾ THU NHẬP DOANH NGHIỆP ĐƯỢC ƯU ĐÃI

Đối với cơ sở kinh doanh mới thành lập từ dự án đầu tư và cơ sở kinh doanh di chuyển địa điểm theo quy định tại Điều 34, Điều 35 Nghị định số 24/2007/NĐ-CP

Kèm theo Tờ khai quyết toán thuế TNDN năm ....

Người nộp thuế..................................…………………………………..

Mã số thuế:.......................................……………………………………

A. Xác định điều kiện và mức độ ưu đãi thuế:

1. Điều kiện ưu đãi:

□ Cơ sở sản xuất mới thành lập từ dự án đầu tư.

□ Cơ sở kinh doanh di chuyển địa điểm ra khỏi đô thị theo quy hoạch đã được cơ quan có thẩm quyền phê duyệt.

□ Cơ sở kinh doanh mới thành lập từ dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực ưu đãi đầu tư do Chính phủ ban hành theo qui định của Luật đầu tư.

□ Cơ sở kinh doanh mới thành lập từ dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư do Chính phủ ban hành theo qui định của Luật đầu tư.

□ Cơ sở kinh doanh mới thành lập từ dự án đầu tư vào địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăndo Chính phủ ban hành theo qui định của Luật đầu tư.

□ Cơ sở kinh doanh mới thành lập từ dự án đầu tư vào địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăndo Chính phủ ban hành theo qui định của Luật đầu tư.

□ Hợp tác xã mới thành lập.

2. Mức độ ưu đãi thuế:

- Thuế suất thuế thu nhập doanh nghiệp ưu đãi:....10...%

- Thời hạn áp dụng thuế suất ưu đãi...15... năm, kể từ năm..2007.. (năm bắt đầu hoạt động SXKD phát sinh doanh thu)

- Thời gian miễn thuế ....4.... năm, kể từ năm..2007...... (năm bắt đầu có thu nhập chịu thuế)

- Thời gian giảm 50% số thuế phải nộp: ...9......năm, kể từ năm...2007....

B. Xác định số thuế được ưu đãi:

Đơn vị tiền: đồng Việt Nam

Chỉ tiêu | Số tiền
3. Xác định số thuế TNDN chênh lệch do CSKD hưởng thuế suất ưu đãi |
3.1.Tổng thu nhập chịu thuế được hưởng thuế suất ưu đãi | 500.000.000
3.2. Thuế TNDN tính theo thuế suất ưu đãi | 50.000.000
3.3. Thuế TNDN tính theo thuế suất phổ thông (28%) | 140.000.000
3.4. Thuế TNDN chênh lệch: Chỉ tiêu (3.4) = chỉ tiêu (3.3) – chỉ tiêu (3.2) | 90.000.000
4. Xác định số thuế được miễn, giảm trong kỳ tính thuế: |
4.1. Tổng thu nhập chịu thuế được miễn thuế hoặc giảm thuế | 500.000.000
4.2. Thuế suất thuế TNDN ưu đãi áp dụng (%) | 10%
4.3. Thuế thu nhập doanh nghiệp phải nộp | 50.000.000
4.4. Tỷ lệ thuế TNDN được miễn hoặc giảm (%) | 100%
4.5. Thuế Thu nhập doanh nghiệp được miễn, giảm | 50.000.000

..........................., ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)

Ví dụ 19

Công ty A là một doanh nghiệp sản xuất thành lập năm 2000, năm 2007 có đầu tư dây chuyền sản xuất có tổng giá trị TSCĐ đầu tư mới 5 tỷ đồng

Kết quả sản xuất kinh doanh năm 2007 được ghi nhận như sau:

- Tổng doanh thu: 20 tỷ

- Tổng chi phí sản xuất kinh doanh: 19 tỷ

- Tổng thu nhập chịu thuế: 1 tỷ

Biết rằng tổng nguyên giá TSCĐ cuối năm 2007 ghi nhận trên sổ sách kế toán là: 10 tỷ ( bao gồm nguyên giá TSCĐ đầu tư cũ 5 tỷ, đầu tư mới 5 tỷ)

Công ty lập Phụ lục 03-4B/TNDN như sau:

Phụ lục

Mẫu số: 03 – 4B/TNDN

(Ban hành kèm theo Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính)

THUẾ THU NHẬP DOANH NGHIỆP ĐƯỢC ƯU ĐÃI

Đối với cơ sở kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất theo quy định tại Điều 36 Nghị định số 24/2007/NĐ-CP

Kèm theo Tờ khai quyết toán thuế TNDN năm ....

Người nộp thuế..................................…………………………………..

Mã số thuế:.......................................……………………………………

A. Xác định điều kiện và mức độ ưu đãi thuế:

1. Điều kiện ưu đãi:

- Ngành nghề, địa bàn đầu tư:

□ Đầu tư lắp đặt dây chuyền sản xuất mới không thuộc ngành nghề, lĩnh vực, địa bàn khuyến khích đầu tư.

□ Đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực ưu đãi đầu tư do Chính phủ ban hành theo qui định của Luật đầu tư.

□ Đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư do Chính phủ ban hành theo qui định của Luật đầu tư.

□ Đầu tư vào địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăndo Chính phủ ban hành theo qui định của Luật đầu tư.

□ Đầu tư vào địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăndo Chính phủ ban hành theo qui định của Luật đầu tư.

- Dự án đầu tư:

□ Đầu tư xây dựng dây chuyền sản xuất mới

□ Đầu tư mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất

Trong đó, dự án đầu tư bao gồm các hạng mục đầu tư:

- Hạng mục đầu tư : ..........................................

- Hạng mục đầu tư:............................................

- Hạng mục đầu tư:............................................

- Thời gian đăng ký bắt đầu thực hiện miễn, giảm thuế:.2007...................

2. Mức độ ưu đãi thuế:

- Thuế suất thuế thu nhập doanh nghiệp ưu đãi:.......%

- Thời hạn áp dụng thuế suất ưu đãi:...... năm, kể từ năm......

- Thời gian miễn thuế: ........ năm, kể từ năm........

- Thời gian giảm 50% số thuế phải nộp: ........ năm, kể từ năm ......

B. Xác định số thuế được ưu đãi:

Đơn vị tiền: đồng Việt Nam

Chỉ tiêu | Số tiền
3. Xác định thu nhập chịu thuế tăng thêm được hưởng ưu đãi: |
3.1. Tổng nguyên giá TSCĐ dùng cho sản xuất, kinh doanh trong kỳ tính thuế | 10.000.000.000
3.2. Tổng giá trị TSCĐ đầu tư mới đã đưa vào sản xuất kinh doanh | 5.000.000.000
3.3. Tổng thu nhập chịu thuế trong năm | 1.000.000.000
3.4. Thu nhập tăng thêm do đầu tư mang lại được miễn hoặc giảm | 500.000.000
4. Xác định số thuế TNDN chênh lệch do cơ sở kinh doanh hưởng thuế suất ưu đãi |
4.3. Thuế TNDN tính theo thuế suất phổ thông (28%) |
4.2. Thuế TNDN tính theo thuế suất ưu đãi |
4.4. Thuế TNDN chênh lệch: (4.4 = 4.3 – 4.2) |
5. Xác định số thuế được miễn, giảm trong kỳ tính thuế: |
5.1. Thuế suất thuế TNDN đang áp dụng (%) | 28%
5.2. Thuế thu nhập doanh nghiệp phải nộp | 140.000.000
5.3. Tỷ lệ thuế TNDN được miễn hoặc giảm (%) | 100%
5.4. Thuế Thu nhập doanh nghiệp được miễn, giảm | 140.000.000

..........................., ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)


1

Hướng dẫn khai phụ lục kết quả hoạt động sản xuất kinh doanh (Mẫu số 03-1A/TNDN)

Kết quả kinh doanh theo báo cáo tài chính được xác định theo các chỉ tiêu sau đây:

1. Doanh thu bán hàng và cung cấp dịch vụ (Mã số 01).

Chỉ tiêu này phản ánh tổng doanh thu (không phân biệt đã thu được tiền hay chưa thu được tiền) từ cung cấp hàng hoá, dịch vụ của cơ sở kinh doanh trong kỳ tính thuế được ghi nhận theo chuẩn mực kế toán về doanh thu.

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu mã số 01 cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của cơ sở kinh doanh.

Trong chỉ tiêu này cần xác định:

1.1. Doanh thu bán hàng hoá, dịch vụ xuất khẩu (Mã số 02):

Chỉ tiêu này phản ánh tổng doanh thu thu được từ xuất khẩu hàng hoá, dịch vụ trong kỳ tính thuế của cơ sở kinh doanh (bao gồm cả doanh thu bán cho các doanh nghiệp chế xuất và xuất khẩu tại chỗ). Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán chi tiết của tài khoản “Doanh thu bán hàng và cung cấp dịch vụ”, phần chi tiết doanh thu bán hàng xuất khẩu trong kỳ tính thuế.

2. Các khoản giảm trừ doanh thu (Mã số 03).

Chỉ tiêu này phản ánh tổng hợp các khoản giảm trừ doanh thu bán hàng trong kỳ tính thuế, bao gồm các khoản chiết khấu thương mại, giảm giá hàng bán, doanh thu hàng bán bị trả lại và thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế giá trị gia tăng tính theo phương pháp trực tiếp phải nộp tương ứng với số doanh thu trong kỳ tính thuế.

Số liệu để ghi vào chỉ tiêu này được lấy từ Báo cáo kết quả kinh doanh của cơ sở kinh doanh – Mã số 02 và được tính như sau:

Mã số 03 = Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07

Trong đó:

a) Chiết khấu thương mại (Mã số 04):

Chỉ tiêu này phản ánh tổng số tiền chiết khấu thương mại mà cơ sở kinh doanh đã giảm trừ hoặc đã thanh toán cho người mua theo chính sách bán hàng của cơ sở kinh doanh phát sinh trong kỳ tính thuế.

b) Giảm giá hàng bán (Mã số 05):

Chỉ tiêu này phản ánh tổng số tiền giảm giá hàng bán của cơ sở kinh doanh phát sinh trong kỳ tính thuế.

c) Hàng bán bị trả lại (Mã số 06):

Chỉ tiêu này phản ánh tổng giá trị hàng hoá đã bán bị trả lại trong kỳ tính thuế.

d) Thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế giá trị gia tăng theo phương pháp trực tiếp phải nộp (Mã số 07):

Chỉ tiêu này phản ánh toàn bộ số thuế tiêu thụ đặc biệt, thuế xuất khẩu và thuế giá trị gia tăng theo phương pháp trực tiếp phải nộp tương ứng với doanh thu phát sinh trong kỳ tính thuế.

Số liệu này tương ứng với luỹ kế số phát sinh bên Có của các Tài khoản 3332 “Thuế tiêu thụ đặc biệt”, Tài khoản 3333 “thuế xuất, nhập khẩu” (chi tiết phần thuế xuất khẩu) đối ứng với bên Nợ các tài khoản 511, tài khoản 512 và số phát sinh bên Có tài khoản 3331 “Thuế giá trị gia tăng phải nộp” đối ứng bên Nợ tài khoản 511 trong kỳ tính thuế

3. Doanh thu hoạt động tài chính (Mã số 08).

Chỉ tiêu này phản ánh các khoản doanh thu thuần từ hoạt động tài chính bao gồm lãi tiền vay, lãi tiền gửi, tiền bản quyền, thu nhập từ cho thuê tài sản, cổ tức, lợi nhuận được chia, lãi từ bán ngoại tệ, lãi do chuyển nhượng vốn, hoàn nhập dự phòng giảm giá chứng khoán và doanh thu từ các hoạt động tài chính khác của cơ sở kinh doanh trong kỳ tính thuế.

Đối với các doanh nghiệp hoạt động trong các lĩnh vực kinh doanh đặc biệt như ngân hàng, cho thuê tài sản, cơ sở hạ tầng thì các khoản doanh thu tương ứng được ghi vào chỉ tiêu “Doanh thu từ hoạt động sản xuất kinh doanh”, chứ không ghi vào chỉ tiêu này.

Số liệu ở chỉ tiêu này bằng số liệu ở chỉ tiêu mã số 21 cột năm nay trên Báo cáo kết quả kinh doanh của cơ sở kinh doanh.

Số liệu ghi vào chỉ tiêu này tương ứng với số phát sinh bên Nợ của tài khoản 515 "Doanh thu hoạt động tài chính" đối ứng với bên Có tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ tính thuế.

4. Chi phí sản xuất kinh doanh hàng hoá, dịch vụ (Mã số 09)

Chỉ tiêu này phản ánh toàn bộ các khoản chi phí sản xuất, kinh doanh hàng hoá, dịch vụ phát sinh trong kỳ tính thuế tương ứng với doanh thu phát sinh trong kỳ được xác định để tính lợi nhuận thuần từ hoạt động kinh doanh và được xác định như sau:

Mã số 09 = Mã số 10 + Mã số 11 + Mã số 12

Trong đó:

a, Giá vốn hàng bán (Mã số 10):

Chỉ tiêu này phản ánh giá vốn của hàng hoá, giá thành sản xuất của thành phẩm, chi phí trực tiếp của các dịch vụ đã tiêu thụ trong kỳ tính thuế, chi phí khác được tính vào hoặc làm giảm giá vốn hàng bán trong kỳ tính thuế.

Số liệu ở chỉ tiêu này bằng số liệu ở chỉ tiêu mã số 11 cột năm nay trên Báo cáo kết quả kinh doanh của cơ sở kinh doanh và tương ứng với số phát sinh bên Có của tài khoản 632 "Giá vốn hàng bán" đối ứng với bên Nợ tài khoản 911 "Xác định kết quả kinh doanh" trong kỳ tính thuế.

Chú ý là đối với các cơ sở kinh doanh có các đơn vị hạch toán phụ thuộc nếu chỉ tiêu “Doanh thu bán hàng hoá và cung cấp dịch vụ” tại Mã số A1 nêu trên bao gồm cả doanh thu bán hàng nội bộ thì giá vốn hàng bán ở chỉ tiêu này sẽ bao gồm cả chi phí mua hàng nội bộ.

b) Chi phí bán hàng (Mã số 11):

Chỉ tiêu này phản ánh tổng số chi phí bán hàng đã kết chuyển cho hàng hoá, sản phẩm, dịch vụ đã tiêu thụ trong kỳ tính thuế.

c) Chi phí quản lý doanh nghiệp (Mã số 12):

Chỉ tiêu này phản ánh tổng số chi phí quản lý doanh nghiệp đã kết chuyển cho hàng hoá, sản phẩm, dịch vụ đã tiêu thụ trong kỳ tính thuế .

Số liệu ở chỉ tiêu này bằng số liệu ở chỉ tiêu mã số 25 cột năm nay trên Báo cáo kết quả kinh doanh của cơ sở kinh doanh và tương ứng với tổng cộng số phát sinh bên Có tài khoản 642 "Chi phí quản lý doanh nghiệp" và số phát sinh bên Có tài khoản 1422 "Chi phí trả trước" (chi tiết phần kết chuyển chi phí quản lý doanh nghiệp) đối ứng bên Nợ tài khoản 911 "Xác định kết quả kinh doanh" trong kỳ tính thuế.

5. Chi phí tài chính (Mã số 13):

Chỉ tiêu này phản ánh những khoản chi phí hoạt động tài chính trong kỳ tính thuế bao gồm các khoản chi phí hoặc các khoản lỗ liên quan đến các hoạt động đầu tư tài chính, chi phí cho vay và đi vay vốn, chi phí góp vốn liên doanh, lỗ chuyển nhượng chứng khoán ngắn hạn, chi phí giao dịch bán chứng khoán, khoản lập và hoàn lập dự phòng, giảm giá đầu tư chứng khoán, đầu tư khác, khoản lỗ về chênh lệch tỉ giá ngoại tệ và bán ngoại tệ.

Số liệu ở chỉ tiêu này bằng số liệu ở chỉ tiêu mã số 22 cột năm nay trên Báo cáo kết quả kinh doanh của cơ sở kinh doanh và tương ứng với số phát sinh bên Có của tài khoản 635 "Chi phí tài chính" đối ứng với bên Nợ tài khoản 911"Xác định kết quả kinh doanh" trong kỳ tính thuế.

Trong chỉ tiêu này cần xác định Chi phí lãi tiền vay dùng cho sản xuất kinh doanh (Mã số 14) , phản ánh chi phí lãi vay phải trả được tính vào chi phí tài chính trong kỳ tính thuế. Số liệu ở chỉ tiêu này bằng số liệu ở chỉ tiêu mã số 23 cột năm nay trên Báo cáo kết quả kinh doanh của cơ sở kinh doanh

6. Lợi nhuận thuần từ hoạt động kinh doanh (Mã số 15):

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của doanh nghiệp trong kỳ tính thuế.

Mã số 15 = Mã số 01 – Mã số 03 + Mã số 08 – Mã số 09 – Mã số 13

7. Thu nhập khác (Mã số 16):

Chỉ tiêu này phản ánh các khoản thu nhập khác ngoài các khoản thu nhập từ hoạt động kinh doanh chính của cơ sở kinh doanh (đã trừ thuế GTGT phải nộp tính theo phương pháp trực tiếp) và thu nhập từ hoạt động tài chính phát sinh trong kỳ tính thuế. Các khoản thu nhập khác bao gồm thu từ nhượng, bán, thanh lý tài sản cố định bao gồm cả thu từ chuyển nhượng quyền sử dụng đất quyền thuê đất, thu tiền phạt do các đối tác vi phạm hợp đồng, các khoản tiền thưởng từ khách hàng, quà biếu, quà tặng, các khoản thu nhập của năm trước chưa hạch toán vào thu nhập.

Số liệu ở chỉ tiêu này bằng số liệu ở chỉ tiêu mã số 31 cột năm nay trên Báo cáo kết quả kinh doanh của cơ sở kinh doanh và tương ứng với số phát sinh bên Nợ tài khoản 711 "Thu nhập khác" đối ứng với bên Có tài khoản 911 "Xác định kết quả kinh doanh" trong kỳ tính thuế.

8. Chi phí khác (Mã số 17):

Chỉ tiêu này phản ánh các những khoản chi phí của các hoạt động ngoài các hoạt động sản xuất kinh doanh tạo ra doanh thu của doanh nghiệp. Chí phí khác bao gồm cả các khoản chi phí bỏ sót từ những năm trước.

Số liệu ở chỉ tiêu này bằng số liệu ở chỉ tiêu mã số 32 cột năm nay trên Báo cáo kết quả kinh doanh của cơ sở kinh doanh và tương ứng với tổng số phát sinh bên Có tài khoản 811"Chi phí khác" đối ứng với bên nợ của tài khoản 911 "Xác định kết quả kinh doanh" trong kỳ tính thuế.

9. Lợi nhuận khác (Mã số 18):

Mã số 18 = Mã số 16 – Mã số 17

10. Tổng lợi nhuận trước thuế TNDN(Mã số 19):

Mã số 19 = Mã số 15 + Mã số 18


1

Hướng dẫn khai phụ lục kết quả hoạt động sản xuất kinh doanh (Mẫu số 03-1B/TNDN)

Kết quả hoạt động sản xuất kinh doanh của các cơ sở kinh doanh thuộc các ngành ngân hàng, tín dụng kê khai được xác định theo các chỉ tiêu sau:

1. Thu nhập lãi và các khoản thu nhập tương tự (Mã số 01)

Chỉ tiêu này phản ánh tổng số thu nhập từ hoạt động tín dụng của tổ chức tín dụng trong kỳ tính thuế, bao gồm thu lãi tiền gửi; thu lãi cho vay; thu lãi từ kinh doanh, đầu tư chứng khoán nợ; thu lãi cho thuê tài chính và thu khác từ hoạt động tín dụng.

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu số 1 cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

2. Chi trả lãi và các chi phí tương tự (Mã số 02):

Chỉ tiêu này phản ánh tổng số chi phí hoạt động tín dụng của tổ chức tín dụng trong kỳ tính thuế, bao gồm trả lãi tiền gửi; trả lãi tiền vay; trả lãi phát hành giấy tờ có giá; trả lãi tiền thuê tài chính và các chi phí khác cho hoạt động tín dụng .

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu số 2 cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

3. Thu nhập lãi thuần (Mã số 03):

Được xác định bằng Thu nhập lãi và các khoản thu nhập tương tảutừ đi (-) Chi trả lãi và các chi phí tương tự , cụ thể như sau:

Mã số 03 = Mã số 01 – Mã số 02

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu (I) cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

4. Thu nhập từ hoạt động dịch vụ (Mã số 04):

Chỉ tiêu này phản ánh tổng số thu nhập từ hoạt động dịch vụ của tổ chức tín dụng trong kỳ tính thuế.

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu số 3 cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

5. Chi phí hoạt động dịch vụ (Mã số 05):

Chỉ tiêu này phản ánh tổng số chi phí cho hoạt động dịch vụ của tổ chức tín dụng trong kỳ tính thuế.

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu số 4 cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng

6. Lãi/lỗ thuần từ hoạt động dịch vụ (Mã số 06):

Chỉ tiêu này bằng Thu nhập từ hoạt động dịch vụ trừ đi (-) Chi phí hoạt động dịch vụ, cụ thể như sau:

Mã số 06 = Mã số 04 – Mã số 05

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu (II) cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng

7. Lãi/lỗ thuần từ hoạt động kinh doanh ngoại hối (Mã số 07):

Chỉ tiêu này phản ánh chênh lệch giữa thu nhập và chi phí của hoạt động kinh doanh ngoại hối trong kỳ tính thuế.

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu (III) cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

8. Lãi/lỗ thuần từ mua bán chứng khoán kinh doanh (Mã số 08):

Chỉ tiêu này phản ánh chênh lệch giữa thu nhập và chi phí của hoạt động mua bán chứng khoán kinh doanh trừ đi phần tăng (giảm) dự phòng giảm giá chứng khoán kinh doanh tương ứng trong kỳ của tổ chức tín dụng.

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu (IV) cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

9. Lãi/lỗ thuần từ mua bán chứng khoán đầu tư (Mã số 09):

Chỉ tiêu này phản ánh chênh lệch giữa thu nhập và chi phí của hoạt động mua bán chứng khoán đầu tư trừ đi phần tăng (giảm) dự phòng giảm giá chứng khoán đầu tư tương ứng trong kỳ của tổ chức tín dụng.

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu (V) cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

10. Thu nhập từ hoạt động khác (Mã số 10):

Chỉ tiêu này phản ánh các khoản thu nhập khác ngoài các khoản thu nhập chính của tổ chức tín dụng, bao gồm thu từ nghiệp vụ mua bán nợ, thu từ các công cụ tài chính phái sinh khác (không phải công cụ tài chính phái sinh tiền tệ), thu về hoạt động kinh doanh khác và các khoản thu khác trừ thu từ góp vốn mua cổ phần.

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu số 5 cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

11. Chi phí hoạt động khác (Mã số 11):

Chỉ tiêu này phản ánh các những khoản chi phí của các hoạt động khác của tổ chức tín dụng, bao gồm chi phí liên quan đến nghiệp vụ cho thuê tài chính, chi về các công cụ phái sinh khác (không phải công cụ tài chính phái sinh tiền tệ), chi về hoạt động kinh doanh khác.

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu số 6 cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

12. Lãi/lỗ thuần từ hoạt động khác (Mã số 12):

Được xác định theo công thức sau:

Mã số 12 = Mã số 10 – Mã số 11

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu (VI) cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

13. Thu nhập từ góp vốn, mua cổ phần (Mã số 13):

Chỉ tiêu này phản ánh các khoản thu nhập từ việc góp vốn, mua cổ phần, bao gồm thu cổ tức từ chứng khoán vốn kinh doanh, thu cổ tức từ chứng khoán vốn đầu tư, thu cổ tức từ góp vốn, đầu tư dài hạn và các khoản thu nhập từ góp vốn mua cổ phần khác.

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu (VII) cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

14. Chi phí hoạt động (Mã số 14):

Chỉ tiêu này phản ánh các chi phí phát sinh trong hoạt động của tổ chức tín dụng, bao gồm chi nộp thuế và các khoản phí, lệ phí; chi phí cho nhân viên; chi về tài sản; chi cho hoạt động quản lý, công vụ; chi nộp phí bảo hiểm, bảo toàn tiền gửi của khách hàng; chi phí dự phòng (không tính chi phí dự phòng rủi ro tín dụng nội và ngoại bảng, chi phí dự phòng giảm giá chứng khoán).

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu (VIII) cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

15. Chi phí dự phòng rủi ro tín dụng (Mã số 15):

Chỉ tiêu này phản ánh các khoản chi dự phòng cam kết đưa ra thuộc hoạt động tín dụng

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu (X) cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

16. Tổng lợi nhuận trước thuế (Mã số 16):

Mã số 16 = Mã số 03 + Mã số 06 + Mã số 07 + Mã số 08 +Mã số 09 + Mã số 12 + Mã số 13 – Mã số 14 – Mã số 15

Số liệu để ghi vào chỉ tiêu này bằng chỉ tiêu (XI) cột năm nay trên Báo cáo kết quả hoạt động kinh doanh của tổ chức tín dụng.

Số liệu chỉ tiêu mã số 16 được ghi vào chỉ tiêu mã số A1 của tờ khai quyết toán thuế TNDN của cùng kỳ tính thuế.

V. HƯỚNG DẪN KHAI PHỤ LỤC KẾT QUẢ HOẠT ĐỘNG SẢN XUẤT KINH DOANH THEO MẪU SỐ 03-1C/TNDN (dành cho người nộp thuế là các công ty chứng khoán, Công ty quản lý quĩ đầu tư chứng khoán (sau đây gọi là Công ty).

1. Thu từ phí cung cấp dịch vụ cho khách hàng và hoạt động tự doanh (Mã số 01):

Chỉ tiêu này phản ánh tổng số doanh thu từ phí thu được do việc cung cấp dịch vụ cho khách hàng và doanh thu từ hoạt động tự doanh của Công ty trong kỳ tính thuế, bao gồm các hoạt động từ chỉ tiêu mã số 02 đến chỉ tiêu mã số 10 và được xác định theo công thức sau:

Mã số 01 = Mã số 02 + Mã số 03 + .... + Mã số 09 +Mã số 10

a, Thu phí dịch vụ môi giới chứng khoán (Mã số 02)

Chỉ tiêu này phản ánh tổng số phí dịch vụ thu được từ hoạt động môi giới chứng khoán của công ty trong kỳ tính thuế.

b, Thu phí quản lý danh mục đầu tư (Mã số 03):

Chỉ tiêu này phản ánh tổng số phí Công ty thu được từ hoạt động quản lý danh mục đầu tư của khách hàng trong kỳ tính thuế.

c, Thu phí bảo lãnh và phí đại lý phát hành (Mã số 04):

Chỉ tiêu này phản ánh tổng số phí Công ty thu được từ hoạt động bảo lãnh phát hành chứng khoán và hoạt động làm đại lý phát hành chứng khoán trong kỳ tính thuế.

d, Thu phí tư vấn tài chính và đầu tư chứng khoán (Mã số 05)

Chỉ tiêu này phản ánh tổng số phí Công ty thu được từ hoạt động tư vấn tài chính và tư vẫn đầu tư chứng khoán trong kỳ tính thuế.

e, Thu phí quản lý quỹ đầu tư chứng khoán và các khoản tiền thưởng cho công ty quản lý quỹ (Mã số 06)

Chỉ tiêu này phản ánh tổng số phí Công ty quản lý quỹ đầu tư chứng khoán thu được từ hoạt động quản lý quĩ đầu tư chứng khoán và các khoản tiền thưởng trong kỳ tính thuế.

f, Thu từ phát hành chứng chỉ quĩ (Mã số 07):

Chỉ tiêu này phản ánh tổng số doanh thu từ hoạt động phát hành chứng chỉ quĩ trong kỳ tính thuế.

g, Phí thù lao hội đồng quản trị nhận được do tham gia hội đồng quản trị của các công ty khác (Mã số 08):

Chỉ tiêu này phản ánh tổng số thù lao thu được do tham gia hội đồng quản trị của các công ty khác trong kỳ tính thuế.

h, Chênh lệch chứng khoán mua bán trong kỳ, thu lãi trái phiếu từ hoạt động tự doanh của công ty chứng khoán, hoạt động đầu tư tài chính của công ty quản lý quĩ (Mã số 09):

Chỉ tiêu này phản ánh số chênh lệch giữa giá bán lớn hơn giá gốc của chứng khoán xuất bán, doanh thu cổ tức, lợi nhuận được chia phát sinh trong kỳ từ hoạt động góp vốn đầu tư vào đơn vị khác,thu lãi tín phiếu, trái phiếu

i, Các khoản thu khác theo qui định của pháp luật về cung cấp dịch vụ cho khách hàng và hoạt động tự doanh (Mã số 10):

Chỉ tiêu này phản ánh các khoản thu khác từ cung cấp dịch vụ và hoạt động tự doanh của Công ty như doanh thu chênh lệch tỉ giá hối đoái...

2. Chi phí để thực hiện cung cấp dịch vụ cho khách hàng và các chi phí cho hoạt động tự doanh (Mã số 11):

Chỉ tiêu này phản ánh tổng chi phí hợp lý phát sinh liên quan trực tiếp đến hoạt động cung cấp dịch vụ cho khách hàng và hoạt động tự doanh của Công ty.

Chỉ tiêu này bao gồm các chỉ tiêu từ mã số 12 đến mã số 23.

Mã số 11 = Mã số 12 + Mã số 13 + .... + Mã số 22 +Mã số 23

a, Chi nộp phí thành viên trung tâm giao dịch chứng khoán (đối với công ty là thành viên của Trung tâm giao dịch chứng khoán) (Mã số 12).

b, Chi phí lưu ký chứng khoán (đối với công ty phát hành chứng khoán niêm yết tại trung tâm giao dịch chứng khoán) (Mã số 13).

c, Chi phí niêm yết và đăng ký chứng khoán (đối với công ty phát hành chứng khoán niêm yết tại Trung tâm giao dịch cứng khoán) (Mã số 14).

d, Chi phí liên quan đến việc quản lý quỹ đầu tư, danh mục đầu tư (Mã số 15).

e, Chi phí huy động vốn cho quỹ đầu tư (Mã số 16).

f, Chi trả tiền lãi vay (Mã số 17).

g, Chi phí thù lao cho hội đồng quản trị (Mã số 18).

h, Chi nộp thuế, phí, lệ phí phải nộp có liên quan đến hoạt động kinh doanh (Mã số 19).

i, Chi hoạt động quản lý và công cụ, chi phí cho nhân viên (Mã số 20).

k, Chi khấu hao tài sản cố định, chi khác về tài sản (Mã số 21).

l, Trích dự phòng giảm giá chứng khoán tự doanh (Mã số 22).

m, Các khoản chi khác theo qui định của pháp luật về cung cấp dịch vụ cho khách hàng và hoạt động tự doanh (Mã số 23).

3. Lãi (lỗ) từ hoạt động cung cấp dịch vụ cho khách hàng và hoạt động tự doanh (Mã số 24):

Mã số 24 = Mã số 01 – Mã số 11

4. Các khoản thu nhập khác ngoài cung cấp dịch vụ cho khách hàng và hoạt động tự doanh (Mã số 25):

Chỉ tiêu này phản ánh các khoản thu nhập khác ngoài thu nhập do cung cấp dịch vụ cho khách hàng và hoạt động tự doanh, bao gồm các chỉ tiêu ngoài các chỉ tiêu từ mã số 02 đến mã số 10 như: thu lãi tiền gửi; thu từ cho thuê tài sản; thu thanh lý, nhượng bán tài sản; các khoản thu tiền phạt vi phạm hợp đồng kinh tế; các khoản nợ đã xoá sổ kế toán nay thu hồi được; các khoản nợ phải trả không xác định được chủ nợ; thu hoàn nhập các khoản dự phòng đã trích nhưng không sử dụng hoặc sử dụng không hết...

5. Chi phí khác ngoài cung cấp dịch vụ cho khách hàng và hoạt động tự doanh (Mã số 26)

Chỉ tiêu này phản ánh các khoản chi phí hợp lý khác ngoài chi phí cho cung cấp dịch vụ cho khách hàng và hoạt động tự doanh, bao gồm các chỉ tiêu ngoài các chỉ tiêu từ mã số 12 đến mã số 23 như: chi cho việc thanh lý, nhượng bán tài sản; các khoản tiền bị phạt vi phạm hợp đồng kinh tế...

6. Lãi (lỗ) khác ngoài cung cấp dịch vụ cho khách hàng và hoạt động tự doanh (Mã số 27):

Mã số 27 = Mã số 25 – Mã số 26

7. Tổng lợi nhuận kế toán trước thuế TNDN (Mã số 28):

Mã số 28 = Mã số 24 + Mã số 27

Số liệu chỉ tiêu mã số 16 được ghi vào chỉ tiêu mã số A1 của tờ khai quyết toán thuế TNDN của cùng kỳ tính thuế.


1

Hướng dẫn khai phụ lục chuyển lỗ theo mẫu số 03-2/TNDN

Bản Phụ lục này nhằm xác định kế hoạch chuyển lỗ và số lỗ cơ sở kinh doanh được chuyển trong kỳ tính thuế (theo quy định tại Điều 42 Nghị định số 24/2007/NĐ-CP ngày 14/02/2007 của Chính phủ quy định chi tiết thi hành Luật thuế TNDN). Bản phụ lục này nhằm diễn giải cho chỉ tiêu “Lỗ từ các năm trước chuyển sang” – Mã số B26 của Tờ khai quyết toán thuế TNDN (mẫu số 03/TNDN ban hành kèm theo TT số 60/2007/TT-BTC).

Theo quy định tại điểm 1 mục VI phần E Thông tư số 134/2007/TT-BTC ngày 23/11/2007 của Bộ Tài chính, cơ sở kinh doanh sau khi quyết toán thuế mà bị lỗ thì được chuyển lỗ trừ vào thu nhập chịu thuế của những năm tiếp sau, nhưng tối đa không vượt quá 5 năm kể từ năm phát sinh lỗ.

Một số chỉ tiêu trên tờ khai được kê khai như sau:

1. Thông tin chung:

Người nộp thuế: Tên đầy đủ của cơ sở kinh doanh có số lỗ phát sinh cần chuyển sang các kỳ tính thuế sau

Mã số thuế: Mã số thuế của cơ sở kinh doanh do cơ quan thuế cấp khi đăng ký kinh doanh (đã có hướng dẫn trong phần trên rồi)

Phần I. Kế hoạch chuyển lỗ phát sinh các kỳ tính thuế trước và kế hoạch chuyển lỗ kỳ này (nếu có):

Phần này phản ánh kế hoạch chuyển lỗ của các kỳ tính thuế trước và kỳ này (nếu có) chuyển sang các kỳ tính thuế sau của cơ sở kinh doanh. Ngay sau khi quyết toán thuế TNDN có phát sinh lỗ, cơ sở kinh doanh lập kế hoạch chuyển lỗ vào Phần I kèm theo Tờ khai quyết toán thuế TNDN của năm phát sinh lỗ.

Cơ sở kinh doanh chỉ kê khai các khoản lỗ nào còn được phép chuyển sang, không kê khai số lỗ đã hết hạn chuyển. Ví dụ, lỗ của năm 2000 chỉ được chuyển tối đa đến hết năm 2005. Do vậy đến năm 2006, nếu doanh nghiệp vẫn còn lỗ phát sinh của năm 2000 hoặc các năm trước chưa được chuyển hết thì không khai nữa vì đã hết hạn chuyển lỗ.

Cột 1: Ghi năm phát sinh lỗ

Cột 2: Ghi số tiền phát sinh lỗ của từng năm

Cột 3, 4, 5, 6,7: Ghi số tiền lỗ được chuyển sang cho mỗi năm tiếp theo dựa trên kế hoạch chuyển lỗ của cơ sở kinh doanh. Việc chuyển lỗ của mỗi năm sẽ tương ứng với 1 dòng.

Trong trường hợp thu nhập chịu thuế của kỳ quyết toán thuế thấp hơn số lỗ theo kế hoạch chuyển lỗ thì số lỗ chưa chuyển hết được phân bổ lại và cộng vào số lỗ theo kế hoạch chuyển lỗ của các năm tiếp theo và cơ sở kinh doanh ghi vào mục I, Phụ lục này.

Phần II. Xác định số lỗ được chuyển trong kỳ tính thuế:

Phần này nhằm xác định số lỗ được chuyển trong kỳ tính thuế này.

Cột 1: Ghi năm phát sinh lỗ

Cột 2: Ghi tổng số lỗ phát sinh của từng năm

Cột 3: Ghi số lỗ đã được chuyển trong các kỳ tính thuế trước.

Cột 4: Ghi số lỗ được chuyển trong kỳ tính thuế này căn cứ vào kế hoạch chuyển lỗ tương ứng với Phần I ở trên và căn cứ vào số thu nhập chịu thuế (chưa trừ chuyển lỗ) của doanh nghiệp trong kỳ (xác định số lỗ được chuyển không vượt quá số thu nhập chịu thuế tương ứng của cơ sở kinh doanh).

Cột 5: ghi số lỗ còn được chuyển sang các kỳ tính thuế sau

Dòng tổng cộng của cột (4) trong Bảng này xác định số lỗ được chuyển trong kỳ tính thuế và là số liệu để ghi vào mã số B27 (nếu là số lỗ được chuyển từ hoạt động sản xuất kinh doanh) hoặc mã số B28 (nếu là bảng xác định số lỗ được chuyển trong kỳ tính thuế của hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất) của Tờ khai quyết toán thuế TNDN (ban hành kèm theo TT số 60/2007/TT-BTC).

Một số lưu ý khi xác định chuyển lỗ:

a. Số lỗ được trừ vào thu nhập chịu thuế của năm quyết toán thuế được xác định bằng số chênh lệch âm của doanh thu tính thuế TNDN trừ (-) chi phí hợp lý cộng (+) các khoản thiệt hại về hàng hoá do nguyên nhân khách quan trong kỳ tính thuế.

Cơ sở kinh doanh tự xác định số lỗ được trừ vào thu nhập chịu thuế theo nguyên tắc trên. Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra quyết toán thuế TNDN xác định số lỗ được chuyển khác với số lỗ do cơ sở kinh doanh tự xác định thì số lỗ được trừ vào thu nhập chịu thuế được xác định theo kết luận của cơ quan có thẩm quyền.

b. Trường hợp, cơ sở kinh doanh có phát sinh lỗ của hoạt động chuyển quyền sử dụng đất, quyền thuê đất thì phải lập kế hoạch chuyển lỗ riêng.

c. Hàng năm khi quyết toán thuế TNDN, cơ sở kinh doanh căn cứ kế hoạch chuyển lỗ của các kỳ tính thuế trước để xác định số lỗ được chuyển trừ vào thu nhập chịu thuế của kỳ quyết toán thuế và ghi vào mục II của Phụ lục này (của năm chuyển lỗ). Trường hợp, thu nhập chịu thuế của kỳ quyết toán thuế thấp hơn số lỗ tại kế hoạch chuyển lỗ thì số lỗ chưa chuyển hết được cộng vào số lỗ đã lập theo kế hoạch chuyển lỗ của các năm tiếp theo và ghi vào mục I của Phụ lục này.

Số lỗ phát sinh từ hoạt động sản xuất kinh doanh chỉ được bù trừ với thu nhập phát sinh từ hoạt động sản xuất kinh doanh, không được bù trừ cho thu nhập từ chuyển quyền sử dụng đất và ngược lại số lỗ phát sinh từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất cũng chỉ được chuyển vào thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất của các kỳ tính thuế sau và tối đa cũng không quá 5 năm kể từ năm tiếp sau năm phát sinh lỗ.

Nếu cơ sở kinh doanh có cả lỗ từ hoạt động sản xuất kinh doanh và lỗ từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất thì phải lập hai Phụ lục riêng biệt và nộp kèm Tờ khai quyết toán thuế TNDN. Trên Phụ lục ghi rõ là chuyển lỗ phát sinh từ hoạt động sản xuất kinh doanh hay từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất.

d. Đối với các khoản lỗ phát sinh từ năm 2003 trở về trước, cơ sở kinh doanh không cần đăng ký chuyển lỗ với cơ quan thuế (theo quy định tại Nghị định số 30/1998/NĐ-CP ngày 13/5/1998 của Chính phủ và Thông tư số 18/2002/TT-BTC ngày 20/2/2002 của Bộ Tài chính hướng dẫn thi hành). Vì vậy số lỗ của những năm này (còn trong thời hạn 5 năm được chuyển lỗ) sẽ được chuyển lỗ tiếp cho đến hết thời hạn được chuyển lỗ, cơ sở kinh doanh không phải đăng ký lại kế hoạch chuyển lỗ với cơ quan thuế. Trường hợp đã đăng ký chuyển lỗ thì thực hiện theo kế hoạch chuyển lỗ đã đăng ký và các hướng dẫn nêu trên.

Riêng các doanh nghiệp có vốn đầu tư nước ngoài đã đăng ký kế hoạch chuyển lỗ với cơ quan thuế theo hướng dẫn tại Thông tư số 13/2001/TT-BTC ngày 08/3/2001 của Bộ Tài chính thì vẫn tiếp tục chuyển lỗ theo kế hoạch đã đăng ký; trường hợp số lỗ chưa đăng ký chuyển lỗ nhưng vẫn đang trong thời hạn được chuyển lỗ thì cơ sở được đăng ký kế hoạch chuyển lỗ vào các năm còn lại theo hướng dẫn tại điểm này.

Ví dụ 20

Công ty A là cơ sở sản xuất mới thành lập tháng 2 năm 2002. Theo qui định của Luật thuế TNDN, Công ty được miễn thuế TNDN 2 năm kể từ khi có thu nhập chịu thuế và giảm 50% thuế TNDN trong 2 năm tiếp theo. Kết quả kinh doanh của Công ty như sau:

+ Năm 2002 lỗ 1.000 triệu đ,

+Năm 2003 có thu nhập chịu thuế trước khi chuyển lỗ là 150 triệu đ.,

+ Năm 2004 phát sinh lỗ 600 triệu đ,

+ Năm 2005 có thu nhập chịu thuế trước khi chuyển lỗ là 500 tr. đ,

+ Năm 2006 có thu nhập chịu thuế trước khi chuyển lỗ là 800 tr. đ;

+Năm 2007 có thu nhập chịu thuế trước khi chuyển lỗ là 1000 tr. đ

Công ty có kế hoạch và đăng ký chuyển lỗ năm 2002 với cơ quan thuế như sau: chuyển 100 tr đ sang năm 2005;100 tr. đ sang năm 2006 và 800 tr đ sang năm 2007.

Đối với số lỗ năm 2004 Công ty có kế hoạch chuyển sang các năm từ 2007 trở đi.

Công ty lập Phụ lục chuyển lỗ năm 2007 (Mẫu số 03-2/TNDN) như sau:

I. Kế hoạch chuyển lỗ phát sinh các kỳ tính thuế trước và kỳ này:

Đơn vị tính: tr. đồng

Năm | Số lỗ phát sinh | Số lỗ chuyển sang năm 2003 | Số lỗ chuyển sang năm 2004 | Số lỗ chuyển sang năm 2005 | Số lỗ chuyển sang năm 2006 | Số lỗ chuyển sang năm 2007
(1) | (2) | (3) | (4) | (5) | (6) | (7)
2002 | 1000 |  |  | 100 | 100 | 800
2004 | 600 |  |  |  |  | 200

II. Xác định số lỗ được chuyển trong kỳ tính thuế:

Năm phát sinh lỗ | Số lỗ phát sinh | Sỗ lỗ đã chuyển trong các kỳ tính thuế trước | Số lỗ được chuyển trong kỳ tính thuế này | Số lỗ còn được chuyển sang các kỳ tính thuế sau
(1) | (2) | (3) | (4) | (5)
2002 | 200 | 200 | 800 |
2004 | 600 |  | 200 | 400


1

Hướng dẫn khai phụ lục thuế TNDN đối với hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất theo mẫu số 03-3/TNDN.

Theo quy định của Luật thuế TNDN và các văn bản hướng dẫn thực hiện thì tổ chức kinh doanh có thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất phải kê khai và nộp thuế TNDN. Thuế suất áp dụng đối với thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất là 25%. Sau khi tính thu nhập theo mức thuế suất 25%, phần thu nhập còn lại, tuỳ thuộc vào tỷ suất thu nhập còn lại trên chi phí, phải tính thuế thu nhập bổ sung theo biểu luỹ tiến từng phần từ 10% đến 25%.

Cơ sở kinh doanh có thu nhập từ chuyển quyền sử dụng đất, quyền thuê đất phải lập Phụ lục này để xác định số thuế thu nhập phải nộp từ chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Căn cứ để lập phụ lục này là:

- Các Tờ khai thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất trong năm đã được cơ quan thuế xác nhận (đối với các cơ sở kinh doanh có phát sinh không thường xuyên hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất).

- Số liệu trên sổ kế toán của cơ sở kinh doanh, chi tiết phần hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất (đối với các cơ sở chuyên kinh doanh nhà, đất, kết cấu hạ tầng, vật kiến trúc trên đất).

Một số chỉ tiêu trên tờ khai được kê khai như sau:

1. Chỉ tiêu 1: Doanh thu từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất:

Được xác định theo giá thực tế chuyển quyền sử dụng đất, chuyển quyền thuê đất giữa tổ chức kinh doanh chuyển quyền sử dụng đất, chuyển quyền thuê đất (bao gồm cả các khoản phụ thu và phí thu thêm nếu có) với bên nhận quyền sử dụng đất tại thời điểm chuyển quyền sử dụng đất, thời điểm chuyển quyền thuê đất.

Thời điểm xác định doanh thu tính thuế là thời điểm bên bán chuyển giao quyền sử dụng đất, quyền thuê đất cho bên mua, không phụ thuộc việc bên mua đã đăng ký quyền sở hữu tài sản, quyền sử dụng đất, xác lập quyền thuê đất tại cơ quan nhà nước có thẩm quyền.

Giá thực tế chuyển nhượng được xác định cụ thể như sau:

+ Là giá ghi trên hoá đơn.

Trường hợp giá ghi trên hoá đơn thấp hơn số tiền thực tế mà bên chuyển quyền sử dụng đất nhận được thì doanh thu tính thuế xác định theo giá thực tế chuyển quyền sử dụng đất.

Trường hợp giá ghi trên hoá đơn hoặc giá thực tế chuyển quyền sử dụng đất thấp hơn giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định thì doanh thu tính thuế được xác định theo giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm chuyển quyền sử dụng đất.

+ Là giá trúng đấu giá trong các trường hợp đấu giá quyền sử dụng đất, quyền thuê đất.

Doanh thu để tính thu nhập chịu thuế trong một số trường hợp được xác định như sau:

+ Trường hợp chuyển quyền sử dụng đất, chuyển quyền thuê đất cùng với cơ sở hạ tầng trên đất doanh thu tính thuế là toàn bộ số tiền bên nhận chuyển nhượng chấp nhận thanh toán, kể cả số tiền chuyển nhượng cơ sở hạ tầng và cho thuê cơ sở hạ tầng trên đất.

+ Trường hợp chuyển quyền sử dụng đất, chuyển quyền thuê đất cùng với cơ sở hạ tầng, công trình kiến trúc trên đất nếu tách riêng được số tiền nhượng bán công trình kiến trúc trên đất thì doanh thu tính thuế là số tiền bên nhận quyền sử dụng đất chấp nhận thanh toán không bao gồm tiền nhượng bán công trình kiến trúc trên đất. Trường hợp chuyển quyền sử dụng đất, chuyển quyền thuê đất không tách riêng được tiền nhượng bán công trình kiến trúc trên đất thì doanh thu để tính thu nhập chịu thuế là toàn bộ số tiền bên nhận quyền sử dụng đất, quyền thuê đất chấp nhận thanh toán, bao gồm cả số tiền nhượng bán công trình kiến trúc trên đất.

Việc ghi hoá đơn đối với doanh thu nhượng bán công trình, cơ sở hạ tầng trên đất kèm theo chuyển quyền sử dụng đất, chuyển quyền thuê đất để làm căn cứ kê khai, nộp thuế như sau:

* Trường hợp xác định riêng được doanh thu nhượng bán công trình, cơ sở hạ tầng trên đất và doanh thu chuyển quyền sử dụng đất, chuyển quyền thuê đất thì trên hoá đơn ghi tách riêng doanh thu của từng hoạt động và kê khai, nộp thuế giá trị gia tăng, thuế thu nhập cho từng hoạt động. Cụ thể:

+ Doanh thu nhượng bán công trình, cơ sở hạ tầng trên đất là giá bán chưa có thuế GTGT được ghi một dòng trên hoá đơn GTGT theo quy định;

+ Doanh thu chuyển quyền sử dụng đất, chuyển quyền thuê đất được ghi tách riêng theo thứ tự:

++ Tổng doanh thu chuyển quyền sử dụng đất, chuyển quyền thuê đất;

++ Tiền sử dụng đất, tiền trúng đấu giá quyền sử dụng đất, tiền thuê đất đã nộp NSNN;

++ Doanh thu chịu thuế giá trị gia tăng (đã trừ tiền sử dụng đất, tiền trúng đấu giá quyền sử dụng đất, tiền thuê đất nộp NSNN).

Doanh thu nhượng bán công trình, cơ sở hạ tầng trên đất phải phù hợp với giá thị trường. Trường hợp đơn vị ghi giá bán không phù hợp với giá thị trường thì doanh thu nhượng bán công trình, cơ sở hạ tầng trên đất được xác định lại theo nguyên tắc: Doanh thu nhượng bán công trình, cơ sở hạ tầng trên đất đối với các công trình xây dựng phải đảm bảo giá trị công trình, cơ sở hạ tầng trên đất không được cao hơn giá trị quyết toán công trình cộng (+) lãi định mức trong xây dựng cơ bản theo quy định của Nhà nước.

* Trường hợp không xác định riêng được doanh thu nhượng bán công trình, cơ sở hạ tầng trên đất và doanh thu chuyển quyền sử dụng đất, chuyển quyền thuê đất thì doanh thu để tính thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất là tổng doanh thu (bao gồm cả doanh thu nhượng bán công trình, cơ sở hạ tầng trên đất và doanh thu chuyển quyền sử dụng đất, chuyển quyền thuê đất).

+ Đối với trường hợp bán tài sản gắn liền với đất thuê theo hình thức trả tiền thuê đất hàng năm thì doanh thu tính thuế là toàn bộ số tiền bên nhận chuyển nhượng chấp nhận thanh toán (bao gồm cả giá trị tài sản trên đất và tiền đền bù hỗ trợ (nếu có ).

+ Đối với trường hợp chuyển nhượng vốn góp bằng quyền sử dụng đất, quyền thuê đất góp vốn kinh doanh thì doanh thu tính thuế là số tiền chuyển quyền sử dụng đất, chuyển quyền thuê đất theo hợp đồng chuyển nhượng vốn.

+ Trường hợp tổ chức tín dụng nhận giá trị quyền sử dụng đất bảo đảm tiền vay để thay thế cho việc thực hiện nghĩa vụ được bảo đảm nếu có chuyển quyền sử dụng đất là tài sản thế chấp bảo đảm tiền vay thì doanh thu để tính thu nhập chịu thuế là giá chuyển nhượng quyền sử dụng đất do các bên thoả thuận.

+ Trường hợp chuyển quyền sử dụng đất là tài sản kê biên bảo đảm thi hành án thì doanh thu để tính thu nhập chịu thuế là giá chuyển nhượng quyền sử dụng đất do các bên đương sự thoả thuận hoặc giá do Hội đồng định giá xác định.

2. Chỉ tiêu 2: Chi phí từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất:

Được tính vào chi phí hợp lý để tính thu nhập chịu thuế, bao gồm:

- Giá vốn của đất chuyển quyền được xác định như sau:

+ Đối với đất có nguồn gốc do Nh

à nước giao có thu tiền sử dụng đất, thu tiền cho thuê đất là số tiền sử dụng đất, tiền thuê đất phải nộp vào Ngân sách Nhà nước.

+ Đối với đất có nguồn gốc do nhận quyền sử dụng của tổ chức, cá nhân khác hoặc do tổ chức, cá nhân khác chuyển quyền thuê đất là số tiền do bên nhận quyền sử dụng đất chấp nhận thanh toán.

+ Đối với đất có nguồn gốc do đổi công trình lấy đất của Nhà nước là giá trị công trình đã đổi.

+ Đối với đất có nguồn gốc do đấu giá là số tiền phải thanh toán theo giá trúng đấu giá.

+ Đối với đất có nguồn gốc là tài sản góp vốn kinh doanh là giá trị theo biên bản góp vốn do các bên thoả thuận khi góp vốn.

+ Đối với đất của tổ chức kinh doanh có nguồn gốc do nhận quyền sử dụng đất không có giấy tờ hợp pháp; do được thừa kế theo pháp luật dân sự; do được cho, biếu, tặng mà không xác định được giá vốn của đất thì giá vốn được xác định theo giá các loại đất do UBND cấp tỉnh quy định áp dụng tại thời điểm nhận quyền sử dụng đất. Các trường hợp trên, nếu thời điểm nhận quyền sử dụng đất trước ngày Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương ban hành giá các loại đất áp dụng tại địa phương theo quy định tại Nghị định số 87/CP ngày 17/8/1994 của Chính phủ về khung giá các loại đất thì giá vốn được xác định theo giá các loại đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương ban hành áp dụng lần đầu theo quy định tại Nghị định số 87/CP ngày 17/8/1994.

+ Đối với đất thế chấp bảo đảm tiền vay, đất là tài sản kê biên để bảo đảm thi hành án thì giá vốn đất được xác định tùy theo từng trường hợp cụ thể theo hướng dẫn tại các điểm nêu trên.

- Chi phí bồi thường, hỗ trợ, tái định cư và chi phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật, chưa được trừ vào tiền sử dụng đất, tiền thuê đất phải nộp.

- Chi phí đền bù thiệt hại về hoa màu.

Các khoản chi phí bồi thường, đền bù, hỗ trợ, tái định cư và chi phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư nêu trên nếu không có hoá đơn thì được lập Bảng kê ghi rõ: tên; địa chỉ của người nhận; số tiền đền bù, hỗ trợ; chữ ký của người nhận tiền và được Chính quyền phường, xã nơi có đất được đền bù, hỗ trợ xác nhận theo đúng quy định của pháp luật về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

- Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất.

- Chi phí cải tạo đất, san lấp mặt bằng.

- Chi phí đầu tư xây dựng kết cấu hạ tầng như đường giao thông, điện, cấp nước, thoát nước, bưu chính viễn thông…

- Các khoản chi phí khác liên quan trực tiếp đến chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Trường hợp cơ sở kinh doanh có hoạt động kinh doanh nhiều ngành nghề khác nhau thì phải hạch toán riêng các khoản chi phí. Trường hợp không hạch toán riêng được chi phí của từng hoạt động thì chi phí chung được phân bổ theo tỷ lệ giữa doanh thu từ chuyển quyền sử dụng đất, chuyển quyền thuê đất so với tổng doanh thu của cơ sở kinh doanh.

Không được tính vào chi phí chuyển quyền sử dụng đất, chuyển quyền thuê đất các khoản chi phí đã được Nhà nước thanh toán hoặc thanh toán bằng nguồn vốn khác.

3. Chỉ tiêu 3: Thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Chỉ tiêu (3) = chỉ tiêu (1) - chỉ tiêu (2)

Đối với các cơ sở kinh doanh không phát sinh thường xuyên thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất thì căn cứ vào điểm 6 phần B của các Tờ khai thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất để kê khai vào chỉ tiêu này.

Số liệu ở chỉ tiêu này bằng số liệu ở chỉ tiêu mã số B27 trên Tờ khai quyết toán thuế TNDN.

4. Chỉ tiêu 4: Số lỗ từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất từ những năm trước được chuyển.

Số liệu ở chỉ tiêu này căn cứ vào kế hoạch chuyển lỗ và xác định số lỗ được chuyển trong kỳ tính thuế tại Phụ lục 1, chi tiết cho hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất của cơ sở kinh doanh.

Số liệu ở chỉ tiêu này bằng số liệu ở chỉ tiêu mã số B30 trên Tờ khai quyết toán thuế TNDN.

5. Chỉ tiêu 5: Thu nhập chịu thuế TNDN từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Chỉ tiêu (5) = chỉ tiêu (3) - chỉ tiêu (4)

Căn cứ vào các Tờ khai thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất đã được cơ quan thuế xác nhận, hoặc số liệu trên sổ kế toán, cơ sở kinh doanh tính toán và kê khai vào chỉ tiêu này. Số liệu ở chỉ tiêu này bằng số liệu ở chỉ tiêu mã số B33 trên Tờ khai quyết toán thuế TNDN.

6. Chỉ tiêu 6: Thuế TNDN phải nộp từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất theo thuế suất 25%.

Chỉ tiêu (6) = chỉ tiêu (5) x 25%

Đối với các cơ sở kinh doanh không phát sinh thường xuyên thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất thì căn cứ vào điểm 7 phần B của các Tờ khai thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất trong năm để ghi vào chỉ tiêu này.

Số liệu ở chỉ tiêu này bằng số ở chỉ tiêu mã số C2 của Tờ khai quyết toán thuế TNDN.

7. Chỉ tiêu 7: Thu nhập còn lại sau khi nộp thuế TNDN

Chỉ tiêu (7) = chỉ tiêu (5) - chỉ tiêu (6)

Chỉ tiêu này phản ánh số thu nhập còn lại của hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất sau khi nộp thuế TNDN theo thuế suất 25%. Mục đích của chỉ tiêu này là để nhằm xác định tỷ suất (tỷ lệ %) thu nhập còn lại trên chi phí để xác định thuế TNDN bổ sung phải nộp của cơ sở kinh doanh.

Đối với các cơ sở kinh doanh không phát sinh thường xuyên thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất thì căn cứ vào điểm 8 phần B của các Tờ khai thuế thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất trong năm để ghi vào chỉ tiêu này.

8. Chỉ tiêu 8 – Tỷ suất thu nhập còn lại trên chi phí (tỷ lệ %)

Chỉ tiêu (8) = chỉ tiêu (7) : chỉ tiêu (2)

Mục đích của chỉ tiêu này là xác định xem cơ sở kinh doanh có phải chịu thuế TNDN bổ sung hay không. Nếu tỷ suất này lớn hơn 15% thì cơ sở kinh doanh sẽ phải chịu thuế TNDN bổ sung.

Đối với các cơ sở kinh doanh không phát sinh thường xuyên thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất, thực hiện nhiều giao dịch và có nhiều Tờ khai thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất mà các tỷ suất của mỗi lần chuyển quyền khác nhau thì có thể bỏ trống, không ghi vào chỉ tiêu này. Trong trường hợp này cơ sở kinh doanh không được tính lại tỷ suất bình quân chung để tính lại số thuế thu nhập bổ sung đã nộp theo từng lần giao dịch mà cơ quan thuế đã tính và ra thông báo nộp thuế.

9. Chỉ tiêu 9 - Thuế thu nhập bổ sung từ chuyển quyền sử dụng đất, chuyển quyền thuê đất theo biểu thuế suất luỹ tiến từng phần

Chỉ tiêu này phản ánh tổng số thuế thu nhập bổ sung mà cơ sở kinh doanh phải nộp đối với thu nhập từ chuyển quyền sử dụng đất, quyền thuê đất theo quy định tại điểm 2 mục V phần C Thông tư số 128/2003/TT-BTC ngày 22/12/2003 của Bộ Tài chính.

Đối với các cơ sở kinh doanh không phát sinh thường xuyên thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất thì căn cứ vào điểm 10 phần B của các Tờ khai thuế thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất trong năm để ghi vào chỉ tiêu này.

Đối với cơ sở chuyên kinh doanh nhà, đất, kết cấu hạ tầng và vật kiến trúc trên đất thì phải có giải trình chi tiết cách tính toán số thuế TNDN phải nộp bổ sung kèm theo với Phụ lục này.

Số liệu ở chỉ tiêu này được ghi vào chỉ tiêu mã số C8 của Tờ khai quyết toán thuế TNDN.

10. Chỉ tiêu 10 - Tổng số thuế TNDN phải nộp từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất

Chỉ tiêu (10) = chỉ tiêu (6) + chỉ tiêu (9)

Chỉ tiêu này phản ánh tổng số thuế TNDN cơ sở kinh doanh phải nộp từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất trong kỳ tính thuế.


1

Hướng dẫn khai phụ lục số thuế thu nhập doanh nghiệp đã nộp ở nước ngoài được trừ trong kỳ tính thuế theo mẫu số 03-5/TNDN.

- Chỉ tiêu NNT: Ghi tên NNT như trên Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế do cơ quan thuế cấp.

- Chỉ tiêu mã số thuế: Ghi đầy đủ mã số thuế của NNT như trên Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế do cơ quan thuế cấp.

- Chỉ tiêu (mã số 02): Khai đúng tên và địa chỉ của Người nộp thuế khấu trừ thuế ở nước ngoài

- Chỉ tiêu (mã số 03): Khai tổng thu nhập nhận được ở nước ngoài theo Quyết định của doanh nghiệp về việc phân chia lợi nhuận của dự án đầu tư tại nước ngoài theo nguyên gốc ngoại tệ.

- Chỉ tiêu (mã số 04): Khai tổng thu nhập nhận được ở nước ngoài theo Quyết định của doanh nghiệp về việc phân chia lợi nhuận của dự án đầu tư tại nước ngoài quy đổi theo Việt Nam đồng (VNĐ).

- Chỉ tiêu (mã số 05): Khai tổng số thuế TNDN đã nộp ở nước ngoài cho phần thu nhập nhận được theo nguyên gốc ngoại tệ

- Chỉ tiêu (mã số 06): Khai tổng số thuế TNDN đã nộp ở nước ngoài cho phần thu nhập nhận được quy đổi theo Việt Nam đồng (VNĐ).

- Chỉ tiêu (mã số 07): Thu nhập chịu thuế theo Luật thuế TNDN (ngoại tệ)

Chỉ tiêu mã số (07) = Chỉ tiêu mã số (03) + Chỉ tiêu mã số (05)

- Chỉ tiêu (mã số 08): Thu nhập chịu thuế theo Luật thuế TNDN (VNĐ)

Chỉ tiêu mã số (08) = Chỉ tiêu mã số (04) + Chỉ tiêu mã số (06)

- Chỉ tiêu (mã số 09): Thuế suất thuế TNDN là 28%

- Chỉ tiêu (mã số 10): Số thuế phải nộp theo Luật thuế TNDN

Chỉ tiêu mã số (10) = Chỉ tiêu mã số (08) × Chỉ tiêu mã số (09)

- Chỉ tiêu (mã số 11): Số thuế đã nộp ở nước ngoài được khấu trừ căn cứ vào xác nhận số thuế phải nộp, số thuế đã nộp tại nước ngoài hoặc số thuế được trả thay, số thuế được miễn, giảm của cơ quan thuế tại nước doanh nghiệp đầu tư.

Ví dụ :

Doanh nghiệp Việt Nam A có một khoản thu nhập từ dự án đầu tư tại nước ngoài sau khi đã nộp thuế thu nhập theo Luật của nước doanh nghiệp đầu tư là 800.000 USD. Số thuế thu nhập phải nộp tính theo quy định của Luật thuế thu nhập doanh nghiệp của nước doanh nghiệp đầu tư là 200.000 USD.

Phần thu nhập từ dự án đầu tư ở nước ngoài phải tính thuế thu nhập theo qui định của Luật thuế TNDN của Việt Nam như sau:

[(800.000 USD + 200.000 USD) x 28%] = 280.000 USD

Số thuế thu nhập doanh nghiệp còn phải nộp (sau khi đã trừ số thuế đã nộp tại nước doanh nghiệp đầu tư) là:

280.000 USD – 200.000 USD = 80.000 USD

Giả sử tại ngày lập tờ khai quyết toán thuế TNDN tỷ giá quy đổi 1 USD = 15.700 VND.

THUẾ THU NHẬP DOANH NGHIỆP ĐÃ NỘP Ở NƯỚC NGOÀI ĐƯỢC TRỪ TRONG KỲ TÍNH THUẾ

Kèm theo Tờ khai quyết toán thuế TNDN năm ....

Người nộp thuế ......................…………………………..………………………..

Mã số thuế:...................…………………………………..……………………….

STT | Tên và địa chỉ của Người nộp thuế khấu trừ thuế ở nước ngoài | Thu nhập nhận được ở nước ngoài |  | Thuế thu nhập đã nộp ở nước ngoài cho phần thu nhập nhận được |  | Thu nhập chịu thuế theo Luật thuế TNDN |  | Xác định thuế thu nhập đã nộp ở nước ngoài được trừ
 |  | Ngoại tệ | VND (đồng) | Ngoại tệ | VND (đồng) | Ngoại tệ | VND (đồng) | Thuế suất thuế TNDN | Số thuế phải nộp theo Luật thuế TNDN | Số thuế đã nộp ở nước ngoài được khấu trừ
(1) | (2) | (3) | (4) | (5) | (6) | (7)=(3)+(5) | (8)= (4)+(6) | (9) | (10)= (8)x(9) | (11)
 |  | 800.000 | 12.560.000.000 | 200.000 | 3.140.000.000 | 1.000.000 | 15.700000 | 28% | 4.396.000.000 | 3.140.000.000
 | Tổng cộng: |  |  |  |  |  |  |  |  |

..........., ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)


Tờ khai thuế thu nhập doanh nghiệp trên doanh thu mẫu 04/TNDN

Các quy định chung

Mục đích

Cách gọi

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK1.3.0

Hướng dẫn kê khai thuế TNDN trên doanh thu mẫu 04/TNDN


1

Các quy định chung:

Tờ khai thuế thu nhập doanh nghiệp trên doanh thu mẫu 04/TNDN gửi đến cơ quan thuế được coi là hợp lệ khi:

- Tờ khai được lập và in đúng mẫu quy định

- Có ghi đầy đủ các thông tin về tên, địa chỉ, mã số thuế, số điện thoại... của người nộp thuế.

- Được người đại diện theo pháp luật của người nộp thuế ký tên và đóng dấu vào cuối của tờ khai.

Có kèm theo các tài liệu, bảng kê, bảng giải trình theo chế độ quy định.


1

Mục đích:

Người dùng nhập các thông tin cho tờ khai thuế thu nhập doanh nghiệp trên doanh thu (04/TNDN) rồi lưu lại vào hệ thống máy tính, ngoài ra hệ thống cho phép in ra các tờ khai có mã hóa bằng mã vạch để nộp cho các cơ quan thuế theo quy định hiện hành.

Người thực hiện chức năng này là: Kế toán doanh nghiệp.


1

Cách gọi:

Từ menu chức năng “Kê khai/Thuế Thu Nhập Doanh Nghiệp” chọn “Tờ khai thuế TNDN trên Doanh thu (04/TNDN)” khi đó màn hình kê khai sẽ hiển thị ra như sau.

Bạn nhấn vào nút lệnh “Đồng ý” để hiển thị ra tờ khai thuế TNDN trên Doanh thu mẫu 04/TNDN.


1

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK.1.3.0:

Các chỉ tiêu cần nhập

· Các chỉ tiêu phải nhập nhập [10], [11], [12], [13], [15] kiểu số, Chỉ tiêu [13], chỉ tiêu [15] định dạng như sau xx,xxx%

Các điều kiện kiểm tra/ công thức

· Chỉ tiêu [14] được tính theo công thức sau: [14] = [12] * [13]

· Chỉ tiêu [16] được tính theo công thức sau: [16] = [14] * [15]


1

Hướng dấn kê khai thuế TNDN trên Doanh thu mẫu 04/TNDN:

Tài liệu hướng dẫn kê khai là một tài liệu độc lập nằm ngoài tài liệu hướng dẫn sử dụng hệ thống HTKK1.3. Tuy nhiên trong tài liệu trợ giúp của chương trình sẽ nói chi tiết đến hưỡng dẫn kê khai cho từng chỉ tiêu. Bạn hãy xem tài liệu hướng dẫn kê khai hoặc ấn phím “F1” trên bàn phím khi sử dụng hệ thống HTKK1.3. Bạn sẽ được trợ giúp chi tiết về Hướng dẫn kê khai thuế TNDN trên Doanh thu mẫu biểu 04/TNDN.


1

Tờ khai thuế thu nhập doanh nghiệp khấu trừ HHĐL mẫu 05/TNDN

Khai thuế thu nhập doanh nghiệp khấu trừ từ tiền hoa hồng đại lý:

Người nộp thuế giao cho hộ gia đình, cá nhân làm dịch vụ đại lý bán đúng giá, hưởng hoa hồng thực hiện khai thuế TNDN khấu trừ từ tiền hoa hồng đại lý theo mẫu dưới đây.

(Xem Mẫu số: 05/TNDN Ban hành kèm theo Thông tư số 60/TT-BTC ngày 14/07/2007 của Bộ Tài chính_trong phần Tải xuống)

Cách xác định các chỉ tiêu trong tờ khai 05/TNDN:

- Tên tổ chức, cá nhân nhận đại lý bị khấu trừ thuế: ghi theo đúng tên đã đăng ký với cơ quan thuế, không sử dụng tên viết tắt hay tên thương mại

- Mã số thuế: Ghi mã số thuế tương ứng của tổ chức, cá nhân nhận đại lý bị khấu trừ thuế do cơ quan thuế cấp.

- Hợp đồng đại lý (số ... ngày...): Ghi số hiệu của hợp đồng đại lý và ngày, tháng của hợp đồng.

- Ngày thanh toán tiền: Ghi ngày thanh toán tiền hoa hồng đại lý.

- Số tiền hoa hồng thanh toán: Ghi số tiền hoa hồng thanh toán cho đại lý, bao gồm cả các khoản chi hỗ trợ mà đại lý được hưởng theo hợp đồng đại lý đã ký.

- Tỷ lệ khấu trừ: là tỷ lệ khấu trừ tính trên hoa hồng thanh toán cho đại lý (tỷ lệ này theo qui định của pháp luật hiện hành là 5%).

- Thuế TNDN phải nộp là số thuế TNDN đại lý phải nộp và được tính bằngsố tiền hoa hồng thanh toán nhân với tỷ lệ khấu trừ


Hướng dẫn thực hiện chức năng kê khai thuế Thu nhập cá nhân

Hướng dẫn thực hiện chức năng kê khai thuế TNCN

HƯỚNG DẪN KHAI TỜ KHAI SỐ 02/KK-TNCN THEO THÁNG

HƯỚNG DẪN KHAI TỜ KHAI SỐ 02/KK-TNCN THEO QUÝ

HƯỚNG DẪN KHAI TỜ KHAI SỐ 03/KK-TNCN THEO THÁNG

HƯỚNG DẪN KHAI TỜ KHAI SỐ 03/KK-TNCN THEO QUÝ

HƯỚNG DẪN KHAI TỜ KHAI SỐ 04/KK-TNCN THEO THÁNG

HƯỚNG DẪN KHAI TỜ KHAI SỐ 04/KK-TNCN THEO QUÝ

HƯỚNG DẪN KHAI TỜ KHAI SỐ 07/KK-TNCN


Tờ khai thuế thu nhập cá nhân khấu trừ lũy tiến mẫu 01/TNCN theo Tháng

HƯỚNG DẪN KHAI TỜ KHAI SỐ 02/KK-TNCN THEO THÁNG

Các quy định chung

Phần A. Thu nhập từ tiền lương, tiền công của cá nhân có ký hợp đồng lao động

Phần B. Thu nhập từ tiền lương, tiền công của cá nhân không ký hợp đồng lao động


1

Phần thông tin chung:

Chỉ tiêu số [01] - Kỳ tính thuế: Ghi rõ kỳ thực hiện kê khai (tháng, quý, năm).

Trường hợp Tổ chức, cá nhân trả thu nhập có tổng số thuế thu nhập cá nhân đã khấu trừ theo từng loại tờ khai thấp hơn 5 triệu đồng thì tổ chức, cá nhân trả thu nhập được khai, nộp tờ khai thuế và nộp thuế theo quý.

Việc xác định khai thuế theo tháng hay quý được căn cứ vào số thuế phát sinh của tháng đầu tiên trong năm.

Chỉ tiêu số [02] - Tên tổ chức, cá nhân trả thu nhập: Ghi rõ ràng, đầy đủ tên theo Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh bằng chữ in HOA

Chỉ tiêu [03] - Mã số thuế: Ghi đầy đủ mã số thuế của tổ chức, cá nhân trả thu nhập như trên Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế do cơ quan thuế cấp

Chỉ tiêu [04] - Địa chỉ: Ghi đúng theo địa chỉ trụ sở nơi đăng ký kinh doanh theo giấy phép kinh doanh đã đăng ký với cơ quan thuế. Trong trường hợp địa chỉ trụ sở khác với địa chỉ nhận thông báo thuế thì ghi địa chỉ nhận thông báo thuế.

Chỉ tiêu [05], [06], [07] Ghi rõ số điện thoại, số fax, địa chỉ email để cơ quan thuế tiện liên hệ khi cần thiết (nếu không có thì bỏ trống).


1

Phần A. Thu nhập từ tiền lương, tiền công của cá nhân có ký hợp đồng lao động

Chỉ tiêu [08] Tổng số lao động trong kỳ: là tổng số lao động (số người thực tế được trả lương) mà đơn vị ký hợp đồng lao động, đối với kỳ khai thuế quý là số người thực tế được trả lương trong quý kể cả trường hợp lao động đã thôi việc trong quý đó.

Chỉ tiêu [09] Tổng thu nhập trả cho lao động trong kỳ: là tổng các khoản thu nhập chịu thuế bao gồm tiền lương, tiền thưởng và các khoản thu nhập chịu thuế khác có tính chất tiền lương, tiền công mà cơ quan chi trả thu nhập đã chi trả cho cá nhân ký hợp đồng lao động

Chỉ tiêu [10] Tổng số lao động thuộc diện khấu trừ thuế trong kỳ: là số lao động có thu nhập tính thuế (Thu nhập tính thuế là thu nhập còn lại của cá nhân có thu nhập chịu thuế từ tiền lương, tiền công sau khi đã trừ đi các khoản giảm trừ gia cảnh, đóng góp bảo hiểm bắt buộc, đóng góp từ thiện, nhân đạo, khuyến học)

Đối với kỳ khai thuế quý, số lao động thuộc diện khấu trừ thuế là số người có thu nhập tính thuế trong quý, kể cả trường hợp lao động đã thôi việc trong quý đó.

Thu nhập tính thuế là thu nhập còn lại của cá nhân có thu nhập chịu thuế từ tiền lương, tiền công sau khi đã trừ đi các khoản giảm trừ gia cảnh, đóng góp bảo hiểm bắt buộc, đóng góp từ thiện, nhân đạo, khuyến học.

Cơ quan chi trả thu nhập tạm khấu trừ thuế thu nhập cá nhân đối với cá nhân có thu nhập tính thuế theo biểu thuế luỹ tiến từng phần theo quy định tại Điều 22 Luật thuế thu nhập cá nhân.

Chỉ tiêu [11] - Tổng thu nhập trả cho lao động thuộc diện khấu trừ: là tổng số thu nhập chịu thuế trong kỳ chi trả cho lao động thuộc diện khấu trừ thuế thu nhập.

Chỉ tiêu [12] - Tổng số người phụ thuộc được giảm trừ: là tổng số người phụ thuộc được giảm trừ của lao động thuộc diện khấu trừ thuế thu nhập theo biểu thuế luỹ tiến từng phần. Đối với kỳ khai thuế quý là số người thực tế được giảm trừ trong quý kể cả trường hợp người phụ thuộc không còn được tính giảm trừ tính đến thời điểm lập tờ khai.

Chỉ tiêu [13] - Tổng số thuế thu nhập đã khấu trừ: là tổng số thuế thu nhập đã khấu trừ của lao động có thu nhập tính thuế theo biểu thuế suất luỹ tiến từng phần


1

PHẦN B. THU NHẬP TỪ TIỀN CÔNG, TIỀN THÙ LAO CỦA CÁ NHÂN KHÔNG KÝ HỢP ĐỒNG LAO ĐỘNG

Chỉ tiêu [14] - Tổng số lao động trong kỳ: là tổng số lao động thực hiện các dịch vụ có tổng mức trả thu nhập từ 500.000 đồng/lần trở lên mà cơ quan chi trả thu nhập không ký hợp đồng lao động trong kỳ.

Đối với kỳ khai thuế quý, tổng số lao động trong kỳ là số người thực tế được trả tiền công, tiền thù lao mà cơ quan chi trả thu nhập không ký hợp đồng lao động trong quý, bao gồm cả các trường hợp đã kết thúc công việc tính đến thời điểm lập tờ khai.

Chỉ tiêu [14] = Chỉ tiêu [15] + Chỉ tiêu [16]

Chỉ tiêu [15] - Tổng số lao động thuộc diện khấu trừ 10%: là tổng số lao động đã có mã số thuế, thực hiện các dịch vụ trong kỳ mà cơ quan chi trả thu nhập không ký hợp đồng lao động, có tổng mức trả thu nhập từ 500.000 đồng/lần trở lên.

Chỉ tiêu [16] - Tổng số lao động thuộc diện khấu trừ 20%: là tổng số lao động chưa có mã số thuế, thực hiện các dịch vụ trong kỳ mà cơ quan chi trả thu nhập không ký hợp đồng lao động, có tổng mức trả thu nhập từ 500.000 đồng/lần trở lên.

Chỉ tiêu [17] - Tổng thu nhập trả cho lao động trong kỳ: là tổng tiền công, thù lao, chi khác… trả cho các cá nhân thực hiện các dịch vụ mà cơ quan chi trả không ký hợp đồng lao động, có mức trả thu nhập từ 500.000 đồng/lần trở lên.

Chỉ tiêu [17] = Chỉ tiêu [18] + Chỉ tiêu [19]

Chỉ tiêu [18] - Tổng thu nhập trả cho lao động đã khấu trừ 10%: là tổng tiền công, thù lao, chi khác… trả cho các cá nhân đã có mã số thuế thực hiện các dịch vụ mà cơ quan chi trả không ký hợp đồng lao động, có mức trả thu nhập từ 500.000 đồng/lần trở lên.

Chỉ tiêu [19] - Tổng số thu nhập trả cho lao động đã khấu trừ 20%: là tổng tiền công, thù lao, chi khác… trả cho các cá nhân chưa có mã số thuế thực hiện các dịch vụ mà cơ quan chi trả không ký hợp đồng lao động, có mức trả thu nhập từ 500.000 đồng/lần trở lên.

Trường hợp cá nhân có thu nhập từ tiền công, tiền thù lao đến mức khấu trừ (từ 500.000 đồng/lần trở lên) trong kỳ khai thuế chưa có mã số thuế, cơ quan chi trả đang tạm khấu trừ thuế thu nhập cá nhân thuế suất 20% nhưng đến thời điểm kê khai, người lao động đã có mã số thuế thì cơ quan chi trả thu nhập khấu trừ thuế thu nhập cá nhân theo thuế suất 10% và kê khai vào chỉ tiêu [18].

Chỉ tiêu [20] - Tổng số thuế thu nhập đã khấu trừ trong kỳ: là số thuế thu nhập đã khấu trừ từ tiền công, tiền thù lao, chi khác… trả cho cá nhân mà cơ quan chi trả không ký hợp đồng lao động trong kỳ.

Chỉ tiêu [20] = Chỉ tiêu [21] + Chỉ tiêu [22]

Chỉ tiêu [21] - Tổng số thuế thu nhập cá nhân đã khấu trừ 10%: Chỉ tiêu [21] = [18] x 10%

Chỉ tiêu [22] - Tổng số thuế thu nhập cá nhân đã khấu trừ 20%: Chỉ tiêu [22] = [19] x 20%


1

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK.1.3.0:

Chi tiết các chỉ tiêu cần nhập

· Các chỉ tiêu chi tiết nhận giá trị mặc định là số 0.

· Nhập các chỉ tiêu [1], [2], [3], [4] dạng số ,không âm, mặc định là 0

Tự động tính các chỉ tiêu [5] = [4] x 0,5% và [6] = [4] – [5]


1

Hướng dấn kê khai thuế TNCN khấu trừ lũy tiến mẫu 01/TNCN:

Tài liệu hướng dẫn kê khai là một tài liệu độc lập nằm ngoài tài liệu hướng dẫn sử dụng hệ thống HTKK1.3. Tuy nhiên trong tài liệu trợ giúp của chương trình sẽ nói chi tiết đến hưỡng dẫn kê khai cho từng chỉ tiêu. Bạn hãy xem tài liệu hướng dẫn kê khai hoặc ấn phím “F1” trên bàn phím khi sử dụng hệ thống HTKK1.3. Bạn sẽ được trợ giúp chi tiết về Hướng dẫn kê khai thuế TNDN khấu trừ lũy tiến mẫu biểu 01/TNCN.


Tờ khai thuế thu nhập cá nhân khấu trừ lũy tiến mẫu 01/TNCN theo Tháng

HƯỚNG DẪN KHAI TỜ KHAI SỐ 02/KK-TNCN THEO QUÝ

Các quy định chung

Phần A. Thu nhập từ tiền lương, tiền công của cá nhân có ký hợp đồng lao động

Phần B. Thu nhập từ tiền lương, tiền công của cá nhân không ký hợp đồng lao động


Tờ khai thuế thu nhập cá nhân khấu trừ 10% mẫu 02/TNCN theo Tháng

HƯỚNG DẪN KHAI TỜ KHAI SỐ 03/KK-TNCN THEO THÁNG

Phần thông tin chung

Phần I. Đối với thu nhập từ đầu tư vốn

Phần II. Đối với thu nhập từ chuyển nhượng chứng khoán

Phần III. Đối với thu nhập từ bản quyền, nhượng quyền thương mại

Phần IV. Đối với thu nhập từ trúng thưởng


1

Phần thông tin chung:

Chỉ tiêu số [01] - Kỳ tính thuế: Ghi rõ kỳ thực hiện kê khai (tháng, quý, năm).

Trường hợp Tổ chức, cá nhân trả thu nhập có tổng số thuế thu nhập cá nhân đã khấu trừ theo từng loại tờ khai thấp hơn 5 triệu đồng thì tổ chức, cá nhân trả thu nhập được khai, nộp tờ khai thuế và nộp thuế theo quý.

Việc xác định khai thuế theo tháng hay quý được căn cứ vào số thuế phát sinh của tháng đầu tiên trong năm.

Chỉ tiêu số [02] - Tên tổ chức, cá nhân trả thu nhập: Ghi rõ ràng, đầy đủ tên theo Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh bằng chữ IN HOA

Chỉ tiêu [03] - Mã số thuế: Ghi đầy đủ mã số thuế của tổ chức, cá nhân trả thu nhập như trên Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế do cơ quan thuế cấp

Chỉ tiêu [04] - Địa chỉ: Ghi đúng theo địa chỉ trụ sở nơi đăng ký kinh doanh theo giấy phép kinh doanh đã đăng ký với cơ quan thuế. Trong trường hợp địa chỉ trụ sở khác với địa chỉ nhận thông báo thuế thì ghi địa chỉ nhận thông báo thuế.

Chỉ tiêu [05], [06], [07] Ghi rõ số điện thoại, số fax, địa chỉ email để cơ quan thuế tiện liên hệ khi cần thiết (nếu không có thì bỏ trống).


1

Phần I. Đối với thu nhập từ đầu tư vốn:

Chỉ tiêu [08] - Tổng số cá nhân có thu nhập: là số cá nhân được nhận các khoản thu nhập từ đầu tư vốn (cho vay, mua cổ phần hoặc góp vốn sản xuất kinh doanh) mà cơ quan chi trả thực tế trả trong kỳ kê khai, kể cả cá nhân không cư trú.

Chỉ tiêu [09] - Tổng thu nhập chịu thuế: là tổng thu nhập chịu thuế của các cá nhân đầu tư vốn trong kỳ tính thuế. Đây là số tiền mà cơ quan chi trả thực tế trả lợi tức, cổ tức cho các cá nhân đầu tư vốn.

Chỉ tiêu [10] - Tổng số thuế TNCN đã khấu trừ (5%): Chỉ tiêu [10] = Chỉ tiêu [09] x 5%


1

Phần II. Đối với thu nhập từ chuyển nhượng chứng khoán:

Chỉ tiêu [11] Tổng số cá nhân có thu nhập: là số cá nhân có thu nhập từ chuyển nhượng chứng khoán trong kỳ, kể cả cá nhân không cư trú.

Chỉ tiêu [12] - Tổng giá trị chuyển nhượng chứng khoán: là tổng giá trị chuyển nhượng chứng khoán thực tế trong kỳ, bao gồm cả giá trị chuyển nhượng cổ phiếu, trái phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định của Luật chứng khoán.

Chỉ tiêu [13] -Tổng số thuế TNCN đã khấu trừ (0,1%): Chỉ tiêu [13] = Chỉ tiêu [12] x 0,1%


1

Phần III. Đối với thu nhập từ bản quyền, nhượng quyền thương mại:

Chỉ tiêu [14] - Tổng số lượt cá nhân nhận thu nhập: là số lượt cá nhân được nhận các khoản thu nhập từ bản quyền, nhượng quyền thương mại mà cơ quan chi trả thực tế trả trong kỳ kê khai, kể cả cá nhân không cư trú. Trường hợp một cá nhân nhận thu nhập nhiều lượt, phản ánh đủ số lượt nhận thu nhập theo từng hợp đồng chuyển nhượng. Trường hợp đối tượng chuyển giao, chuyển quyền là đồng sở hữu, thu nhập tính thuế được phân chia cho từng cá nhân sở hữu thì phản ánh tổng số cá nhân đồng sở hữu.

Chỉ tiêu [15] - Tổng thu nhập chịu thuế: là tổng số thu nhập từ bản quyền, nhượng quyền thương mại mà cơ quan chi trả thực tế trả theo hợp

đồng chuyển nhượng.

Trường hợp hợp đồng có giá trị lớn, thanh toán nhiều lần thì khai thu nhập và khấu trừ thuế TNCN theo từng lần thanh toán.

Chỉ tiêu [16] - Tổng số thuế TNCN đã khấu trừ (5%): là số thuế cơ quan chi trả thu nhập khấu trừ trước khi trả thu nhập cho cá nhân chuyển nhượng

bản quyền, nhượng quyền thương mại. Số thuế TNCN khấu trừ xác định bằng phần thu nhập vượt trên 10.000.000 đồng theo từng hợp đồng chuyển nhượng

nhân (x) với thuế suất 5%.

Trường hợp cùng là một đối tượng của quyền sở hữu trí tuệ, chuyển giao công nghệ nhưng hợp đồng chuyển giao, chuyển quyền sử dụng thực hiện làm nhiều

hợp đồng với cùng một đối tượng sử dụng thì thu nhập tính thuế là phần thu nhập vượt trên 10 triệu đồng tính trên tổng các hợp đồng chuyển giao.

Trường hợp hợp đồng có giá trị lớn, thanh toán nhiều lần thì lần đầu thanh toán, cơ quan chi trả thu nhập trừ 10.000.000 đồng khỏi giá thanh toán để tính khấu

trừ thuế TNCN. Các lần thanh toán sau sẽ khấu trừ thuế TNCN tính trên tổng số tiền thanh toán từng lần.


1

Phần IV. Đối với thu nhập từ trúng thưởng:

Chỉ tiêu [17] - Tổng số lượt cá nhân có thu nhập: là số lượt người được nhận các khoản thu nhập từ trúng thưởng trong kỳ kê khai mà cơ quan chi trả thực tế trả, kể cả cá nhân không cư trú.

Trường hợp có nhiều người cùng trúng một giải thưởng thì khai tổng số lượt người trúng thưởng.

Chỉ tiêu [18] - Tổng thu nhập chịu thuế: là tổng số thu nhập mà cá nhân nhận được từ các giải thưởng bằng tiền hoặc hiện vật mà cơ quan chi trả thực tế trả thưởng.

Trường hợp trúng thưởng bằng hiện vật thì thu nhập chịu thuế là giá trị của hiện vật được quy đổi thành tiền theo giá thị trường tại thời điểm nhận thưởng, chưa trừ bất kỳ một khoản chi phí nào.

Chỉ tiêu [19] - Tổng số thuế TNCN đã khấu trừ (10%): là số thuế cơ quan chi trả thu nhập khấu trừ trước khi trả thu nhập cho cá nhân trúng thưởng. Số thuế TNCN khấu trừ xác định bằng phần giá trị giải thưởng vượt trên 10.000.000 đồng mà cá nhân nhận được theo từng lần trúng thưởng (không phụ thuộc vào số lần nhận tiền thưởng) nhân (x) với thuế suất 10%.

Trường hợp cá nhân trúng nhiều giải thưởng trong một cuộc chơi thì thu nhập tính thuế được tính trên tổng giá trị của các giải thưởng.

Trường hợp một giải thưởng nhưng có nhiều người trúng giải thì thu nhập tính thuế được phân chia cho từng người nhận giải thưởng. Người được trúng giải thưởng phải xuất trình các căn cứ pháp lý chứng minh; nếu không có căn cứ pháp lý chứng minh thì thu nhập trúng thưởng tính cho một cá nhân.


Tờ khai thuế thu nhập cá nhân khấu trừ 10% mẫu 02/TNCN theo Tháng

HƯỚNG DẪN KHAI TỜ KHAI SỐ 03/KK-TNCN THEO QUÝ

Phần thông tin chung

Phần I. Đối với thu nhập từ đầu tư vốn

Phần II. Đối với thu nhập từ chuyển nhượng chứng khoán

Phần III. Đối với thu nhập từ bản quyền, nhượng quyền thương mại

Phần IV. Đối với thu nhập từ trúng thưởng


Tờ khai Quyết toán TNCN khấu trừ tại nguồn mẫu 04/TNCN

HƯỚNG DẪN KHAI TỜ KHAI SỐ 04/KK-TNCN

Các quy định chung

Phần khai các căn cứ tính thuế


1

Phần khai các căn cứ tính thuế:

Chỉ tiêu [08] - Tổng số cá nhân có thu nhập trong kỳ: tổng số cá nhân là đối tượng không cư trú có nhận thu nhập từ tiền lương, tiền công và thu nhập từ kinh doanh mà cơ quan chi trả thực trả trong kỳ.

Chỉ tiêu [08] = Chỉ tiêu [09] + Chỉ tiêu [10]

Chỉ tiêu [09] - Tổng số cá nhân có thu nhập từ tiền lương, tiền công: tổng số cá nhân là đối tượng không cư trú nhận thu nhập từ tiền lương, tiền công do tổ chức cá nhân chi trả.

Chỉ tiêu [10] - Tổng số cá nhân có thu nhập từ kinh doanh: tổng số cá nhân là đối tượng không cư trú nhận thu nhập từ cung cấp hàng hóa, dịch vụ do tổ chức, cá nhân chi trả.

Chỉ tiêu [11] - Tổng số thu nhập đã trả trong kỳ: Là tổng số tiền mà tổ chức, cá nhân đã trả cho cá nhân không cư trú về các khoản tiền lương, tiền công và tiền cung cấp hàng hoá, dịch vụ trong kỳ.

Chỉ tiêu [11] = Chỉ tiêu [12] + Chỉ tiêu [13]

Chỉ tiêu [12] - Tổng số thu nhập từ tiền lương, tiền công đã trả: là tổng số tiền lương, tiền công và các khoản thu nhập có tính chất tiền lương, tiền công mà tổ chức, cá nhân thực trả cho cá nhân không cư trú.

Chỉ tiêu [13] - Tổng số thu nhập từ kinh doanh đã trả: Là toàn bộ số tiền mà tổ chức, cá nhân thực trả cho cá nhân không cư trú về việc cung cấp hàng hóa, dịch vụ; bao gồm cả số tiền chi phí do bên mua hàng hoá, dịch vụ trả thay cho cá nhân không cư trú mà không được hoàn trả.

Trường hợp thoả thuận trong hợp đồng mua bán không bao gồm tiền thuế thu nhập cá nhân của bên cung cấp hàng hoá, dịch vụ thì thu nhập tính thuế phải quy đổi là toàn bộ số tiền mà cá nhân không cư trú nhận được dưới bất kỳ hình thức nào từ việc cung cấp hàng hoá, dịch vụ tại Việt Nam.

Chỉ tiêu [14] - Tổng số thuế đã khấu trừ trong kỳ: là tổng số tiền thuế mà tổ chức, cá nhân chi trả đã khấu trừ từ thu nhập đã trả cho cá nhân không cư trú

Chỉ tiêu [14] = Chỉ tiêu [15] + Chỉ tiêu [16]

Chỉ tiêu [15] - Tổng số thuế đã khấu trừ đối với thu nhập từ tiền lương, tiền công: là tổng số thuế mà tổ chức, cá nhân chi trả đã khấu trừ từ tiền lương, tiền công đã trả cho cá nhân không cư trú.

Chỉ tiêu [15] = Chỉ tiêu [12] x 20%

Chỉ tiêu [16] - Tổng số thuế đã khấu trừ đối với thu nhập từ kinh doanh: là tổng số thuế mà tổ chức, cá nhân chi trả đã khấu trừ theo tỷ lệ trên doanh thu đã trả cho cá nhân không cư trú tương ứng với từng lĩnh vực, ngành nghề sản xuất kinh doanh.

- Thuế suất 1% đối với hoạt động kinh doanh hàng hoá;

- Thuế suất 5% đối với hoạt động kinh doanh dịch vụ;

- Thuế suất 2% đối với hoạt động sản xuất, xây dựng, vận tải và hoạt động kinh doanh khác;

Trường hợp cá nhân không cư trú cung cấp hàng hoá, dịch vụ nhưng không phân biệt được doanh thu của từng lĩnh vực, ngành nghề khác nhau thì cơ quan chi trả khấu trừ thuế theo mức thuế suất cao nhất đối với lĩnh vực, ngành nghề thực tế hoạt động trên toàn bộ doanh thu./.

.


Tờ khai Quyết toán TNCN khấu trừ tại nguồn mẫu 04/TNCN

HƯỚNG DẪN KHAI TỜ KHAI SỐ 07/KK-TNCN

Các quy định chung

Phần khai các căn cứ tính thuế


1

Phần thông tin chung:

Chỉ tiêu số [01] - Kỳ tính thuế: Ghi rõ kỳ thực hiện kê khai theo tháng, năm.

Chỉ tiêu số [02] - Họ và tên cá nhân có thu nhập: Ghi rõ ràng, đầy đủ tên bằng chữ IN HOA theo Thông báo mã số thuế do cơ quan thuế cấp hoặc theo chứng minh nhân dân.

Chỉ tiêu [03] - Mã số thuế: Ghi đầy đủ mã số thuế của cá nhân có thu nhập như trên Thông báo mã số thuế do cơ quan thuế cấp.

Chỉ tiêu [04] - Địa chỉ: Ghi địa chỉ cư trú theo tờ khai đăng ký thuế thu nhập cá nhân.

Chỉ tiêu [05], [06], [07] Ghi rõ số điện thoại, số fax, địa chỉ email để cơ quan thuế tiện liên hệ khi cần thiết (nếu không có thì bỏ trống).


1

Phần khai các căn cứ tính thuế:

Chỉ tiêu [08] - Tổng thu nhập chịu thuế phát sinh trong kỳ: là tổng các khoản thu nhập từ tiền lương, tiền công và các khoản thu nhập chịu thuế khác do các tổ chức, cá nhân chi trả và các khoản thu nhập phát sinh ngoài Việt Nam.

Chỉ tiêu [08] = [09] + [10] + [11] + [12]

Chỉ tiêu [09] - Thu nhập từ tiền lương, tiền công: là các khoản tiền lương, tiền công và các khoản có tính chất tiền lương, tiền công do các tổ chức quốc tế, các Đại sứ quán, Lãnh sự quán tại Việt Nam chi trả và các khoản tiền lương, tiền công do các tổ chức, cá nhân trả từ nước ngoài.

Chỉ tiêu [10] - Tiền thưởng: là các khoản tiền thưởng nhận được trong kỳ

Chỉ tiêu [11] - Thu nhập khác: là các khoản thu nhập chịu thuế nhận được ngoài tiền lương, tiền công, tiền thưởng… (nếu có).

Chỉ tiêu [12] - Tổng thu nhập chịu thuế phát sinh ngoài Việt nam: là các khoản thu nhập chịu thuế phát sinh ở nước ngoài (nếu có).

Chỉ tiêu [13] - Các khoản giảm trừ: Là các khoản được trừ vào thu nhập chịu thuế trước khi tính thuế.

Chỉ tiêu [13] = Chỉ tiêu [14] + Chỉ tiêu [15] + Chỉ tiêu [16] + Chỉ tiêu [17]

Chỉ tiêu [14] - Giảm trừ cho bản thân: là khoản giảm trừ cho cá nhân người nộp thuế với mức 4.000.000 đồng/tháng, kể cả trong trường hợp tháng không có thu nhập hay thu nhập dưới 4.000.000 đồng/tháng.

Chỉ tiêu [15] - Giảm trừ cho người phụ thuộc: là khoản giảm trừ gia cảnh cho người phụ thuộc mà cá nhân có trách nhiệm nuôi dưỡng (con, vợ chồng, cha mẹ, cá nhân khác… mà người nộp thuế phải trực tiếp nuôi dưỡng). Người nộp thuế được giảm trừ gia cảnh cho người phụ thuộc phải đăng ký thuế, được cấp mã số thuế, đăng ký giảm trừ gia cảnh với cơ quan thuế và có đủ hồ sơ chứng minh người phụ thuộc theo quy định.

Số giảm trừ cho người phụ thuộc = Số người phụ thuộc x 1.600.000 đồng/người/tháng.

Chỉ tiêu [16] - Giảm trừ cho từ thiện, nhân đạo, khuyến học: Là các khoản cá nhân có thu nhập đóng góp từ thiện, nhân đạo, khuyến học, có chứng từ thu hợp pháp của các tổ chức, cơ sở từ thiện, nhân đạo, các quỹ khuyến học của Trung ương hoặc địa phương.

Chỉ tiêu [17] - Giảm trừ các khoản đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm trách nhiệm bắt buộc: Là các khoản tiền đóng bảo hiểm xã hội, bảo hiểm ý tế, bảo hiểm trách nhiệm bắt buộc mà cá nhân người nộp thuế phải nộp theo quy định của pháp luật.

Chỉ tiêu [18] - Tổng thu nhập tính thuế: là thu nhập còn lại của cá nhân có thu nhập chịu thuế từ tiền lương, tiền công sau khi đã trừ đi các khoản giảm trừ gia cảnh, đóng góp bảo hiểm bắt buộc, đóng góp từ thiện, nhân đạo, khuyến học.

Chỉ tiêu [18] = Chỉ tiêu [08] - Chỉ tiêu [13]

Chỉ tiêu [19] - Tổng số thuế phải nộp trong kỳ: là số thuế thu nhập cá nhân được tính theo Biểu thuế lũy tiền từng phần

Phần Chi tiết giảm trừ gia cảnh cho người phụ thuộc

Chỉ tiêu [20] - Họ và tên: Ghi đầy đủ họ và tên người phụ thuộc theo CMND hoặc giấy khai sinh nếu chưa có CMND.

Chỉ tiêu [21] – Mã số thuế: Ghi mã số thuế người phụ thuộc (nếu có)

Chỉ tiêu [22] – Ngày sinh: Ghi ngày tháng năm sinh của người phụ thuộc như trong CMND hoặc giấy khai sinh.

Chỉ tiêu [23] - Số CMND: Ghi số Chứng minh nhân dân của người phụ thuộc (nếu có).

Chỉ tiêu [24] - Số hộ chiếu: Ghi số hộ chiếu (nếu có).

Chỉ tiêu [25] - Quan hệ với ĐTNT: Ghi rõ mối quan hệ với cá nhân nộp thuế.


Hướng dẫn thực hiện chức năng kê khai thuế Tài nguyên

Tờ khai thuế tài nguyên mẫu số 01/TAIN

Tờ khai thuế tài nguyên mẫu số 02/TAIN

Tờ khai quyết toán thuế tài nguyên mẫu số 03/TAIN


Tờ khai thuế tài nguyên mẫu số 01/TAIN

Các quy định chung

Mục đích

Cách gọi

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK


1

Các quy định chung:

Tờ khai thuế tài nguyên mẫu 01/TAIN gửi đến cơ quan thuế được coi là hợp lệ khi:

- Tờ khai được lập và in đúng mẫu quy định

- Có ghi đầy đủ các thông tin về tên, địa chỉ, mã số thuế, số điện thoại... của người nộp thuế.

- Được người đại diện theo pháp luật của người nộp thuế ký tên và đóng dấu vào cuối của tờ khai.

Có kèm theo các tài liệu, bảng kê, bảng giải trình theo chế độ quy định.


1

Mục đích:

Người dùng nhập các thông tin cho tờ khai thuế tài nguyên (01/TAIN) rồi lưu lại vào hệ thống máy tính, ngoài ra hệ thống cho phép in ra các tờ khai có mã hóa bằng mã vạch để nộp cho các cơ quan thuế theo quy định hiện hành.

Người thực hiện chức năng này là: Kế toán doanh nghiệp.


1

Cách gọi:

Từ menu chức năng “Kê khai/Thuế Tài Nguyên” chọn “Tờ khai thuế tài nguyên mẫu số (01/TAIN)” khi đó màn hình kê khai sẽ hiển thị ra như sau.

Bạn hãy nhấn vào nút lệnh “Đồng ý” để hiển thị ra tờ khai thuế tài nguyên mẫu 01/TAIN


1

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK:

Tờ khai thuế Tài nguyên theo mẫu này được dùng đối với Người nộp thuế trực tiếp khai thác tài nguyên, kê khai thuế Tài nguyên phát sinh hàng tháng.

Chi tiết các chỉ tiêu cần nhập

Tên loại tài nguyên - (Cột số 2)

Đơn vị tính - (Cột số 3)

Sản lượng tài nguyên thương phẩm khai thác - (Cột số 4)

Giá tính thuế đơn vị tài nguyên - (Cột số 5)

Thuế suất - (Cột số 6)

Mức thuế tài nguyên ấn định trên một đơn vị tài nguyên - (Cột số 7)

Thuế tài nguyên phát sinh trong kỳ - Cột số (8)

Thuế tài nguyên dự kiến được miễn, giảm trong kỳ - Cột số (9)

Thuế tài nguyên phát sinh phải nộp trong kỳ - Cột số (10)


1

Cột số [2] Tên loại tài nguyên:

Người nộp thuế kê khai, tính thuế theo từng loại tài nguyên, với từng mức thuế suất theo quy định hiện hành. Mỗi loại tài nguyên được kê khai vào một dòng của tờ khai.

Trong ứng dụng HTKK, tên loại tài nguyên không được nhập trực tiếp trên bàn phím mà được chọn trong danh mục các mặt hàng chịu thuế tài nguyên đã đăng ký trong chức năng “Đăng ký danh mục”.

o       Đối với quyết toán các năm trước năm 2008 thì biểu thuế tài nguyên sẽ theo danh mục cũ trước tháng 05/2008

o       Đối với quyết toán năm 2008 sẽ có hai biểu thuế tài nguyên (từ 05/2008 trở về trước và sau tháng 05/2008). Vì vậy biểu thuế sau tháng 05/2008 sẽ có thêm từ (Theo QĐ 16) phía sau các loại tài nguyên

o        Đối với các quyết toán sau năm 2008 thì sẽ theo danh mục tài nguyên hiệu lực từ tháng 05/2008.


1

Cột số [3] Đơn vị tính:

Được căn cứ vào đơn vị tính của từng loại tài nguyên khai thác theo kg, m3, tấn, thùng, KW/h …v.v


1

Cột số [4] Sản lượng tài nguyên thương phẩm khai thác:

- Số liệu ghi vào cột này là số lượng, trọng lượng hay khối lượng của loại tài nguyên khai thác trong tháng, không phụ thuộc vào hiện trạng và mục đích khai thác.

- Nếu tài nguyên khai thác đưa vào sử dụng cho sản xuất sản phẩm, dịch vụ, không xác định được sản lượng khai thác thì sản lượng tài nguyên tính thuế được xác định theo mức quy đổi theo định mức tiêu hao tài nguyên cho 1 đơn vị sản phẩm, dịch vụ.

- Nếu loại tài nguyên khai thác không xác định được sản lượng khai thác do chứa nhiều chất khác nhau, phải sàng tuyển, phân loại ... thì sản lượng tính thuế tài nguyên được tính theo sản lượng từng loại chất thu được.

- Riêng đối với nước thiên nhiên dùng sản xuất thuỷ điện thì sản lượng làm căn cứ tính thuế là sản lượng điện sản xuất, đơn vị tính là KW/h.

Ví dụ:

Công ty khoáng sản A trong kỳ tính thuế khai thác hàng ngàn m3 đá (không thể xác định được khối lượng), qua quá trình sàng, tuyển, phân loại, chế biến… Thống kê sản lượng trong tháng Công ty khoáng sản A thu được sản phẩm như sau:

Đá 1x2: 500 m3

Đá 2x4: 1.000 m3

Đá 4x6: 1.500 m3

Đá hộc: 2.000 m3

Giả sử có bảng hệ số quy đổi từ đá thương phẩm chế biến về đá hộc do Sở công nghiệp nơi Công ty khoáng sản A có địa điểm khai thác đá quy định. Sản lượng tài nguyên nguyên khai để làm căn cứ tính thuế được xác định như sau:

STT | Loại đá | Sản lượng SP thu được qua quá trình sàng, tuyển, phân loại, chế biến… (m3) | Hệ số quy đổi | Sản lượng sau quy đổi (m3)
1 | Đá 1x2 | 500 | 1,35 | 675
2 | Đá 2x4 | 1.000 | 1,30 | 1.300
3 | Đá 4x6 | 1.500 | 1,2 | 1.800
4 | Đá hộc | 2.000 | 1 | 2.000
Tổng cộng |  | 5.000 |  | 5.775

Sản lượng tổng cộng sau quy đổi là 5.775 m3 được ghi vào cột số (4) - Sản lượng tài nguyên thương phẩm khai thác của Tờ khai thuế tài nguyên.


1

Cột số [5] Giá tính thuế đơn vị tài nguyên

Số liệu ghi vào cột này là giá tính thuế đơn vị tài nguyên. Cơ sở khai thác tài nguyên tự xác định giá tính thuế đơn vị tài nguyên theo quy định của Pháp lệnh thuế tài nguyên và các văn bản hướng dẫn hiện hành. Trường hợp trong năm chưa xác định được giá tính thuế đơn vị tài nguyên thì kê khai theo giá tạm tính (hoặc giá hạch toán) trên cơ sở giá tính thuế tài nguyên của kỳ trước liền kề, nếu người nộp thuế mới bắt đầu sản xuất thì căn cứ vào giá kế hoạch để kê khai. Kết thúc năm hoặc hợp đồng khai thác tài nguyên, người nộp thuế phải xác định lại giá tính thuế theo thực tế làm căn cứ lập Tờ khai quyết toán thuế tài nguyên.

Ví dụ

Công ty C khai thác cát làm vật liệu xây dựng.

Trong kỳ tính thuế, Công ty khai thác được 100.000 m3 cát. Trong đó:

- Bán tại nơi khai thác: 25.000 m3, với giá chưa có thuế GTGT là 20.000 đồng/m3.

- Bán tại chân công trình của bên mua là 75.000 m3, với giá chưa có thuế là 90.000 đồng/m3. Chi phí vận chuyển từ nơi khai thác đến công trình là 50.000 đồng/m3 (Không được trừ chi phí quản lý sản xuất chung).

Giá tính thuế tài nguyên đối với cát xây dựng trong kỳ của Công ty C được xác định theo giá bình quân như sau:

Giá tính thuế tài nguyên

=

(25.000m3 x 20.000đ) + [75.000 m3 x (90.000đ – 50.000đ)]

=

35.000 đ/m3

25.000 m3 + 75.000 m3

Giá tính thuế tài nguyên này được áp dụng thống nhất cho toàn bộ sản lượng tài nguyên khai thác trong kỳ, chứ không tính riêng giá tính thuế theo sản lượng ở của từng khâu (bán tại nơi khai thác hay vận chuyển đi tiêu thụ).


1

Cột số [6] Thuế suất

Số liệu ghi vào cột này được căn cứ vào mức thuế suất tương ứng của loại tài nguyên khai thác theo quy định. Tự động hiển thị theo cột [2] và chỉ cho phép sửa với ba loại tài nguyên là Tài nguyên khác, Dầu mỏ và Khí đốt. Cột [6] được hỗ trợ theo định dạng xx,xxx%.


1

Cột số [7] Mức thuế tài nguyên ấn định trên 1 đơn vị tài nguyên

Số liệu ghi vào cột này là mức thuế tài nguyên ấn định trên một đơn vị tài nguyên của cơ quan có thẩm quyền.

Ví dụ: Giả sử Bộ Tài chính quy định mức thuế tài nguyên đối với nước thiên nhiên dùng để sản xuất thuỷ điện là 14 đồng trên 1KW/h điện sản xuất, thì người nộp thuế ghi tương ứng với dòng tài nguyên nước là 14 đồng.


1

Cột số [8] Thuế tài nguyên phát sinh trong kỳ:

Số liệu ghi vào cột mã số này được xác định như sau:

Thuế tài nguyên phát sinh trong kỳ

=

sản lượng tài nguyên thương phẩm khai thác trong kỳ

x

giá tính thuế đơn vị tài nguyên

x

thuế suất

hoặc:

Thuế tài nguyên phát sinh trong kỳ

=

sản lượng tài nguyên thương phẩm khai thác trong kỳ

x

Mức thuế tài nguyên ấn định trên một đơn vị tài nguyên

Ví dụ: Tính thuế tài nguyên của nước thiên nhiên dùng sản xuất thủy điện phát sinh trong tháng bằng sản lượng thuỷ điện sản xuất trong tháng nhân (x) với 14 đồng.


1

Cột số [9] Thuế tài nguyên được miễn, giảm trong kỳ

Số liệu ghi vào cột này là số thuế tài nguyên được miễn, giảm của các loại tài nguyên khai thác trong tháng (nếu có) . Hàng tháng, người nộp thuế căn cứ điều kiện được miễn, giảm thuế tài nguyên theo quy định tại mục II phần IV Thông tư số 42/2007/TT-BTC để xác định mức thuế tài nguyên khai thác được miễn, giảm trong tháng để kê khai.


1

Cột số [10] Thuế tài nguyên phát sinh phải nộp trong kỳ

Số liệu ghi vào cột này là số thuế tài nguyên phải nộp trong tháng của các loại tài nguyên, được xác định bằng số thuế tài nguyên phát sinh trong kỳ (cột số 8), trừ đi số thuế tài nguyên được miễn, giảm trong kỳ (cột số 9).


Tờ khai thuế tài nguyên mẫu số 02/TAIN

Các quy định chung

Mục đích

Cách gọi

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK


1

Các quy định chung:

Tờ khai thuế tài nguyên mẫu 02/TAIN gửi đến cơ quan thuế được coi là hợp lệ khi:

- Tờ khai được lập và in đúng mẫu quy định

- Có ghi đầy đủ các thông tin về tên, địa chỉ, mã số thuế, số điện thoại... của người nộp thuế.

- Được người đại diện theo pháp luật của người nộp thuế ký tên và đóng dấu vào cuối của tờ khai.

Có kèm theo các tài liệu, bảng kê, bảng giải trình theo chế độ quy định.


1

Mục đích:

Người dùng nhập các thông tin cho tờ khai thuế tài nguyên (02/TAIN) rồi lưu lại vào hệ thống máy tính, ngoài ra hệ thống cho phép in ra các tờ khai có mã hóa bằng mã vạch để nộp cho các cơ quan thuế theo quy định hiện hành.

Người thực hiện chức năng này là: Kế toán doanh nghiệp.


1

Cách gọi:

Từ menu chức năng “Kê khai/Thuế Tài Nguyên” chọn “Tờ khai thuế tài nguyên mẫu số (02/TAIN)” khi đó màn hình kê khai sẽ hiển thị ra như sau.

Bạn hãy nhấn vào nút lệnh “Đồng ý” để hiển thị ra tờ khai thuế tài nguyên mẫu 02/TAIN


1

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK:

Tờ khai thuế Tài nguyên theo mẫu này được dùng đối với Người nộp thuế trực tiếp khai thác tài nguyên, kê khai thuế Tài nguyên phát sinh hàng tháng.

Chi tiết các chỉ tiêu cần nhập

Tên loại tài nguyên - (Cột số 2)

Đơn vị tính - (Cột số 3)

Sản lượng tài nguyên thương phẩm thu mua - (Cột số 4)

Giá tính thuế đơn vị tài nguyên - (Cột số 5)

Thuế suất - (Cột số 6)

Mức thuế tài nguyên ấn định trên một đơn vị tài nguyên - (Cột số 7)

Thuế tài nguyên phải nộp - Cột số (8)


1

Cột số [4] Sản lượng tài nguyên thương phẩm khai thác:

- Số liệu ghi vào cột này là số lượng, trọng lượng hay khối lượng của loại tài nguyên thu mua. Nếu loại tài nguyên thu mua không xác định được sản lượng thu mua do chứa nhiều chất khác nhau, phải sàng tuyển, phân loại ... thì sản lượng tính thuế tài nguyên được tính theo sản lượng từng loại chất thu được


1

Cột số [5] Giá tính thuế đơn vị tài nguyên

Số liệu ghi vào cột này là giá tính thuế đơn vị tài nguyên. Cơ sở thu mua tài nguyên xác định giá tính thuế đơn vị tài nguyên theo quy định của Pháp lệnh thuế tài nguyên và các văn bản hướng dẫn hiện hành.


1

Cột số (7): Mức thuế tài nguyên ấn định trên 1 đơn vị tài nguyên

Số liệu ghi vào cột này là mức thuế tài nguyên ấn định trên một đơn vị tài nguyên của cơ quan có thẩm quyền.


1

Cột số (8): Thuế tài nguyên phải nộp

Số liệu ghi vào cột mã số này được xác định như sau:

Thuế tài nguyên phải nộp

=

sản lượng tài nguyên thương phẩm thu mua

x

giá tính thuế đơn vị tài nguyên

x

thuế suất

hoặc:

Thuế tài nguyên phải nộp

=

sản lượng tài nguyên thương phẩm thu mua

x

Mức thuế tài nguyên ấn định trên một đơn vị tài nguyên

.


Tờ khai Quyết toán thuế tài nguyên mẫu số 03/TAIN

Các quy định chung

Mục đích

Cách gọi

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK


1

Các quy định chung:

Tờ khai Quyết toán thuế tài nguyên mẫu 03/TAIN gửi đến cơ quan thuế được coi là hợp lệ khi:

- Tờ khai được lập và in đúng mẫu quy định

- Có ghi đầy đủ các thông tin về tên, địa chỉ, mã số thuế, số điện thoại... của người nộp thuế.

- Được người đại diện theo pháp luật của người nộp thuế ký tên và đóng dấu vào cuối của tờ khai.

Có kèm theo các tài liệu, bảng kê, bảng giải trình theo chế độ quy định.


1

Mục đích:

Người dùng nhập các thông tin cho tờ khai Quyết toán thuế tài nguyên (03/TAIN) rồi lưu lại vào hệ thống máy tính, ngoài ra hệ thống cho phép in ra các tờ khai có mã hóa bằng mã vạch để nộp cho các cơ quan thuế theo quy định hiện hành.

Người thực hiện chức năng này là: Kế toán doanh nghiệp.


1

Cách gọi:

Từ menu chức năng “Kê khai/Thuế Tài Nguyên” chọn “Tờ khai quyết toán thuế tài nguyên mẫu số (03/TAIN)” khi đó màn hình kê khai sẽ hiển thị ra như sau.

Bạn hãy nhấn vào nút lệnh “Đồng ý” để hiển thị ra tờ khai thuế tài nguyên mẫu 03/TAIN


1

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK:

Người nộp thuế có khai thác tài nguyên phải lập Tờ khai quyết toán thuế tài nguyên để xác định số thuế tài nguyên thực tế phải nộp trong năm khi kết thúc năm hoặc khi kết thúc hợp đồng khai thác hoặc trong các trường hợp: sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi sở hữu; giao, bán, khoán, cho thuê doanh nghiệp nhà nước. Việc kê khai được thực hiện như sau:

Mỗi loại tài nguyên được kê khai trên một dòng tương ứng với các chỉ tiêu trên cột.

Số liệu để ghi vào tờ khai này là số thực tế phát sinh trong năm (hoặc trong kỳ tính thuế).

Số tổng cộng các chỉ tiêu tương ứng theo cột được thể hiện số quyết toán năm của người nộp thuế.

Lưu ý: Khi lập tờ khai quyết toán thuế tài nguyên, người nộp thuế không cần trừ đi số liệu đã kê khai trên tờ khai thuế tài nguyên của các tháng trong năm.

Chi tiết các chỉ tiêu cần nhập

Tên loại tài nguyên - (Cột số 2)

Đơn vị tính - (Cột số 3)

Sản lượng tài nguyên thương phẩm khai thác - (Cột số 4)

Giá tính thuế đơn vị tài nguyên - (Cột số 5)

Thuế suất - (Cột số 6)

Mức thuế tài nguyên ấn định trên một đơn vị tài nguyên - (Cột số 7)

Thuế tài nguyên phát sinh trong năm - Cột số (8)

Thuế tài nguyên dự kiến được miễn, giảm trong năm - Cột số (9)

Thuế tài nguyên phát sinh phải nộp trong kỳ - Cột số (10)


1

Cột số [4] Sản lượng tài nguyên thương phẩm khai thác:

Số liệu ghi vào cột này là số lượng, trọng lượng hay khối lượng của loại tài nguyên khai thác thực tế khai thác trong năm.

Cách tính toán và kê khai tương tự như hướng dẫn lập tờ khai thuế tài nguyên (mẫu số 01/TAIN).phẩm khai thác của Tờ khai thuế tài nguyên.


1

Cột số [5] Giá tính thuế đơn vị tài nguyên

Số liệu ghi vào cột này là giá tính thuế đơn vị tài nguyên. Cơ sở khai thác tài nguyên tự xác định giá tính thuế đơn vị theo quy định của Pháp lệnh thuế tài nguyên và các văn bản hướng dẫn hiện hành.

Đối với các trường hợp trong năm chưa xác định được giá tính thuế đơn vị tài nguyên thì người nộp thuế kê khai theo giá tạm tính (hoặc giá hạch toán) hoặc giá kế hoạch thì người nộp thuế phải xác định lại giá tính thuế tài nguyên theo quy định trên cơ sở số liệu về giá bán và các khoản chi phí thực tế trong năm.

Giá tính thuế tài nguyên này sẽ là căn cứ để xác định số thuế tài nguyên thực tế phát sinh trong năm và là cơ sở để kê khai số thuế tài nguyên tạm nộp hàng tháng của năm sau.


1

Cột số [6] Thuế suất

Kê khai tương tự như hướng dẫn lập tờ khai thuế tài nguyên (mẫu số 01/TAIN).

Số liệu ghi vào cột này được căn cứ vào mức thuế suất tương ứng của từng loại tài nguyên khai thác theo quy định tại Biểu thuế tài nguyên ban hành kèm theo Nghị định số 68/1998/NĐ-CP ngày 03/09/1998 của Chính phủ quy định chi tiết thi hành Pháp lệnh thuế tài nguyên và các văn bản hướng dẫn về thuế tài nguyên.


1

Cột số [7] Mức thuế tài nguyên ấn định trên 1 đơn vị tài nguyên

Số liệu ghi vào cột này là mức thuế tài nguyên ấn định trên một đơn vị tài nguyên của cơ quan có thẩm quyền.


1

Cột số [8] Thuế tài nguyên phát sinh trong năm :

Là số thuế tài nguyên thực tế phát sinh trong năm.

Số liệu ghi vào cột này được xác định như sau:

Thuế tài nguyên phát sinh trong kỳ

=

sản lượng tài nguyên thương phẩm khai thác trong kỳ

x

giá tính thuế đơn vị tài nguyên

x

thuế suất

hoặc:

Thuế tài nguyên phát sinh trong kỳ

=

Sản lượng tài nguyên thương phẩm khai thác trong kỳ

x

Mức thuế tài nguyên ấn định trên một đơn vị tài nguyên


1

Cột số [9] Thuế tài nguyên được miễn, giảm trong năm

Số liệu ghi vào cột này là số thuế tài nguyên được miễn, giảm trong năm theo số liệu thực tế.

Người nộp thuế thuộc diện được miễn, giảm thuế tài nguyên, phải tự xác định số thuế tài nguyên được miễn, giảm theo số liệu thực tế làm căn cứ xác định số thuế được miễn giảm thuế.


1

Cột số [10] Thuế tài nguyên phát sinh phải nộp trong năm

Số liệu ghi vào cột này là số thuế tài nguyên phải nộp trong năm của các loại tài nguyên, được xác định bằng số thuế tài nguyên phát sinh trong năm (cột số 8), trừ đi số thuế tài nguyên được miễn, giảm trong năm (cột số 9).


Hướng dẫn thực hiện chức năng kê khai thuế Tiêu thụ đặc biệt

Tờ khai thuế tiêu thụ đặc biệt mẫu số 01/TTDB

Hướng dẫn lập hồ sơ khai thuế TTDB

Hướng dẫn lập hồ sơ khai thuế TTDB bổ sung

Hướng dẫn nộp thuế TTDB


1

Tờ khai thuế Tiêu thụ đặc biệt mẫu số 01/TTĐB

PHẦN A. MỘT SỐ QUY ĐỊNH CHUNG

I. Đối tượng nộp thuế và đối tượng chịu thuế TTĐB

1. Đối tượng chịu thuế TTĐB

Đối tượng chịu thuế TTĐB quy định tại Điều 1 Nghị định số 149/2003/NĐ-CP ngày 04/12/2003 của Chính phủ là các hàng hóa, dịch vụ sau đây (trừ các trường hợp hàng hoá không phải chịu thuế TTĐB quy định tại điều 3 Nghị định số 149/2003/NĐ-CP):

1.1- Hàng hóa:

a) Thuốc lá điếu, xì gà;

b) Rượu;

c) Bia;

d) Ô tô dưới 24 chỗ ngồi

đ) Xăng các loại, nap-ta (naphtha), chế phẩm tái hợp (reformade component) và các chế phẩm khác để pha chế xăng;

e) Điều hòa nhiệt độ công suất từ 90.000 BTU trở xuống;

g) Bài lá;

h) Vàng mã, hàng mã.

1.2 - Dịch vụ:

a) Kinh doanh vũ trường, mát-xa (Massage), ka-ra-ô-kê (Karaoke);

b) Kinh doanh ca-si-nô (casino), trò chơi bằng máy giắc-pót (jackpot);

c) Kinh doanh giải trí có đặt cược;

d) Kinh doanh gôn (golf): bán thẻ hội viên, vé chơi gôn;

đ) Kinh doanh xổ số.

2. Đối tượng nộp thuế TTĐB

Theo quy định của pháp luật thuế TTĐB hiện hành thì: Đối tượng nộp thuế TTĐB là tổ chức, cá nhân (gọi chung là cơ sở) có sản xuất, nhập khẩu hàng hóa và kinh doanh dịch vụ thuộc đối tượng chịu thuế TTĐB. Sau đây gọi chung là người nộp thuế (NNT).

II. Quy định chung về khai hồ sơ thuế TTĐB

1. Nguyên tắc tính thuế, khai thuế TTĐB

1.1. NNT phải tính số tiền thuế TTĐB phải nộp vào Ngân sách Nhà nước, trừ trường hợp cơ quan thuế ấn định thuế TTĐB hoặc tính thuế TTĐB theo phương pháp khoán thuế (hướng dẫn ở phần sau).

1.2. NNT phải khai chính xác, trung thực và đầy đủ các nội dung trong tờ khai thuế TTĐB với cơ quan thuế theo mẫu do Bộ Tài chính quy định và nộp đủ chứng từ, tài liệu quy định trong hồ sơ khai thuế.

1.3. Trong trường hợp trong kỳ tính thuế không phát sinh nghĩa vụ thuế TTĐB hoặc NNT đang thuộc diện hưởng miễn giảm thuế TTĐB (do thiên tai, địch hoạ, tai nạn bất ngờ, bị lỗ) thì NNT vẫn phải nộp hồ sơ khai thuế TTĐB cho cơ quan thuế theo đúng thời hạn quy định, trừ trường hợp đã chấm dứt hoạt động phát sinh nghĩa vụ thuế.

1.4. Kỳ tính thuế TTĐB đầu tiên được tính từ ngày bắt đầu hoạt động phát sinh nghĩa vụ thuế đến ngày cuối cùng của tháng, kỳ tính thuế cuối cùng được tính từ ngày đầu tiên của tháng đến ngày kết thúc hoạt động phát sinh nghĩa vụ thuế. Kỳ tính thuế năm của thuế TTĐB là năm dương lịch.

Ví dụ 1:

Công ty A bắt đầu hoạt động kinh doanh từ ngày 5/1/2007 thì kỳ tính thuế đầu tiên là từ ngày 5/1/2007 đến ngày 30/1/2007.

1.5. Một số nội dung cần chú ý khi lập hồ sơ khai thuế

Trên hồ sơ khai thuế phải ghi rõ tờ khai kê khai cho kỳ tính thuế nào (tháng... năm....)

Các chỉ tiêu về thông tin định danh của NNT: NNT phải ghi đầy đủ các thông tin cơ bản của NNT theo đăng ký thuế với cơ quan thuế vào các mã số từ mã số [02] đến mã số [09] của tờ khai như:

+ Mã số thuế: Ghi mã số thuế được cơ quan thuế cấp khi đăng ký thuế.

+ Tên NNT: Khi ghi tên NNT phải ghi chính xác tên như tên đã đăng ký trong tờ khai đăng ký thuế, không sử dụng tên viết tắt hay tên thương mại.

+ Địa chỉ trụ sở: Ghi đúng theo địa chỉ nơi đặt văn phòng trụ sở đã đăng ký với cơ quan thuế.

+ Số điện thoại, số Fax và địa chỉ E-mail: của doanh nghiệp để cơ quan thuế có thể liên lạc khi cần thiết.

Nếu có sự thay đổi các thông tin trên, NNT phải thực hiện đăng ký bổ sung với cơ quan thuế theo qui định hiện hành và kê khai theo các thông tin đã đăng ký bổ sung với cơ quan thuế.

Các số liệu kê khai: Số tiền ghi trên tờ khai làm tròn đến đơn vị tiền là đồng Việt Nam. Không ghi số thập phân trên tờ khai thuế TTĐB. Đối với các chỉ tiêu không có số liệu thì bỏ trống không ghi. Các chỉ tiêu điều chỉnh trên tờ khai phải có Bảng giải trình đính kèm.

2. Hồ sơ khai thuế

Hồ sơ khai thuế TTĐB bao gồm tờ khai thuế TTĐB và các bảng kê có liên quan làm căn cứ để NNT khai thuế, tính thuế TTĐB với cơ quan thuế. Cụ thể như sau:

1) Tờ khai thuế TTĐB theo mẫu số 01/TTĐB ban hành kèm theo thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính (xem phụ lục số 01).

2) Bảng kê hoá đơn bán hàng hoá, dịch vụ chịu thuế TTĐB theo mẫu số 01-1/TTĐB ban hành kèm theo thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính (xem phụ lục số 2).

3) Bảng kê thuế TTĐB được khấu trừ (nếu có) theo mẫu số 01-2/TTĐB ban hành kèm theo thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính (xem phụ lục số 3).

NNT phải sử dụng đúng mẫu tờ khai thuế TTĐB và các mẫu phụ lục kèm theo tờ khai thuế do Bộ Tài chính quy định, không được thay đổi khuôn dạng, thêm, bớt hoặc thay đổi vị trí của bất kỳ chỉ tiêu nào trong tờ khai thuế TTĐB. Đối với một số loại giấy tờ trong hồ sơ thuế mà Bộ Tài chính không ban hành mẫu thì thực hiện theo quy định của pháp luật có liên quan.

3. Hồ sơ khai thuế TTĐB bổ sung

3.1. Trường hợp NNT phát hiện hồ sơ khai thuế TTĐB đã nộp cho cơ quan thuế có sai sót, nhầm lẫn gây ảnh hưởng đến số thuế phải nộp thì được khai bổ sung hồ sơ khai thuế. Cụ thể như sau:

+ Nếu còn trong thời hạn kê khai theo quy định thì NNT lập và nộp tờ khai thay thế cho tờ khai cũ đã gửi cơ quan thuế. Tờ khai thay thế phải ghi rõ thay thế cho tờ khai đã gửi cơ quan thuế ngày, tháng, năm nào.

+ Nếu quá thời hạn kê khai theo quy định (quá ngày 20 tháng kê khai) thì NNT phải lập hồ sơ khai thuế bổ sung.

+ Trường hợp cơ quan thuế đã ra thông báo về quyết định thanh tra, kiểm tra thì NNT không được kê khai điều chỉnh (Trừ các trường hợp điều chỉnh khác theo chế độ quy định, không phải do sai sót, nhầm lẫn).

Hàng tháng, NNT cần rà soát hóa đơn, chứng từ sổ sách kế toán của tháng trước để kịp thời phát hiện những khoản thuế còn sót chưa kê khai hoặc nhầm lẫn để kịp thời kê khai bổ sung vào tờ khai của tháng tiếp theo, tránh để sai sót không phát hiện kịp thời.

3.2. Mẫu hồ sơ khai thuế TTĐB bổ sung

NNT khai thuế TTĐB bổ sung sử dụng các mẫu biểu sau:

1) Tờ khai thuế TTĐB theo mẫu số 01/TTĐB ban hành kèm theo thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính (xem phụ lục số 1).

2) Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS ban hành kèm theo thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính (xem phụ lục số 4).

3) Tài liệu kèm theo giải thích số liệu trong bản giải trình khai bổ sung, điều chỉnh tương ứng với các tài liệu trong hồ sơ thuế.

4. Hồ sơ khai thuế hợp lệ

Hồ sơ khai thuế TTĐB gửi đến cơ quan thuế được coi là hợp lệ khi:

- Tờ khai thuế và các bảng kê kèm theo được lập đúng mẫu quy định.

- Có ghi đầy đủ các thông tin về tên, địa chỉ, mã số thuế, số điện thoại của cơ sở kinh doanh theo các thông tin đã đăng ký với cơ quan thuế.

- Được người đại diện theo pháp luật của NNT ký tên và đóng dấu vào cuối của tờ khai theo quy định.

- Có kèm theo các bảng giải trình theo chế độ quy định.

5. Địa điểm nộp hồ sơ khai thuế TTĐB

5.1. NNT có trách nhiệm nộp hồ sơ khai thuế TTĐB cho cơ quan thuế quản lý trực tiếp trong các trường hợp sau:

- NNT trực tiếp sản xuất hàng hoá, gia công hàng hoá, kinh doanh dịch vụ chịu thuế TTĐB.

Ví dụ 2:

Công ty thuốc lá Thăng Long đăng ký thuế, do cục thuế Thành phố Hà Nội quản lý trực tiếp thì nộp hồ sơ khai thuế TTĐB cho cục thuế TP Hà Nội.

Công ty TNHH sản xuất bia Hoàng Phát đăng ký thuế do chi Cục thuế Quận Ba Đình, thành phố Hà Nội quản lý trực tiếp thì nộp hồ sơ khai thuế TTĐB tại Chi cục thuế Quận Ba Đình.

- NNT kinh doanh xuất khẩu hàng hoá. Mua hàng để xuất khẩu (chưa nộp thuế TTĐB) nhưng sau đó không xuất khẩu mà bán hàng hoá đó trong nước.

Ví dụ 3:

Công ty A do cục thuế TP Hải Phòng quản lý trực tiếp, có hợp đồng mua thuốc lá điếu của nhà máy thuốc lá Thăng Long để xuất khẩu nhưng sau đó không xuất khẩu được mà bán trên thị trường trong nước thì công ty A phải nộp hồ sơ khai thuế TTĐB cho toàn bộ số thuốc lá mua để xuất khẩu nhưng bán trong nước cho Cục thuế TP Hải Phòng.

5.2. Trường hợp NNT sản xuất hàng hoá chịu thuế TTĐB thực hiện bán hàng qua chi nhánh, cửa hàng, đơn vị trực thuộc hoặc bán hàng thông qua đại lý bán đúng giá hưởng hoa hồng, xuất hàng bán ký gửi, NNT phải khai thuế TTĐB cho toàn bộ số hàng hóa này với cơ quan thuế quản lý trực tiếp.

Các chi nhánh, cửa hàng, đơn vị trực thuộc, đại lý, đơn vị bán hàng ký gửi không phải khai thuế TTĐB nhưng khi gửi Bảng kê bán hàng về NNT thì đồng gửi một bản cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc, đại lý, đơn vị bán hàng ký gửi để theo dõi.

Ví dụ 4:

Tổng công ty bia rượu Hà Nội có chi nhánh bán hàng tại tỉnh Hưng Yên thì phải khai thuế TTĐB cho toàn bộ số bia do Tổng công ty sản xuất bán ra bao gồm cả số bia bán qua chi nhánh tại Hưng Yên với Cục thuế Hà Nội. Chi nhánh của Tổng công ty bia rượu Hà Nội tại Hưng Yên không phải khai thuế TTĐB với cơ quan thuế tỉnh Hưng Yên nhưng khi gửi bảng kê bán hàng về Tổng công ty thì đồng thời gửi một bản cho cơ quan thuế tỉnh Hưng Yên theo dõi.

6. Thời hạn nộp hồ sơ khai thuế

Khai thuế TTĐB là loại khai theo tháng; đối với hàng hoá mua để xuất khẩu nhưng không xuất khẩu được đem bán trong nước thì khai theo từng lần phát sinh.

6.1. Thời hạn nộp hồ sơ khai thuế TTĐB theo tháng chậm nhất là ngày thứ 20 của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

Ví dụ 5:

Tháng 4/2007 công ty A lập hồ sơ khai thuế TTĐB các nghĩa vụ phát sinh trong tháng, khi đó thời hạn nộp hồ sơ khai thuế tháng 4/2007 chậm nhất vào ngày 20/5/2007.

6.2. Thời hạn nộp hồ sơ khai thuế TTĐB theo từng lần phát sinh nghĩa vụ thuế chậm nhất là ngày thứ 10 kể từ ngày phát sinh nghĩa vụ thuế.

Ví dụ 6:

Công ty B mua 100.000 bao thuốc lá điếu để xuất khẩu nhưng do thay đổi điều kiện trong hợp đồng xuất khẩu, không xuất khẩu được mà bán trong nước. Ngày 15/4/2007 công ty bán 50.000 bao thuốc lá điếu thì công ty B phải làm hồ sơ khai thuế TTĐB cho 50.000 bao thuốc lá điếu đã tiêu thụ và nộp hồ sơ cho cơ quan thuế chậm nhất vào ngày 25/4/2007.

Nếu nộp chậm NNT sẽ bị xử phạt nộp chậm theo quy định hiện hành.

7. Gia hạn nộp hồ sơ khai thuế TTĐB

7.1. NNT không có khả năng nộp hồ sơ khai thuế TTĐB đúng hạn do thiên tai, hoả hoạn, tai nạn bất ngờ thì được thủ trưởng cơ quan thuế quản lý trực tiếp gia hạn nộp hồ sơ khai thuế.

7.2. Thời gian gia hạn nộp hồ sơ thuế TTĐB không quá 30 ngày đối với việc nộp hồ sơ khai thuế tháng; khai thuế theo từng lần phát sinh nghĩa vụ thuế; kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế .

7.3. NNT phải gửi đến cơ quan thuế quản lý trực tiếp văn bản đề nghị gia hạn nộp hồ sơ khai thuế trước khi hết hạn nộp hồ sơ khai thuế.

Trong văn bản đề nghị gia hạn phải nêu rõ lý do đề nghị gia hạn có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn hoặc công an xã, phường, thị trấn nơi phát sinh trường hợp được gia hạn nộp hồ sơ khai thuế.

7.4. Trong thời hạn 5 ngày làm việc, kể từ ngày nhận được văn bản đề nghị gia hạn nộp hồ sơ khai thuế, cơ quan thuế phải trả lời bằng văn bản cho NNT về việc chấp nhận hay không chấp nhận việc gia hạn nộp hồ sơ khai thuế.

Nếu cơ quan thuế không có văn bản trả lời thì coi như đề nghị của NNT được chấp nhận.


1

Hướng dẫn lập hồ sơ khai thuế TTĐB

( Tờ khai mẫu số 01/TTĐB và các mẫu biểu kèm theo theo quy định tại thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính)


1

Hướng dẫn lập bảng kê hàng hóa dịch vụ bán ra chịu thuế TTĐB (mẫu số 01-1/TTĐB)

Mỗi hoá đơn bán hàng của một loại hàng hoá dịch vụ bán ra chịu thuế TTĐB được kê khai vào 1 dòng của bảng kê hàng hoá dịch vụ bán ra chịu thuế TTĐB như sau:

1. Chỉ tiêu “Hoá đơn bán hàng”: Các Cột (2); Cột (3); Cột (4)

Căn cứ vào hoá đơn bán hàng, NNT phải ghi đúng số hiệu trên tờ hoá đơn vào 1 dòng của cột 2 “Ký hiệu”; số hoá đơn vào 1 dòng của cột 3 “Số” và ngày tháng năm phát hành tờ hoá đơn đó vào cột 4 “Ngày tháng, năm phát hành”của bảng kê này.

Chú ý: Để tránh bỏ sót hoá đơn bán ra, NNT nên ghi theo thứ tự hoá đơn phát hành từ nhỏ tới lớn.

2. Chỉ tiêu “Tên khách hàng”: Cột (5)

Căn cứ vào hoá đơn bán hàng NNT phải ghi đầy đủ tên và địa chỉ của khách hàng vào 1 dòng của cột này .

3. Chỉ tiêu “Tên hàng hoá, dịch vụ”: Cột (6)

NNT phải ghi rõ ràng, chính xác tên hàng hoá dịch vụ chịu thuế TTĐB vào 1 dòng của cột này tương ứng với mỗi tờ hoá đơn.

4. Chỉ tiêu “Số lượng”: Cột (7)

Ghi số lượng bán của hàng hoá dịch vụ chịu thuế TTĐB đúng với số lượng được phản ánh trên mỗi tờ hoá đơn.

5. Chỉ tiêu “Đơn giá”: Cột (8)

NNT phải kê khai đơn giá của hàng hoá dịch vụ chịu thuế TTĐB là giá chưa có thuế GTGT trên mỗi tờ hoá đơn.

Trường hợp đơn giá trên hoá đơn là giá đã có thuế GTGT thì phải tính ra đơng giá không có thuế GTGT theo công thức:

Giá bán chưa có thuế GTGT

=

Giá bán có thuế GTGT

1 + Thuế suất thuế GTGT (10%)

Riêng đối với dịch vụ không xác định được số lượng dịch vụ đã cung cấp thì không cần ghi chỉ tiêu “Số lượng” và “Đơn giá” ở dòng tổng cộng. (Ví dụ: kinh doanh casino…).

6. Chỉ tiêu “Doanh số bán có thuế TTĐB (không có thuế GTGT)”: Cột (9)

NNT lấy số liệu về doanh số bán chưa có thuế GTGT trên hoá đơn để ghi vào chỉ tiêu này, đồng thời NNT căn cứ vào cột (7) và cột (8) để kiểm tra lại số liệu trên cột (9) theo công thức: Cột (9)= Cột (7) x Cột (8)

Sau khi kê khai mỗi hoá đơn vào một dòng trên Bảng kê khai hàng hoá dịch vụ bán ra chịu thuế TTĐB, NNT phải tính tổng cộng về số lượng và doanh số bán có thuế TTĐB (không có thuế GTGT) cho mỗi loại hàng hoá, dịch vụ chịu thuế TTĐB để ghi vào chỉ tiêu dòng tổng cộng của bảng kê. Số liệu ở dòng tổng cộng của Bảng kê được dùng để ghi vào cột (4) và cột (5) của tờ khai thuế TTĐB.

Ví dụ 7:

Doanh nghiệp A trong tháng 7 có bán cho doanh nghiệp B địa chỉ 21- Ngô Quyền 120.000 lít bia chai, ký hiệu số hoá đơn AA1586 ngày 12/7/2007 và 80.000 lít bia chai, ký hiệu số hoá đơn AA1590 ngày 13/7/2007 với giá 10.000 đ/lít (chưa bao gồm thuế GTGT) . Bán cho nhà hàng C địa chỉ 25- Giảng Võ 100.000 lít bia hơi, ký hiệu hoá đơn số AA1592 ngày 16/7/2007 và 200.000 lít bia hơi, ký hiệu số AA1594 ngày 17/7/2007 với giá 5.000 đ/lít (chưa bao gồm thuế GTGT). Khi đó căn cứ vào các tờ hoá đơn này, NNT khai vào bảng kê như sau:

(Xem Mẫu số: 01-1/TTĐB Ban hành kèm theo Thông tư số 60/TT-BTC ngày 14/07/2007 của Bộ Tài chính_trong phần Tải xuống)


1

Hướng dẫn lập bảng kê hoá đơn hàng hoá, dịch vụ mua vào chịu thuế TTĐB (mẫu số 01-2/TTĐB)

Bảng kê mẫu số 01-2/TTĐB bao gồm 2 mục: Mục I “ Bảng tính thuế TTĐB của nguyên liệu mua vào” và mục II “Bảng tính thuế TTĐB của nguyên liệu được khấu trừ”, cách ghi chép, lập bảng kê này cụ thể như sau:

1. Tại mục I “Bảng tính thuế TTĐB của nguyên liệu mua vào”, NNT khai như sau:

1.1 Chỉ tiêu ở các cột: Cột (2); cột (3); cột (4); cột (5); cột (6); cột (7):

Căn cứ vào hoá đơn chứng từ hoặc biên lai nộp thuế TTĐB, NNT khai ký hiệu, số hiệu; ngày tháng năm phát hành, tên nguyên liệu mua đã nộp thuế TTĐB, số lượng đơn vị nguyên liệu mua vào và số thuế TTĐB đã nộp vào các cột tương ứng: (2); (3); (4); (5); (6); và cột (7). Trường hợp có nhiều loại nguyên liệu mua vào đã nộp thuế TTĐB thì theo dõi riêng đối với từng loại nguyên liệu.

1.2. Chỉ tiêu “Thuế TTĐB trên 1 đơn vị nguyên liệu mua vào”: Cột (8)

Thuế TTĐB/1đvị NL mua vào (8)

=

Thuế TTĐB đã nộp (7)

Số lượng đơn vị NL mua vào (6)

1.3. Chỉ tiêu “Số thuế TTĐB đã khấu trừ các kỳ trước”: Cột (9)

“Số thuế TTĐB đã khấu trừ các kỳ trước”: là luỹ kế số thuế TTĐB đã khấu trừ các kỳ trước của nguyên liệu mua vào đã nộp thuế TTĐB nhưng đến kỳ này chưa khấu trừ hết.

1.4. Chỉ tiêu “Số thuế TTĐB chưa được khấu trừ đến kỳ này”: Cột (10)

Số thuế TTĐB chưa được khấu trừ đến kỳ này (10)

=

Thuế TTĐB đã

nộp (7)

-

Số thuế TTĐB đã khấu trừ các kỳ trước (9).

2. Tại mục II “Bảng tính thuế TTĐB của nguyên liệu được khấu trừ”, NNT khai như sau:

2.1. Chỉ tiêu tại cột (2) và cột (3)

Căn cứ vào hoá đơn bán hàng NNT khai vào tên mặt hàng tiêu thụ trong kỳ có sử dụng nguyên liệu mua vào đã nộp thuế và số lượng tương ứng vào các cột (2) và cột (3).

2.2. Chỉ tiêu “Tên nguyên liệu chịu thuế TTĐB đầu vào”: Cột (4)

Số liệu ghi vào cột này ghi như chỉ tiêu (5) của mục I bảng kê này.

2.3 Chỉ tiêu “Lượng nguyên liệu trên 1 đơn vị sản phẩm tiêu thụ”: Cột (5)

Căn cứ vào định mức tiêu hao nguyên liệu cho 1 đơn vị sản phẩm tiêu thụ để NNT khai vào chỉ tiêu này của bảng kê.

Doanh nghiệp phải khai báo với cơ quan thuế về các định mức tiêu hao nguyên liệu để sản xuất hàng hoá chịu thuế TTĐB có khấu trừ thuế TTĐB của nguyên liệu mua vào đã nộp thuế TTĐB.

2.4. Chỉ tiêu “Thuế TTĐB trên 1 đơn vị nguyên liệu đầu vào”: Cột (6)

Số liệu ghi vào cột này lấy từ chỉ tiêu (8) của mục I bảng kê này.

2.5. Chỉ tiêu “Tổng thuế TTĐB đầu vào được khấu trừ” kỳ này: Cột (7)

Số liệu ở cột (7) = Số liệu cột (3) x Số liệu cột (5) x Số liệu cột (6)

Lưu ý: Tổng số thuế TTĐB được khấu trừ đối với nguyên liệu mua vào (luỹ kế) tối đa không vượt quá số thuế TTĐB đã nộp đối với nguyên liệu đó.

Ví dụ 8:

Trong tháng 7/2007 doanh nghiệp A nhập khẩu 8.000 lít rượu nước 70o cồn, thuế TTĐB đã nộp khi nhập khẩu là 100 triệu đồng (chứng từ nộp thuế TTĐB có số hiệu AB-1542 ngày 15/7/2007), dùng để sản xuất được 12.000 lít rượu 45o cồn. Trong tháng 7/2007 doanh nghiệp đã xuất bán trong nước 9.000 lít rượu. Số thuế TTĐB được khấu trừ ở các kỳ trước là 0 đồng.

Trong trường hợp đó NNT thực hiện kê khai khấu trừ thuế TTĐB đã nộp ở khâu nhập khẩu như sau:

(Xem Mẫu số: 01-2/TTĐB Ban hành kèm theo Thông tư số 60/TT-BTC ngày 14/07/2007 của Bộ Tài chính_trong phần Tải xuống)

Như vậy lượng rượu nước định mức cần dùng để sản xuất 1 chai rượu là:

8.000 : 12.000 = 0.667 lít/ chai

Thuế TTĐB đã nộp trên 1 đơn vị nguyên liệu mua vào:

100.000.000 : 8.000 = 12.500 đ/lít

Ghi chú: Trong trường hợp này, tổng số thuế TTĐB được khấu trừ khi tiêu thụ hết 12.000 lít rượu 40o cồn tối đa không quá 100 triệu đồng (số thuế đã nộp khi nhập khẩu rượu nước).

Cách ghi chép, lập bảng cụ thể như sau:


1

Hướng dẫn lập tờ khai thuế TTĐB (mẫu số 01/TTĐB)

Tờ khai thuế TTĐB mẫu số 01/TTĐB (xem phụ lục số 1), cách ghi chép, lập tờ khai cụ thể như sau:

1. Trường hợp không phát sinh hoạt động mua bán trong kỳ tính thuế:

Trường hợp trong kỳ tính thuế, doanh nghiệp không phát sinh hoạt động mua bán hàng hoá, dịch vụ chịu thuế TTĐB, NNT vẫn phải lập hồ sơ khai thuế và điền dấu (X) vào chỉ tiêu “Doanh số bán (chưa có thuế GTGT)” ở các dòng “Hàng hoá chịu thuế TTĐB”; “Dịch vụ chịu thuế TTĐB”; “Hàng hoá thuộc trường hợp không phải chịu thuế TTĐB” của tờ khai

2. Chỉ tiêu “Tên hàng hóa, dịch vụ”: Cột (2)

Mỗi loại hàng hóa, dịch vụ bán ra của cơ sở kinh doanh được kê khai vào một dòng của tờ khai theo đúng với nội dung, tính chất của từng loại hàng hóa, dịch vụ, cụ thể là:

2.1- Đối với những loại hàng hóa chịu thuế TTĐB kê khai vào mục I: “Hàng hóa chịu thuế TTĐB”. Mỗi loại hàng hoá chịu thuế TTĐB có cùng mức thuế suất được kê vào một dòng.

2.2- Đối với dịch vụ chịu thuế TTĐB, ghi tên dịch vụ kinh doanh vào mục II: “Dịch vụ chịu thuế TTĐB”. Mỗi loại dịch vụ chịu thuế TTĐB kinh doanh được kê vào một dòng.

2.3- Đối với hàng hóa xuất khẩu, hàng hóa bán để xuất khẩu và hàng hóa gia công để xuất khẩu thì ghi tên loại hàng hóa xuất khẩu hoặc bán để xuất khẩu vào mục III: “Hàng hóa thuộc trường hợp không phải chịu thuế TTĐB”. Cách ghi mỗi loại hàng hóa tương tự như hướng dẫn tại điểm 2.1.

Lưu ý: Do hàng hoá ở mục này không chịu thuế TTĐB nên trong tờ khai thuế TTĐB chỉ cần ghi tên, loại hàng hóa, số lượng, doanh số bán, các chỉ tiêu khác không phải ghi.

3. Đơn vị tính: Cột (3)

Tùy theo từng loại hàng hoá, dịch vụ tiêu thụ trong kỳ cơ sở kinh doanh ghi đơn vị tính phù hợp như:

+ Đối với hàng hóa là Rượu, bia, xăng, nap-ta và các chế phẩm khác để pha chế xăng: Đơn vị tính là lít

+ Đối với hàng hóa là Thuốc lá điếu: Đơn vị tính là bao

+ Đối với hàng hóa là Ô tô, máy điều hoà không khí: Đơn vị tính là chiếc.

+ Hoạt động xổ số: Đơn vị tính là vé.

+ Dịch vụ vũ trường: Đơn vị tính là vé theo lượt/người.

+ Dịch vụ karaokê, kinh doanh golf: Đơn vị tính là vé, vé tính theo giờ.

Đối với dịch vụ chịu thuế TTĐB cung ứng cho người tiêu dùng, nhưng không xác định được đơn vị tính của loại dịch vụ đó, thì không khai vào cột này như: Tiền bán thẻ hội viên câu lạc bộ chơi golf, tiền ký quỹ chơi golf, kinh doanh khác trong vũ trường,..vv.

Ví dụ 9:

Doanh nghiệp A sản xuất bia hơi, bia tươi, bia chai và rượu loại có nồng độ từ 20 đến 40o. Trong tháng 7 Công ty có tiêu thụ trong nước các sản phẩm bia hơi, bia tươi, bia chai, rượu có nồng độ 20 độ và có xuất khẩu bia chai. Ngoài ra Công ty còn có kinh doanh hoạt động vũ trường thì tại cột (2) Tên hàng hóa, dịch vụcủa tờ khai được ghi như sau:

TỜ KHAI THUẾ TIÊU THỤ ĐẶC BIỆT

(01) Kỳ tính thuế: tháng 07 năm 2007

(02) Người nộp thuế: Doanh nghiệp A

(03) Mã số thuế: xxxxxxxxxx

…..

STT | Tên hàng hóa dịch vụ | Đơn vị tính
(1) | (2) |
I | Hàng hóa bán trong nước chịu thuế TTĐB |
1 | Bia hơi | Lít
2 | Bia tươi | Lít
3 | Bia chai | Lít
4 | Rượu từ 20o đến 40o | Lít
II | Dịch vụ chịu thuế TTĐB |
1 | Kinh doanh vũ trường |
1.1 | Vé vào cửa | Lượt/người
1.2 | Kinh doanh khác tại vũ trường |
III | Hàng hóa thuộc trường hợp không phải chịu thuế TTĐB |
1 | Bia chai xuất khẩu | Lít

4. Sản lượng tiêu thụ: Cột (4)

Đối với hàng hoá thì số liệu ghi vào cột này là tổng số lượng thực tế của từng loại hàng hoá tiêu thụ trong kỳ.

Đối với dịch vụ: Nếu có thể xác định được tổng lượng dịch vụ đã cung ứng trong kỳ thi ghi vào chỉ tiêu này, nếu loại dịch vụ không xác định được thì ko ghi vào chỉ tiêu này.

NNT căn cứ vào số liệu trên cột (7) ở dòng tổng cộng của mỗi loại hàng hoá, dịch vụ trong “Bảng kê hoá đơn dịch vụ bán ra chịu thuế TTĐB” (Mẫu số 01-1/TTĐB) để ghi vào chỉ tiêu này.

5. Doanh số bán chưa có thuế GTGT: Cột (5):

NNT căn cứ vào số liệu trên cột (9) ở dòng tổng cộng của mỗi loại hàng hoá, dịch vụ trong “Bảng kê hoá đơn hàng hoá, dịch vụ bán ra chịu thuế TTĐB” (Mẫu số 01-1/TTĐB) để ghi vào chỉ tiêu này.

Ví dụ 10:

Căn cứ vào “Bảng kê hoá đơn hàng hoá, dịch vụ bán ra chịu thuế TTĐB” tháng 7/2007 của doanh nghiệp A ở ví dụ 8 để ghi vào các chỉ tiêu này, cụ thể như sau:

TỜ KHAI THUẾ TIÊU THỤ ĐẶC BIỆT

(01) Kỳ tính thuế: tháng 07 năm 2007

(02) Người nộp thuế: Doanh nghiệp A

(03) Mã số thuế: xxxxxxxxxx

STT | Tên hàng hoá dịch vụ | Đơn vị tính | Sản lượng tiêu thụ | Doanh số bán chưa có thuế GTGT
(1) | (2) | (3) | (4) | (5)
I | Hàng hoá chịu thuế TTĐB |  |  |
1 | Bia chai | lít | 200.000 | 2.000.000.000
2 | Bia hơi | lít | 300.000 | 1.500.000.000
II | Dịch vụ chịu thuế TTĐB |  |  |
1 | … |  |  |
III | Hàng hoá thuộc trường hợp không phải chịu thuế TTĐB |  |  |
1 | … |  |  |

6. Chỉ tiêu “Giá tính thuế TTĐB”: Cột (6)

Gía tính thuế TTĐB được kê khai theo từng loại hàng hoá, dịch vụ tiêu thụ phát sinh trong kỳ. Số liệu để ghi vào cột này được căn cứ vào số liệu ở cột (5) và cách tính giá TTĐB theo quy định của luật thuế TTĐB để tính ra số liệu cụ thể, kết quả tính toán được ghi vào cột (6). Công thức xác định giá tính thuế TTĐB trong từng trường hợp cụ thể như sau:

Giá tính thuế TTĐB

=

Giá bán chưa có thuế GTGT

1 + Thuế suất thuế TTĐB

hoặc

=

Số liệu trên cột 5 (Tờ khai 01/TTĐB)

1 + Thuế suất thuế TTĐB

Riêng đối với bia hộp, giá tính thuế TTĐB được xác định theo giá bán chưa có thuế GTGT trừ giá trị vỏ hộp, theo công thức sau:

Giá tính thuế TTĐB bia hộp

=

Giá bán chưa có thuế GTGT – Giá trị vỏ hộp

1 + Thuế suất thuế TTĐB

Trong đó: Giá trị vỏ hộp được ấn định theo mức 3.800đ/lít bia hộp

Ví dụ 11:

Trong tháng 7/2007 cơ sở sản xuất A có doanh thu bán bia hơi chưa có thuế GTGT là 2.000.000.000, doanh thu bán bia chai chưa có thuế GTGT là 1.500.000.000 đồng thì giá tính thuế của từng loại là:

Giá tính thuế TTĐB bia hơi

=

2.000.000.000 đồng

=

1.538.462.000đ

1 + 30%

Giá tính thuế TTĐB bia chai

=

1.500.000.000 đồng

=

857.142.857đ

1 + 75%

NNT ghi vào cột số (6) tờ khai thuế TTĐB tháng 4/2007:

- Dòng bia hơi số tiền là : 1.538.462.000 đồng

- Dòng bia chai số tiền là: 857.142.857 đồng

Cụ thể kê khai như sau:

TỜ KHAI THUẾ TIÊU THỤ ĐẶC BIỆT

(01) Kỳ tính thuế: tháng 07 năm 2007

(02) Người nộp thuế: Doanh nghiệp A

(03) Mã số thuế: xxxxxxxxx

STT | Tên hàng hoá dịch vụ | Đơn vị tính | Sản lượng tiêu thụ | Doanh số bán chưa có thuế GTGT | Giá tính thuế TTĐB
(1) | (2) | (3) | (4) | (5) | (6)
I | Hàng hoá chịu thuế TTĐB |  |  |  |
1 | Bia hơi | lít | 300.000 | 2.000.000.000 | 1.538.462.000
2 | Bia chai | lít | 200.000 | 1.500.000.000 | 857.142.857
3 | Bia tươi |  |  |  |
II | Dịch vụ chịu thuế TTĐB |  | … | … | …

7. Chỉ tiêu “Thuế suất thuế TTĐB”: Cột (7)

Thuế suất của mỗi loại hàng hoá, dịch vụ chịu thuế TTĐB phát sinh trong kỳ để ghi vào cột số (7) được căn cứ theo mức thuế suất quy định tại biểu thuế suất thuế TTĐB hiện hành.

Ví dụ 12:

Tháng 7/2007, Doanh nghiệp A lắp ráp ô tô trong nước có bán ra một số lượng ô tô các loại gồm: Ô tô từ 5 chỗ ngồi trở xuống; Ô tô từ 6-15 chỗ ngồi; Ô tô từ 16 - dưới 24 chỗ ngồi. NNT căn cứ mức thuế suất thuế TTĐB quy định đối với từng loại ô tô theo biểu thuế suất thuế TTĐB áp dụng trong năm 2007 tại thông tư số 115/2005/TT-BTC ngày 16/12/2005 của Bộ Tài chính để kê khai, cụ thể là:

TỜ KHAI THUẾ TIÊU THỤ ĐẶC BIỆT

(01 )Kỳ tính thuế: tháng 07 năm 2007

(02) Người nộp thuế: Doanh nghiệp A

(03) Mã số thuế: xxxxxxxxxx

…..

STT | Tên hàng hoá dịch vụ | Đơn vị tính |  | Thuế suất
(1) | (2) | (3) | … | (7)
I | Hàng hoá chịu thuế TTĐB |  |  |
1 | Ô tô từ 5 chỗ ngồi trở xuống | Chiếc |  | 50%
2 | Ô tô từ 6-15 chỗ ngồi | Chiếc |  | 30%
3 | Ô tô từ 16 đến dưới 24 chỗ ngồi | Chiếc |  | 15%
II | Dịch vụ chịu thuế TTĐB |  |  |
1 | … |  |  |

8. Chỉ tiêu “Số thuế TTĐB được khấu trừ”: Cột (8)

Số thuế TTĐB được khấu trừ ghi vào cột (8) là số thuế TTĐB của nguyên liệu do CSKD mua vào để sản xuất hàng hoá chịu thuế TTĐB có chứng từ hợp pháp (chứng từ đã nộp thuế TTĐB ở khâu nhập khẩu, hoá đơn mua nguyên liệu trong nước…), số thuế TTĐB được khấu trừ tối đa không quá số thuế TTĐB của nguyên liệu dùng sản xuất hàng hoá chịu thuế TTĐB đã được tiêu thụ; đối với hoạt động kinh doanh golf là số thuế TTĐB đã nộp, nay được khấu trừ tương ứng với số tiền ký quỹ trả lại cho người ký quỹ theo bảng kê mẫu số 01-2/TTĐB ban hành kèm theo Thông tư số 60/TT-BTC; số thuế TTĐB được khấu trừ bao gồm cả số thuế TTĐB được miễn giảm ghi theo quyết định miễn giảm (nếu có).

NNT căn cứ vào chỉ tiêu tại cột số (7) - phần II của “Bảng kê hàng hoá, dịch vụ mua vào chịu thuế TTĐB “ (mẫu số 01-2/TTĐB) để ghi vào chỉ tiêu này

Ví dụ 13:

Căn cứ vào “Bảng kê hoá đơn hàng hoá, dịch vụ mua vào chịu thuế TTĐB” mẫu số 01-2/TTĐB của doanh nghiệp A tháng 7/2007 tại ví dụ số 9 để ghi vào chỉ tiêu này như sau:

TỜ KHAI THUẾ TIÊU THỤ ĐẶC BIỆT

(01 )Kỳ tính thuế: tháng 07 năm 2007

(02) Người nộp thuế: Doanh nghiệp A

(03) Mã số thuế: xxxxxxxxxx

STT | Tên hàng hoá dịch vụ | Đơn vị tính |  | Thuế TTĐB được khấu trừ
(1) | (2) | (3) | … | (8)
I | Hàng hoá chịu thuế TTĐB |  |  |
1 | Rượu chai | lít |  | 75.037.500
II | Dịch vụ chịu thuế TTĐB |  |  |

9. Chỉ tiêu “Số thuế TTĐB điều chỉnh của các kỳ trước”: Cột (9)

NNT phát hiện có sai sót, nhầm lẫn về thuế TTĐB của các kỳ kê khai trước làm giảm số thuế TTĐB thì tiến hành điều chỉnh theo số thực tế.

Số thuế TTĐB điều chỉnh giảm được kê khai vào cột (9) – “ Điều chỉnh thuế TTĐB của các kỳ trước” của tờ khai kỳ này căn cứ vào các nghiệp vụ kinh tế phát sinh làm xuất hiện số chênh lệch đó.

Chú ý: Trường hợp số thuế TTĐB điều chỉnh tăng thì NNT phải lập và nộp 1 bộ hồ sơ khai thuế TTĐB bổ sung gửi cơ quan thuế đồng thời nộp hết số thuế phải nộp do điều chỉnh tăng vào Ngân sách Nhà nước và không phải phản ánh vào chỉ tiêu này trên tờ khai thuế TTĐB hàng tháng.

Ví dụ 14:

Tương tự ví dụ tại phần hướng dẫn lập hồ sơ khai thuế TTĐB bổ sung.

10. Chỉ tiêu “Thuế TTĐB phải nộp”: Cột (10)

10.1.Xác định số thuế TTĐB phải nộp đối với từng loại hàng hóa , dịch vụ tiêu thụ chịu thuế TTĐB trong kỳ:

Sau khi đã kê khai đầy đủ các số liệu vào các cột, từ cột 2 đến cột 9 của tờ khai thuế TTĐB, mẫu số 01/TTĐB để xác định số thuế TTĐB phải nộp của từng loại hàng hoá, dịch vụ chịu thuế TTĐB phát sinh trong kỳ để ghi vào cột số 10, tương ứng với từng hàng hoá dịch vụ theo công thức:

Thuế TTĐB phải nôp

=

Giá tính thuế TTĐB

x

Thuế suất (%)

-

Thuế TTĐB được khấu trừ

+

Thuế TTĐB điều chỉnh giảm

10.2. Xác định tổng số thuế TTĐB phải nộp

Sau khi đã xác định được số thuế TTĐB phải nộp của từng loại hàng hoá, dịch vụ trong kỳ, cơ sở kinh doanh cộng tổng số thuế TTĐB phải nộp của các loại hàng hoá dịch vụ để xác định tổng số thuế TTĐB phải nộp trong kỳ tại dòng tổng cộng của cột số (10).

Ví dụ :

Trong tháng 7/2007 doanh nghiệp A có các nghiệp kinh tế phát sinh như sau:

a. Kết quả kinh doanh hàng hoá, dịch vụ chịu thuế TTĐB tiêu thụ được phản ánh trên bảng kê số 01-1/TTĐB

+ Tiêu thụ 300.000 lít bia hơi với doanh số chưa có thuế GTGT là 2.000.000.000 đ, giá tính thuế TTĐB là 1.538.462.000 đ.

+ Tiêu thụ 200.000 lít bia chai với doanh số chưa có thuế GTGT là 1.500.000.000 đ, giá tính thuế TTĐB là 857.142.857 đ.

+ Trong kỳ điều chỉnh giảm số thuế TTĐB của bia chai do kỳ trước kế toán doanh nghiệp tính toán sai sót là: - 3.600.000 đ.

+ Xuất bán 9.000 chai rượu nồng độ từ 20o đến 40o tương đương với 6.000 lít rượu với doanh số chưa có thuế là 600.000.000 đ, giá tính thuế TTĐB là 500.000.000 đ.

+ Kỳ kê khai tháng 7/2007 có số thuế TTĐB đã nộp ở khâu nhập khẩu nguyên liệu (nước rượu nhập khẩu) được phân bổ cho 6.000 lít rượu được khấu trừ 75.037.500 đ.

+ Doanh số kinh doanh dịch vụ vũ trường chưa có thuế GTGT là 400.000.000 đ, giá tính thuế TTĐB là 307.693.000đ. Trong đó doanh số bán vé vào cửa là 150.00.000 đ, doanh thu từ hoạt động kinh doanh khác tại vũ trường là 250.000.000đ.

b. Hàng hoá thuộc trường hợp không phải chịu thuế TTĐB

+ Xuất khẩu 100.000 lít bia chai với doanh số chưa có thuế GTGT là 1.500.000.000 đ.

NNT phải kê khai các số liệu vào tờ khai thuế TTĐB tháng 7/2007 và xác định số thuế TTĐB phải nộp trên dòng cộng ở cột số (10) của tờ khai.

Tờ khai thuế TTĐB tháng 7/2007 của doanh nghiệp A lập cụ thể như sau: (biểu kê khai đính kèm)

(Xem Mẫu số: 01/TTĐB Ban hành kèm theo Thông tư số 60/TT-BTC ngày 14/07/2007 của Bộ Tài chính_trong phần Tải xuống)

Chú ý: Tờ khai thuế TTĐB được sử dụng chung cho cả hai trường hợp: khai theo tháng và khai theo lần phát sinh.


1

Hướng dẫn lập hồ sơ khai thuế TTĐB bổ sung

Trường hợp NNT phát hiện hồ sơ khai thuế TTĐB đã nộp cho cơ quan thuế có sai sót, nhầm lẫn gây ảnh hưởng đến số thuế phải nộp thì được khai bổ sung hồ sơ khai thuế tại chỉ tiêu “ Số thuế TTĐB điều chỉnh của các kỳ trước” của tờ khai thuế TTĐB mẫu số 01/TTĐB, kèm theo bản giải trình mẫu số 01/KHBS (phục lục số 4)

Có hai trường hợp cần điều chỉnh:

+ Điều chỉnh làm tăng số thuế TTĐB phải nộp

+ Điều chỉnh làm giảm số thuế TTĐB phải nộp

Ở mỗi trường hợp, cách lập hồ sơ khai thuế TTĐB bổ sung có sự khác nhau, cụ thể như sau:

1. Lập hồ sơ khai thuế TTĐB bổ sung, điều chỉnh làm tăng số thuế TTĐB phải nộp:

NNT tự xác định số tiền phạt chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp và mức xử phạt theo quy định tại điều 106 Luật quản lý thuế.

Trường hợp NNT không tự xác định hoặc xác định không đúng số tiền phạt chậm nộp thì cơ quan thuế xác định số tiền phạt chậm nộp và thông báo cho NNT biết để thực hiện.

Trong trường hợp này, NNT phải lập hồ sơ khai thuế bổ sung và nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo. Số liệu điều chỉnh tăng thuế phải nộp không phải phản ánh trên chỉ tiêu “ Điều chỉnh thuế TTĐB của các kỳ trước” trên tờ khai thuế TTĐB của kỳ tiếp theo nữa.

2. Lập hồ sơ khai thuế TTĐB bổ sung, điều chỉnh làm giảm số thuế TTĐB phải nộp:

NNT kê khai vào chỉ tiêu “ Điều chỉnh thuế TTĐB của các kỳ trước” trên tờ khai thuế TTĐB của kỳ tiếp theo để bù trừ số thuế giảm vào số thuế phát sinh của kỳ kê khai đó. Đồng thời lập bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS kèm theo.

Ví dụ 16:

Trong tháng 6/2007 doanh nghiệp A phải kê khai số thuế TTĐB phải nộp của bia chai tính đúng là 25.900.000 đ. Tuy nhiên, doanh nghiệp đã lập hồ sơ khai thuế và nộp thuế với số tiền là 29.500.000đ. Đến tháng 7/2007 kế toán doanh nghiệp rà soát và phát hiện ra sai sót này. Do vậy NNT phải lập tờ khai điều chỉnh giảm số thuế TTĐB đã kê khai trong tháng 6 tại tờ khai thuế TTĐB tháng 7/2007 như sau:

Điều chỉnh giảm - 3.600.000đ vào cột (9) – “Điều chỉnh giảm số thuế phải nộp” tháng 7/2007, tương ứng dòng bia chai của tờ khai tháng 7/2007 như sau:

TỜ KHAI THUẾ TIÊU THỤ ĐẶC BIỆT

(01) Kỳ tính thuế: tháng 07 năm 2007

(02) Người nộp thuế: Doanh nghiệp A

(03) Mã số thuế:

…..

STT | Tên hàng hoá dịch vụ | Đơn vị tính |  | Điều chỉnh thuế TTĐB của các kỳ trước. Tăng (+); Giảm (-)
(1) | (2) | (3) | … | (9)
I | Hàng hoá chịu thuế TTĐB |  |  |
1 | Bia chai |  |  | -3.600.000
II | Dịch vụ chịu thuế TTĐB |  |  |

Bảng giải trình điều chỉnh gửi kèm theo tờ khai lập như sau

:

(Xem Mẫu số: 01/KHBS Ban hành kèm theo Thông tư số 60/TT-BTC ngày 14/07/2007 của Bộ Tài chính_trong phần Tải xuống)


1

Hướng dẫn nộp thuế TTĐB

I. Thời hạn nộp thuế

1. NNT có nghĩa vụ nộp thuế đầy đủ, đúng thời hạn vào NSNN.

2. Trường hợp NNT tính thuế, thời hạn nộp thuế chậm nhất 20 của tháng kê khai thuế TTĐB.

Ví dụ 17 :

Doanh nghiệp A lập hồ sơ khai thuế tháng 7/2007, thì thời hạn nộp hồ sơ khai thuế chậm nhất là ngày 20/8/2007, đó cũng là thời hạn cuối cùng doanh nghiệp A phải nộp số tiền thuế tháng 7/2007.

3. Trường hợp cơ quan thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo của cơ quan thuế.

II. Đồng tiền nộp thuế

1. Đồng tiền nộp thuế là đồng Việt Nam.

2. Trường hợp nộp thuế bằng ngoại tệ:

2.1. NNT chỉ được nộp thuế bằng các loại ngoại tệ tự do chuyển đổi theo quy định của Ngân hàng Nhà nước.

2.2. Số ngoại tệ nộp thuế được quy đổi sang đồng Việt Nam theo tỷ giá ngoại tệ do Ngân hàng Nhà nước công bố có hiệu lực tại thời điểm tiền thuế được nộp vào Kho bạc Nhà nước.

2.3. Việc quản lý ngoại tệ nộp thuế thực hiện theo quy định của Bộ Tài chính.


1

Địa điểm nộp thuế và thủ tục nộp thuế

1. NNT thực hiện nộp tiền thuế vào NSNN:

1.1. Tại Kho bạc Nhà nước;

1.2. Tại cơ quan thuế nơi tiếp nhận hồ sơ khai thuế;

1.3. Thông qua tổ chức, cá nhân được cơ quan thuế uỷ nhiệm thu thuế;

1.4. Thông qua ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật.

Kho bạc Nhà nước, cơ quan thuế, tổ chức được uỷ nhiệm thu có trách nhiệm bố trí địa điểm, phương tiện, cán bộ thu tiền thuế, bảo đảm cho NNT nộp tiền thuế vào Ngân sách Nhà nước thuận lợi và kịp thời.


1

Thủ tục nộp thuế:

2.1. NNT có thể nộp thuế bằng tiền mặt hoặc chuyển khoản.

Cơ quan thuế cấp chứng từ và hướng dẫn cách lập chứng từ nộp tiền vào NSNN cho NNT đối với từng hình thức nộp tiền mặt hoặc chuyển khoản. NNT phải ghi đầy đủ, chi tiết các thông tin trên chứng từ nộp tiền thuế do Bộ Tài chính quy định.

2.2. Trường hợp NNT nộp bằng tiền mặt:

- Trường hợp NNT đến nộp tiền trực tiếp tại Kho bạc Nhà nước, Kho bạc Nhà nước phải xác nhận trên chứng từ nộp thuế về số thuế đã thu.

- Trường hợp NNT nộp bằng tiền mặt tại cơ quan thuế, ngân hàng, tổ chức tín dụng hoặc tổ chức, cá nhân được cơ quan thuế uỷ nhiệm thu thuế: các tổ chức, cá nhân khi nhận tiền thuế phải cấp cho NNT chứng từ thu tiền thuế theo đúng quy định của Bộ Tài chính.

2.3. Trường hợp nộp thuế bằng chuyển khoản: Ngân hàng, tổ chức tín dụng thực hiện trích chuyển tiền từ tài khoản của NNT vào tài khoản của Kho bạc Nhà nước phải xác nhận trên chứng từ nộp tiền thuế của NNT. Ngân hàng, tổ chức tín dụng phải phản ánh đầy đủ các nội dung của chứng từ nộp tiền thuế trên chứng từ phục hồi gửi Kho bạc Nhà nước nơi thu Ngân sách Nhà nước.


1

Trường hợp thực hiện biện pháp cưỡng chế thuế:

· Thực hiện bằng hình thức trích chuyển tài khoản: căn cứ vào Quyết định cưỡng chế thi hành quyết định hành chính thuế, Kho bạc Nhà nước, ngân hàng, tổ chức tín dụng nơi tổ chức, cá nhân mở tài khoản có trách nhiệm trích chuyển tiền từ tài khoản của đối tượng bị cưỡng chế để nộp Ngân sách Nhà nước.

· Thực hiện bằng hình thức kê biên tài sản, bán tài sản của người bị cưỡng chế để thu đủ tiền thuế, tiền phạt thì cơ quan thực hiện cưỡng chế phải thực hiện các thủ tục kê biên, bán tài sản theo quy định để thu đủ tiền thuế, tiền phạt nộp tiền vào Ngân sách Nhà nước.

- Trong thời hạn tám giờ làm việc kể từ khi đã nhận tiền thuế của NNT, cơ quan, tổ chức nhận tiền thuế phải chuyển tiền vào Ngân sách Nhà nước.

Trường hợp thu thuế bằng tiền mặt tại miền núi, vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển tiền thu thuế vào Ngân sách Nhà nước chậm nhất không quá năm ngày làm việc, kể từ ngày thu được tiền thuế.

- Trường hợp nộp thuế bằng hình thức chuyển khoản, khi Ngân hàng, tổ chức tín dụng chuyển tiền từ tài khoản của NNT vào Ngân sách Nhà nước bằng chứng từ phục hồi gửi Kho bạc Nhà nước, trên chứng từ phục hồi phải phản ánh đầy đủ các nội dung ghi trên giấy nộp tiền.

- Đối với hình thức nộp thuế thông qua tổ chức dịch vụ khác, Bộ Tài chính có hướng dẫn riêng theo quy định của pháp luật.


1

Thứ tự thanh toán tiền thuế, tiền phạt

1. Trường hợp NNT vừa có số tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền phạt thì NNT phải ghi rõ trên chứng từ nộp tiền thuế, tiền phạt theo trình tự sau đây:

- Tiền thuế nợ

- Tiền thuế truy thu

- Tiền thuế phát sinh

- Tiền phạt.

Trong mỗi một loại tiền thuế, tiền phạt, thứ tự thanh toán được thực hiện theo thứ tự thời gian phát sinh của khoản tiền thuế, tiền phạt, khoản phát sinh trước, thanh toán trước.

Cơ quan thuế hướng dẫn và yêu cầu NNT nộp tiền theo đúng trình tự trên đây. Khi nộp thuế, Kho bạc Nhà nước căn cứ chứng từ nộp tiền thuế để hạch toán thu Ngân sách Nhà nước và thông báo cho cơ quan thuế. Trường hợp NNT nộp tiền không đúng trình tự trên thì cơ quan thuế lập lệnh điều chỉnh khoản thuế đã thu, gửi Kho bạc Nhà nước để điều chỉnh, đồng thời thông báo cho NNT biết về số tiền thuế, tiền phạt được điều chỉnh.

Trường hợp NNT không ghi cụ thể trên chứng từ nộp tiền số tiền nộp cho từng khoản thì cơ quan thuế hạch toán số tiền thuế đã thu theo thứ tự thanh toán nêu trên, đồng thời thông báo cho Kho bạc Nhà nước biết để hạch toán thu Ngân sách Nhà nước và thông báo cho NNT biết theo mẫu số 01/NOPT ban hành kèm theo Thông tư 60/2007/TT-BTC ngày 14/6/2007 (Xem phụ lục số 5).

2. Các khoản tiền thuế đều phải nộp vào Ngân sách Nhà nước. Kho bạc Nhà nước ghi thu Ngân sách Nhà nước và luân chuyển chứng từ, thông tin chi tiết các khoản nộp cho cơ quan thuế biết để theo dõi và quản lý.

Các khoản tiền truy thu thuế, phạt chậm nộp tiền thuế, phạt trốn thuế, gian lận thuế và phạt vi phạm thủ tục hành chính thuế được nộp vào tài khoản tạm giữ của cơ quan thuế mở tại Kho bạc Nhà nước. Cơ quan thuế chuyển tiền từ tài khoản tạm giữ vào Ngân sách Nhà nước theo các quyết định đã hết thời hiệu khiếu nại.


1

Cách xác định ngày đã nộp thuế

Ngày đã nộp thuế được xác định là ngày:

1. Kho bạc Nhà nước, ngân hàng, tổ chức tín dụng xác nhận trên Giấy nộp tiền vào Ngân sách Nhà nước bằng chuyển khoản trong trường hợp nộp thuế bằng chuyển khoản.

2. Kho bạc Nhà nước, cơ quan thuế hoặc tổ chức, cá nhân được uỷ nhiệm thu thuế xác nhận việc thu tiền trên chứng từ thu thuế bằng tiền mặt.


1

Gia hạn nộp thuế

1. Trường hợp được gia hạn nộp thuế:

NNT được gia hạn nộp thuế, nộp phạt đối với số tiền thuế, tiền phạt còn nợ nếu không có khả năng nộp thuế đúng hạn trong các trường hợp sau đây:

1.1. Bị thiên tai, hoả hoạn, tai nạn bất ngờ làm thiệt hại vật chất và không có khả năng nộp thuế đúng hạn;

1.2. Di chuyển địa điểm kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền mà phải ngừng hoạt động hoặc giảm sản xuất, kinh doanh, tăng chi phí đầu tư ở nơi sản xuất, kinh doanh mới;

1.3. Do chính sách của nhà nước thay đổi làm ảnh hưởng trực tiếp đến kết quả sản xuất kinh doanh của NNT.

1.4. Gặp khó khăn đặc biệt khác do Thủ tướng Chính phủ quyết định.


1

Phạm vi số tiền thuế, tiền phạt được gia hạn nộp:

· NNT gặp khó khăn theo quy định tại điểm 1.1 mục này thì được gia hạn một phần hoặc toàn bộ số tiền thuế, tiền phạt còn nợ tính đến thời điểm xảy ra thiên tai, hoả hoạn, tai nạn bất ngờ.

· NNT gặp khó khăn theo quy định tại điểm 1.2, điểm 1.3 và điểm 1.4 mục này thì được gia hạn một phần hoặc toàn bộ số tiền thuế, tiền phạt phát sinh do các nguyên nhân nêu tại các điểm đó.

Thời gian gia hạn nộp thuế:

· Thời gian gia hạn nộp thuế tối đa không quá hai năm kể từ ngày hết thời hạn nộp thuế đối với trường hợp theo quy định tại điểm 1.1 mục này.

- Nếu tài sản của NNT thiệt hại đến 50% thì gia hạn nộp tiền thuế, tiền phạt tương ứng với tỷ lệ thiệt hại trong thời hạn một năm.

- Nếu tài sản của NNT thiệt hại trên 50% đến 70% thì gia hạn nộp toàn bộ số tiền thuế, tiền phạt trong thời hạn một năm.

- Nếu tài sản của NNT thiệt hại trên 70% thì gia hạn nộp thuế toàn bộ số tiền thuế, tiền phạt phải nộp trong thời hạn hai năm.

· Thời gian gia hạn nộp thuế tối đa không quá một năm kể từ ngày hết thời hạn nộp thuế đối với trường hợp theo quy định tại điểm 1.2, điểm 1.3 và điểm 1.4 mục này.


1

Thủ tục gia hạn nộp thuế:

· Để được gia hạn nộp thuế theo quy định tại mục này, NNT phải gửi hồ sơ đề nghị gia hạn nộp tiền thuế, tiền phạt tới cơ quan thuế quản lý trực tiếp. Hồ sơ bao gồm:

- Văn bản đề nghị gia hạn nộp tiền thuế, tiền phạt theo mẫu số 02/NOPT ban hành kèm theo Thông tư 60/2007/TT-BTC ngày 14/6/2007(xem phụ lục số 6) , trong đó nêu rõ lý do đề nghị gia hạn nộp thuế, số tiền thuế, tiền phạt đề nghị gia hạn, thời hạn đề nghị gia hạn, kế hoạch và cam kết việc nộp số tiền thuế, tiền phạt;

- Tài liệu chứng minh lý do đề nghị gia hạn nộp thuế.

+ Đối với trường hợp bị thiên tai, hoả hoạn, tai nạn bất ngờ thì phải có: Biên bản xác định mức độ, giá trị thiệt hại về tài sản của cơ quan có thẩm quyền như Hội đồng định giá do Sở Tài thành lập, hoặc các công ty định giá chuyên nghiệp cung cấp dịch vụ định giá theo hợp đồng, hoặc Trung tâm định giá của Sở tài chính; văn bản xác nhận của chính quyền cấp xã nơi xảy ra sự việc thiên tai, hoả hoạn, tai nạn bất ngờ.

+ Đối với trường hợp di chuyển địa điểm kinh theo yêu cầu của cơ quan nhà nước có thẩm quyền thì phải có Quyết định của cơ quan nhà nước có thẩm quyền về việc di chuyển địa điểm kinh doanh của doanh nghiệp.

· Trong thời hạn mười ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ đề nghị gia hạn nộp thuế của NNT, cơ quan thuế quản lý trực tiếp có trách nhiệm kiểm tra hồ sơ và thực tế khó khăn của NNT để ra văn bản chấp thuận hay không chấp thuận việc gia hạn nộp thuế.

Văn bản chấp nhận đề nghị gia hạn nộp thuế theo mẫu số 03/NOPT ban hành kèm theo Thông tư 60/2007/TT-BTC ngày 14/6/2007(xem phụ lục số 7)

Văn bản không chấp nhận đề nghị gia hạn nộp thuế theo mẫu số 04/NOPT ban hành kèm theo Thông tư 60/2007/TT-BTC ngày 14/6/2007(xem phụ lục số 8) .

Trường hợp hồ sơ gia hạn nộp thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo bằng văn bản cho NNT hoàn chỉnh hồ sơ. NNT phải hoàn chỉnh hồ sơ trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan quản lý thuế; nếu NNT không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan quản lý thuế thì không được gia hạn nộp thuế.

· Đối với trường hợp đề nghị gia hạn nộp tiền thuế, tiền phạt quy định tại điểm 1.4 mục này, cơ quan thuế quản lý trực tiếp tiếp nhận hồ sơ xin gia hạn của NNT, sau đó chuyển hồ sơ xin gia hạn lên cơ quan thuế cấp trên để trình Bộ Tài chính trình Thủ tướng Chính phủ.

Trong thời gian được gia hạn nộp thuế, NNT không bị phạt hành chính về hành vi chậm nộp tiền thuế đối với số thuế được gia hạn. Khi hết thời gian gia hạn nộp thuế, NNT phải nộp thuế vào Ngân sách Nhà nước theo quy định; nếu không nộp thuế thì NNT sẽ bị xử phạt hành chính đối vi hành vi vi phạm pháp luật thuế hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.


1

Xử lý số tiền thuế nộp thừa

1. Tiền thuế được coi là nộp thừa khi:

1.1. NNT có số tiền thuế đã nộp lớn hơn số tiền thuế phải nộp.

1.2. NNT có số tiền thuế được hoàn theo quy định của pháp luật về thuế tiêu thụ đặc biệt.

2. NNT có quyền giải quyết số tiền thuế nộp thừa theo các cách sau:

2.1. Bù trừ số tiền thuế nộp thừa với số tiền thuế, tiền phạt còn nợ, kể cả bù trừ giữa các loại thuế với nhau.

2.2. Trừ vào số tiền thuế phải nộp của lần nộp tiếp theo.

2.3. Hoàn trả khi NNT không còn nợ tiền thuế, tiền phạt.

Trường hợp tiền thuế nộp thừa được để lại trừ vào số tiền thuế phải nộp của lần tiếp theo trong cùng một loại thuế thì được thực hiện tự động trong hệ thống quản lý của cơ quan thuế, NNT không phải làm thủ tục bù trừ.

Trường hợp bù trừ giữa các loại tiền thuế, tiền phạt khác nhau hoặc hoàn thuế thì NNT phải thực hiện theo thủ tục hoàn thuế, bù trừ thuế theo quy định tại Phần G của Thông tư 60/2007/TT-BTC ngày 14/6/2007. Khi bù trừ thuế, cơ quan thuế ra quyết định hoàn thuế và lệnh thu thuế cho các khoản tiền thuế, tiền phạt theo thứ tự quy định tại khoản 1 mục IV Phần này.


1

Mục lục Ngân sách

Về chương, loại khoản, ghi theo mục lục ngân sách của NNT;

Về mục và tiểu mục đối với thuế TTĐB là:

Mục 015: Thuế TTĐB

§ Tiểu mục 02: Hàng nhập khẩu (trừ thuế nhập khẩu hàng qua biên giới đất liền);

§ Tiểu mục 03: Hàng nhập khẩu qua biên giới đất liền;

§ Tiểu mục 05: Mặt hàng thuốc lá điếu, xì gà sản xuất trong nước;

§ Tiểu mục 06: mặt hàng rượu, bia, sản xuất trong nước;

§ Tiểu mục 07: Mặt hàng ôtô dưới 24 chỗ ngồi sản xuất trong nước;

§ Tiểu mục 08: Xăng các loại, nap-ta (naphtha), chế phẩm tái hợp (reformade component) và các chế phẩm khác để pha chế xăng được sản xuất trong nước;

§ Tiểu mục 09: Các dịch vụ, các hàng hóa khác sản xuất trong nước;

§ Tiểu mục 99: khác.


1

Cách ghi giấy nộp tiền vào Ngân sách

Trên giấy nộp tiền, NNT phải ghi rõ số tiền nộp cho từng loại thuế, kỳ nộp thuế, số tiền phạt (nếu có). Trường hợp NNT vừa có số tiền thuế, tiền phạt phải nộp trong kỳ, vừa có số tiền thuế, tiền phạt còn nợ của các kỳ trước, nhưng không ghi là nộp cho kỳ tính thuế nào, cơ quan thuế sẽ trừ cho số tiền thuế, tiền phạt còn nợ trước khi trừ cho số tiền thuế, tiền phạt phải nộp trong kỳ.


1

Ấn định thuế TTĐB

Theo quy định của Luật Quản lý thuế, NNT có trách nhiệm lập hồ sơ khai, tính thuế TTĐB phải nộp gửi cơ quan thuế trực tiếp quản lý. Tuy nhiên, trong một số trường hợp NNT nộp thuế TTĐB theo phương pháp kê khai vi phạm pháp luật về thuế thì bị cơ quan thuế ấn định số thuế TTĐB phải nộp. Cụ thể như sau:


1

Ấn định số thuế phải nộp:

NNT nộp thuế theo phương pháp kê khai bị ấn định số thuế phải nộp trong các trường hợp sau:

1. Không đăng ký thuế theo qui định tại Điều 22 của Luật Quản lý thuế.

2. NNT không thuộc đối tượng được gia hạn nộp hồ sơ khai thuế theo quy định tại khoản 1 Điều 33 Luật Quản lý thuế không nộp hồ sơ khai thuế trong thời hạn quy định.

3. NNT đã nộp hồ sơ khai thuế, nhưng qua kiểm tra của cơ quan thuế thấy hồ sơ khai thuế không đầy đủ, không chính xác, đã yêu cầu khai, nộp bổ sung hồ sơ khai thuế nhưng NNT không khai, nộp bổ sung, cơ quan thuế không thể căn cứ vào từng yếu tố của hồ sơ khai thuế để xác định số thuế phải nộp theo hồ sơ khai thuế là đúng.

4. Đã hết thời hạn kiểm tra, thanh tra nhưng NNT không xuất trình tài liệu kế toán, hóa đơn, chứng từ và các tài liệu liên quan đến việc xác định các yếu tố làm căn cứ tính thuế phải nộp.

5. NNT từ chối hoặc tìm cách trì hoãn để không chấp hành quyết định kiểm tra thuế, thanh tra thuế.

6. Qua kiểm tra, thanh tra thuế có căn cứ chứng minh NNT không hạch toán kế toán hoặc có hạch toán kế toán nhưng số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp.

7. Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế.

8. Qua kiểm tra hàng hoá mua vào, bán ra thấy NNT hạch toán giá trị hàng hoá mua vào, bán ra không theo giá giao dịch thông thường trên thị trường.


1

Căn cứ ấn định thuế:

Cơ quan thuế ấn định thuế đối với NNT theo kê khai có vi phạm pháp luật thuế dựa vào một hoặc đồng thời các căn cứ sau:

1. Cơ sở dữ liệu của cơ quan thuế thu thập từ:

- NNT khai báo với cơ quan thuế về doanh thu, chi phí, thu nhập, số thuế phải nộp trong các kỳ khai thuế trước.

- Tổ chức, cá nhân có liên quan đến NNT.

- Các cơ quan quản lý Nhà nước khác.

2. Tham khảo, đối chiếu số thuế phải nộp của cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng, cùng qui mô tại địa phương. Trường hợp không có cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng, cùng qui mô thì so sánh với số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương.

3. Tham khảo giá giao dịch thông thường trên thị trường : Là giá giao dịch theo thỏa huận khách quan giữa các bên không có quan hệ liên kết.

Cơ quan thuế có thể tham khảo giá hàng hoá, dịch vụ do cơ quan quản lý nhà nước công bố cùng thời điểm, hoặc giá mua, giá bán của các doanh nghiệp kinh doanh cùng ngành nghề, cùng mặt hàng hoặc giá bán của doanh nghiệp kinh doanh cùng mặt hàng có qui mô kinh doanh và số khách hàng lớn tại địa phương để xác định giá giao dịch thông thường làm căn cứ ấn định giá bán, giá mua và số thuế phải nộp.


1

Quyết định ấn định thuế cho NNT theo mẫu số 01/AĐTH (xem phụ lục số 9) bao gồm những nội dung chủ yếu sau :

- Lý do của việc ấn định (nêu cụ thể hành vi vi phạm);

- Căn cứ ấn định thuế;

- Số thuế cơ quan thuế ấn định;

- Số thuế mà NNT phải nộp thêm (bằng số thuế ấn định trừ số thuế NNT đã tự khai);

- Thời hạn NNT có quyền khiếu nại kể từ ngày cơ quan thuế ra thông báo ấn định thuế;

- Thời hạn nộp thuế.

Thời hạn nộp thuế là mười ngày kể từ ngày cơ quan thuế ra Quyết định ấn định thuế. Trường hợp cơ quan thuế ấn định thuế với số tiền thuế ấn định từ năm trăm triệu đồng trở lên, thời hạn nộp thuế là ba mươi ngày kể từ ngày cơ quan thuế ra quyết định ấn định thuế.

Trường hợp sau khi cơ quan thuế ra quyết định ấn định thuế, NNT nộp hồ sơ khai thuế của kỳ khai thuế hoặc lần khai thuế đã bị ấn định thuế thì NNT vẫn thực hiện nộp thuế theo quyết định ấn định thuế của cơ quan thuế.

Số thuế đã khai trong hồ sơ khai thuế nộp chậm sẽ được cơ quan thuế ghi nhận là số phát sinh của kỳ khai thuế hoặc lần khai thuế đó để làm cơ sở xác định việc thực hiện nghĩa vụ nộp thuế của NNT, trừ trường hợp cơ quan thuế không chấp nhận số đã kê khai thì cơ quan thuế sẽ có văn bản thông báo cho NNT biết.


Danh mục các văn bản về chính sách thuế và các văn bản pháp luật có liên quan

Về chính sách thuế TTDB

Về quản lý thuế


1

Về chính sách thuế TTĐB

1. Luật thuế Tiêu thụ đặc biệt số 05/1998/QH10 ngày 20 tháng 5 năm 1998)

2. Luật sửa đổi, bổ sung một số điều của Luật Thuế tiêu thụ đặc biệt số 08/2003/QH11 ngày 17 tháng 6 năm 2003.

3. Luật sửa đổi, bổ sung một số điều của Luật thuế TTĐB và Luật thuế GTGT số 57/2005/QH11 ngày 29/11/2005.

4. Nghị định số 149/2003/NĐ-TTg ngày 4 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành Luật Thuế tiêu thụ đặc biệt và Luật sửa đổi, bổ sung một số điều của Luật Thuế tiêu thụ đặc biệt.

5. Nghị định số156/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ sửa đổi, bổ sung các Nghị định quy định chi tiết thi hành Luật thuế tiêu thụ đặc biệt và Luật thuế giá trị gia tăng.

6. Thông tư số 119/2003/TT-BTC ngày 12 tháng 12 năm 2003 của Bộ Tài chính hướng dẫn thi hành Nghị định số 149/2003/NĐ-CP ngày 10 tháng 12 năm 2003 của Chính phủ.

7.Thông tư số 18/2005/TT-BTC ngày 8 tháng 3 năm 2005 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điểm của Thông tư số 119/2003/TT-BTC ngày 12 tháng 12 năm 2003 của Bộ Tài chính hướng dẫn thi hành Nghị định số 149/2003/NĐ-CP ngày 10 tháng 12 năm 2003 của Chính phủ.

8.Thông tư số 115/2005/TT-BTC ngày 16 tháng 12 năm 2005 hướng dẫn thi hành Nghị định số 156/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ sửa đổi bổ sung các Nghị định quy định chi tiết thi hành Luật thuế tiêu thụ đặc biệt và Luật thuế giá trị gia tăng.


1

Về quản lý thuế

1. Luật quản lý thuế số 78/2006/QH11 ngày 29/11/2006

2. Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế.

3. Nghị định số 98/2007/NĐ-CP ngày 07/6/2007 của Chính phủ qui định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế

4. Thông tư số 60/2007TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế và hướng dẫn thi hành nghị định số 85/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết một số điều của Luật quản lý thuế.

5. Thông tư số 61/2007TT-BTC thông tư số 61/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành Nghị định số 98/2007/NĐ-CP.

6. Quyết định số 2476/QĐ-BTC ngày 25/7/2007 đính chính Thông tư số 60/2007/TT-BTC ngày 14/6/2007.

7. Các văn bản khác quy định về chế độ hoá đơn, chứng từ .

(Xem Bảng biểu trong phần Tải xuống và phần Bảng biểu trong Thông tư 60)


Hướng dẫn thực hiện chức năng lập báo cáo tài chính

Lập báo cáo kết quả hoạt động sản xuất kinh doanh cho doanh nghiệp theo quyết định 15/2006/QĐ-BTC

Lập báo cáo kết quả hoạt động sản xuất kinh doanh cho doanh nghiệp theo quyết định 48/2006/QĐ-BTC

Lập báo cáo kết quả hoạt động sản xuất kinh doanh cho ngân hàng theo quyết định 16/2007/QĐ-NHNN

Lập báo cáo kết quả hoạt động sản xuất kinh doanh cho công ty chứng khoán theo quyết định 99/2000/QĐ-BTC


Lập báo cáo kết quả hoạt động sản xuất kinh doanh cho doanh nghiệp theo quyết định 15/2006/QĐ-BTC

Các quy định chung

Mục đích

Cách gọi

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK 1.3.0

Hướng dẫn lập BCKQHĐSXKD mẫu 15/2006/QĐ-BTC


1

Các quy định chung:

Báo cáo kết quả hoạt động sản xuất kinh doanh cho các doanh nghiệp theo quyết định 15/2006/QĐ-BTC gửi đến cơ quan thuế và các cơ quan khác liên quan được coi là hợp lệ khi:

- Báo cáo kết quả hoạt động sản xuất kinh doanh được lập và in đúng mẫu quy định hiện hành

- Có ghi đầy đủ các thông tin về tên, địa chỉ, mã số thuế, số điện thoại... của người nộp thuế.

- Được người đại diện theo pháp luật của người nộp thuế ký tên và đóng dấu vào cuối của tờ khai.

Có kèm theo các tài liệu, bảng kê, bảng giải trình (nếu có) theo chế độ quy định.


1

Mục đích:

Người dùng nhập các thông tin cho báo cáo kết quả hoạt động sản xuất kinh doanh (B-02/DN) rồi lưu lại vào hệ thống máy tính, ngoài ra hệ thống cho phép in ra các báo cáo kết quả hoạt động sản xuất kinh doanh có mã hóa bằng mã vạch để nộp cho các cơ quan thuế hoặc các cơ quan khác theo quy định hiện hành.

Người thực hiện chức năng này là: Kế toán doanh nghiệp.


1

Cách gọi:

Từ menu chức năng “Kê khai/Báo cáo tài chính” chọn “BCKQHDSXKD cho DN theo QĐ 15/2006/QĐ-BTC khi đó màn hình kê khai sẽ hiển thị ra như sau.

Bạn hãy nhấn vào nút lệnh “Đồng ý” để hiển thị ra báo cáo KQHĐSXKD mẫu 15/2006/QĐ-BTC


1

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK.1.3.0:

+ Mặc định các chỉ tiêu có chỉ dẫn đến các mục trong bản thuyết minh theo quy định hiện hành. Nếu có sự thay đổi về các mục thuyết minh này thì người sử dụng sẽ sửa lại. Và người sử dụng được phép sửa tất cả các chỉ tiêu trong cột thuyết minh.

+ Các chỉ tiêu được phép nhập trong cột Số năm nay và Số năm trước gồm 01, 02, 11, 21, 22, 23, 24, 25, 31, 32, 51, 52 và là các số có giá trị không nhỏ hơn số 0

+ Các chỉ tiêu được đánh dấu bằng mầu xanh sẽ được tự động tính toán và không phải nhập. Các chỉ tiêu này đã được ghi rất rõ công thức từ các chỉ tiêu khác trên báo cáo kết quả hoạt động sản xuất kinh doanh.

+ Các chỉ tiêu cần ràng buộc kiểm tra tính logic gồm các chỉ tiêu 02, 23, và ngày ký.

Đối với chỉ tiêu 02 các khoản giảm trừ doanh thu sẽ luôn nhỏ hơn hoặc bằng chỉ tiêu 01 doanh thu bán hành và cung cấp dịch vụ.

Đối với chỉ tiêu 23 chi phí lãi vay sẽ luôn nhỏ hơn hoặc bằng chỉ tiêu 22 chi phí tài chính.

Đối với ngày ký, đây là ngày bắt buộc phải có trên mọi tờ khai hoặc báo cáo tài chính theo quy định của cơ quan thuế.


1

Hướng dấn lập BCKQHĐSXKD mẫu 15/2006/QĐ-BTC:

Tài liệu hướng dẫn lập Báo cáo tài chính là một tài liệu độc lập nằm ngoài tài liệu hướng dẫn sử dụng hệ thống HTKK1.3. Tuy nhiên trong tài liệu trợ giúp của chương trình sẽ nói chi tiết đến hưỡng dẫn kê khai cho từng chỉ tiêu. Bạn hãy xem tài liệu hướng dẫn lập BCTC hoặc ấn phím “F1” trên bàn phím khi sử dụng hệ thống HTKK1.3. Bạn sẽ được trợ giúp chi tiết về Hướng dẫn lập BCKQHĐSXKD mẫu 15/2006/QĐ-BTC.


Lập báo cáo kết quả hoạt động sản xuất kinh doanh cho doanh nghiệp theo quyết định 48/2006/QĐ-BTC

Các quy định chung

Mục đích

Cách gọi

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK 1.3.0

Hướng dẫn lập BCKQHĐSXKD mẫu 48/2006/QĐ-BTC


1

Các quy định chung:

Báo cáo kết quả hoạt động sản xuất kinh doanh cho các doanh nghiệp theo quyết định 48/2006/QĐ-BTC gửi đến cơ quan thuế và các cơ quan khác liên quan được coi là hợp lệ khi:

- Báo cáo kết quả hoạt động sản xuất kinh doanh được lập và in đúng mẫu quy định hiện hành

- Có ghi đầy đủ các thông tin về tên, địa chỉ, mã số thuế, số điện thoại... của người nộp thuế.

- Được người đại diện theo pháp luật của người nộp thuế ký tên và đóng dấu vào cuối của tờ khai.

Có kèm theo các tài liệu, bảng kê, bảng giải trình (nếu có) theo chế độ quy định.


1

Mục đích:

Người dùng nhập các thông tin cho báo cáo kết quả hoạt động sản xuất kinh doanh (B-02/DNN) rồi lưu lại vào hệ thống máy tính, ngoài ra hệ thống cho phép in ra các báo cáo kết quả hoạt động sản xuất kinh doanh có mã hóa bằng mã vạch để nộp cho các cơ quan thuế hoặc các cơ quan khác theo quy định hiện hành.

Người thực hiện chức năng này là: Kế toán doanh nghiệp.


1

Cách gọi:

Từ menu chức năng “Kê khai/Báo cáo tài chính” chọn “BCKQHDSXKD cho DN theo QĐ 48/2006/QĐ-BTC khi đó màn hình kê khai sẽ hiển thị ra như sau.

Bạn hãy nhấn vào nút lệnh “Đồng ý” để hiển thị ra báo cáo KQHĐSXKD mẫu 48/2006/QĐ-BTC


1

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK.1.3.0:

+ Mặc định các chỉ tiêu có chỉ dẫn đến các mục trong bản thuyết minh theo quy định hiện hành. Nếu có sự thay đổi về các mục thuyết minh này thì người sử dụng sẽ sửa lại. Và người sử dụng được phép sửa tất cả các chỉ tiêu trong cột thuyết minh.

+ Các chỉ tiêu được phép nhập trong cột Số năm nay và Số năm trước gồm 01, 02, 11, 21, 22, 23, 24, 31, 32, 51và là các số có giá trị không nhỏ hơn số 0

+ Các chỉ tiêu được đánh dấu bằng mầu xanh sẽ được tự động tính toán và không phải nhập. Các chỉ tiêu này đã được ghi rất rõ công thức từ các chỉ tiêu khác trên báo cáo kết quả hoạt động sản xuất kinh doanh.

+ Các chỉ tiêu cần ràng buộc kiểm tra tính logic gồm các chỉ tiêu 02, 23, và ngày ký.

Đối với chỉ tiêu 02 các khoản giảm trừ doanh thu sẽ luôn nhỏ hơn hoặc bằng chỉ tiêu 01 doanh thu bán hành và cung cấp dịch vụ.

Đối với chỉ tiêu 23 chi phí lãi vay sẽ luôn nhỏ hơn hoặc bằng chỉ tiêu 22 chi phí tài chính.

Đối với ngày ký, đây là ngày bắt buộc phải có trên mọi tờ khai hoặc báo cáo tài chính theo quy định của cơ quan thuế.


1

Hướng dấn lập BCKQHĐSXKD mẫu 48/2006/QĐ-BTC:

Tài liệu hướng dẫn lập Báo cáo tài chính là một tài liệu độc lập nằm ngoài tài liệu hướng dẫn sử dụng hệ thống HTKK1.3. Tuy nhiên trong tài liệu trợ giúp của chương trình sẽ nói chi tiết đến hưỡng dẫn kê khai cho từng chỉ tiêu. Bạn hãy xem tài liệu hướng dẫn lập BCTC hoặc ấn phím “F1” trên bàn phím khi sử dụng hệ thống HTKK1.3. Bạn sẽ được trợ giúp chi tiết về Hướng dẫn lập BCKQHĐSXKD mẫu 48/2006/QĐ-BTC.


Lập báo cáo kết quả hoạt động sản xuất kinh doanh cho ngân hàng theo quyết định 16/2007/QĐ-NHNN

Các quy định chung

Mục đích

Cách gọi

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK 1.3.0

Hướng dẫn lập BCKQHĐSXKD mẫu 16/2007/QĐ-NHNN


1

Các quy định chung:

Báo cáo kết quả hoạt động sản xuất kinh doanh cho các ngân hàng theo quyết định 16/2007/QĐ-NHNN gửi đến cơ quan thuế và các cơ quan khác liên quan được coi là hợp lệ khi:

- Báo cáo kết quả hoạt động sản xuất kinh doanh được lập và in đúng mẫu quy định hiện hành

- Có ghi đầy đủ các thông tin về tên, địa chỉ, mã số thuế, số điện thoại... của người nộp thuế.

- Được người đại diện theo pháp luật của người nộp thuế ký tên và đóng dấu vào cuối của tờ khai.

Có kèm theo các tài liệu, bảng kê, bảng giải trình (nếu có) theo chế độ quy định.


1

Mục đích:

Người dùng nhập các thông tin cho báo cáo kết quả hoạt động sản xuất kinh doanh (B-04/TCTD) rồi lưu lại vào hệ thống máy tính, ngoài ra hệ thống cho phép in ra các báo cáo kết quả hoạt động sản xuất kinh doanh có mã hóa bằng mã vạch để nộp cho các cơ quan thuế hoặc các cơ quan khác theo quy định hiện hành.

Người thực hiện chức năng này là: Kế toán doanh nghiệp.


1

Cách gọi:

Từ menu chức năng “Kê khai/Báo cáo tài chính” chọn “BCKQHDSXKD cho NH theo QĐ 16/2007/QĐ-NHNN khi đó màn hình kê khai sẽ hiển thị ra như sau.

Bạn hãy nhấn vào nút lệnh “Đồng ý” để hiển thị ra báo cáo KQHĐSXKD mẫu 16/2007/QĐ-NHNN


1

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK.1.3.0:

+ Mặc định các chỉ tiêu có chỉ dẫn đến các mục trong bản thuyết minh theo quy định hiện hành. Nếu có sự thay đổi về các mục thuyết minh này thì người sử dụng sẽ sửa lại. Và người sử dụng được phép sửa tất cả các chỉ tiêu trong cột thuyết minh.

+ Các chỉ tiêu được phép nhập trong cột Số năm nay và Số năm trước gồm 1, 2, 3, 4, 5, 6, VII. VIII, X, 7, 8, XIV, XV và là các số có giá trị không nhỏ hơn số 0

+ Các chỉ tiêu được phép nhập trong cột Số năm nay và Số năm trước gồm III, IV, V và là các số có giá trị có thể nhỏ hơn số 0 (Số âm)

+ Các chỉ tiêu được đánh dấu bằng mầu xanh sẽ được tự động tính toán và không phải nhập. Các chỉ tiêu này đã được ghi rất rõ công thức từ các chỉ tiêu khác trên báo cáo kết quả hoạt động sản xuất kinh doanh.

+ Các chỉ tiêu cần ràng buộc kiểm tra tính logic gồm chỉ tiêu ngày ký.

Đối với ngày ký, đây là ngày bắt buộc phải có trên mọi tờ khai hoặc báo cáo tài chính theo quy định của cơ quan thuế.


1

Hướng dấn lập BCKQHĐSXKD mẫu 16/2007/QĐ-NHNN:

Tài liệu hướng dẫn lập Báo cáo tài chính là một tài liệu độc lập nằm ngoài tài liệu hướng dẫn sử dụng hệ thống HTKK1.3. Tuy nhiên trong tài liệu trợ giúp của chương trình sẽ nói chi tiết đến hưỡng dẫn kê khai cho từng chỉ tiêu. Bạn hãy xem tài liệu hướng dẫn lập BCTC hoặc ấn phím “F1” trên bàn phím khi sử dụng hệ thống HTKK1.3. Bạn sẽ được trợ giúp chi tiết về Hướng dẫn lập BCKQHĐSXKD mẫu 16/2007/QĐ-NHNN.


Lập báo cáo kết quả hoạt động sản xuất kinh doanh cho công ty chứng khoán theo quyết định 99/2000/QĐ-BTC

Các quy định chung

Mục đích

Cách gọi

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK 1.3.0

Hướng dẫn lập BCKQHĐSXKD mẫu 99/2000/QĐ-BTC


1

Các quy định chung:

Báo cáo kết quả hoạt động sản xuất kinh doanh cho các công ty chứng khoán theo quyết định 99/2000/QĐ-BTC gửi đến cơ quan thuế và các cơ quan khác liên quan được coi là hợp lệ khi:

- Báo cáo kết quả hoạt động sản xuất kinh doanh được lập và in đúng mẫu quy định hiện hành

- Có ghi đầy đủ các thông tin về tên, địa chỉ, mã số thuế, số điện thoại... của người nộp thuế.

- Được người đại diện theo pháp luật của người nộp thuế ký tên và đóng dấu vào cuối của tờ khai.

Có kèm theo các tài liệu, bảng kê, bảng giải trình (nếu có) theo chế độ quy định.


1

Mục đích:

Người dùng nhập các thông tin cho báo cáo kết quả hoạt động sản xuất kinh doanh (B-02/CTCK) rồi lưu lại vào hệ thống máy tính, ngoài ra hệ thống cho phép in ra các báo cáo kết quả hoạt động sản xuất kinh doanh có mã hóa bằng mã vạch để nộp cho các cơ quan thuế hoặc các cơ quan khác theo quy định hiện hành.

Người thực hiện chức năng này là: Kế toán doanh nghiệp.


1

Cách gọi:

Từ menu chức năng “Kê khai/Báo cáo tài chính” chọn “BCKQHDSXKD cho CTCK - QĐ 99/2000/QĐ-BTC khi đó màn hình kê khai sẽ hiển thị ra như sau.

Bạn hãy nhấn vào nút lệnh “Đồng ý” để hiển thị ra báo cáo KQHĐSXKD mẫu 99/2000/QĐ-BTC


1

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK.1.3.0:

Phần I

+ Các chỉ tiêu được phép nhập trong cột Quý trước, Quý này, Lũy kế từ đầu năm gồm 02, 03, 04, 05, 06, 07, 08, 09, 10, 11, 13, 15, 30, 41, 42, 70 và là các số có giá trị không nhỏ hơn số 0

+ Các chỉ tiêu được đánh dấu bằng mầu xanh sẽ được tự động tính toán và không phải nhập. Các chỉ tiêu này đã được ghi rất rõ công thức từ các chỉ tiêu khác trên báo cáo kết quả hoạt động sản xuất kinh doanh.

Phần II

+ Các chỉ tiêu được phép nhập trong cột Số còn phải nộp đầu kỳ, Số phát sinh trong kỳ, Lũy kế từ đầu năm gồm 11, 12, 13, 14, 15, 16, 17, 19, 20 và là các số có giá trị không nhỏ hơn số 0

+ Các cột và các chỉ tiêu được đánh dấu bằng mầu xanh sẽ được tự động tính toán và không phải nhập. Các chỉ tiêu này đã được ghi rất rõ công thức từ các chỉ tiêu khác trên báo cáo kết quả hoạt động sản xuất kinh doanh.

Phần III

+ Các chỉ tiêu được phép nhập trong cột Kỳ này, Lũy kế từ đầu năm gồm 10, 11, 13, 14, 15, 20, 21, 22, 30, 31, 32, 40, 41, 42, 43, 44, 45 và là các số có giá trị không nhỏ hơn số 0

+ Các cột và các chỉ tiêu được đánh dấu bằng mầu xanh sẽ được tự động tính toán và không phải nhập. Các chỉ tiêu này đã được ghi rất rõ công thức từ các chỉ tiêu khác trên báo cáo kết quả hoạt động sản xuất kinh doanh.

+ Các chỉ tiêu cần ràng buộc kiểm tra tính logic gồm chỉ tiêu ngày ký.

Đối với ngày ký, đây là ngày bắt buộc phải có trên mọi tờ khai hoặc báo cáo tài chính theo quy định của cơ quan thuế.


1

Hướng dấn lập BCKQHĐSXKD mẫu 99/2000/QĐ-BTC:

Tài liệu hướng dẫn lập Báo cáo tài chính là một tài liệu độc lập nằm ngoài tài liệu hướng dẫn sử dụng hệ thống HTKK1.3. Tuy nhiên trong tài liệu trợ giúp của chương trình sẽ nói chi tiết đến hưỡng dẫn kê khai cho từng chỉ tiêu. Bạn hãy xem tài liệu hướng dẫn lập BCTC hoặc ấn phím “F1” trên bàn phím khi sử dụng hệ thống HTKK1.3. Bạn sẽ được trợ giúp chi tiết về Hướng dẫn lập BCKQHĐSXKD mẫu 99/2000/QĐ-BTC.


Huong dan khai to khai Quyet toan thue TNCN mau 09/KK-TNCN

Hướng dẫn khai tờ khai Quyết toán thuế TNCN

Hướng dẫn khai tờ khai Quyết toán thuế TNCN mẫu 02/KK-BH

Hướng dẫn khai tờ khai Quyết toán thuế TNCN mẫu 02/KK-XS

Hướng dẫn khai tờ khai Quyết toán thuế TNCN mẫu 05/KK-TNCN

Hướng dẫn khai tờ khai Quyết toán thuế TNCN mẫu 09/KK-TNCN


Huong dan khai to khai Quyet toan thue TNCN mau 02/KK-BH

Hướng dẫn khai tờ khai Quyết toán thuế TNCN mẫu 02/KK-BH

Tờ khai Quyết toán thuế TNCN mẫu 02/KK-BH

Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đã khấu trừ đối với thu nhập của đại lý bảo hiểm mẫu 02A/BK-BH


To khai Quyet toan thue TNCN mau 02/KK-BH

Tờ khai Quyết toán thuế TNCN mẫu 02/KK-BH

Chỉ tiêu [01] : Kỳ tính thuế

Chỉ tiêu [02] : Tên tổ chức cá nhân trả thu nhập

Chỉ tiêu [03] : Mã số thuế

Chỉ tiêu [04] : Địa chỉ

Chỉ tiêu [05] : Số điện thoại

Chỉ tiêu [06] : Số fax

Chỉ tiêu [07] : Email

Chỉ tiêu [08] : Tổng số đại lý bảo hiểm trong kỳ

Chỉ tiêu [09] : Tổng thu nhập trả cho đại lý bảo hiểm trong kỳ

Chỉ tiêu [10] : Tổng số đại lý bảo hiểm thuộc diện khấu trừ thuế trong kỳ

Chỉ tiêu [11] : Tổng thu nhập trả cho đại lý bảo hiểm thuộc diện khấu trừ

Chỉ tiêu [12] : Tổng số thuế thu nhập cá nhân đã khấu trừ


Chi tieu [01] Ky tinh thue

Chỉ tiêu [01] Kỳ tính thuế

Chỉ tiêu [01] Kỳ tính thuế:

Ghi rõ kỳ thực hiện kê khai năm.Thời hạn nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch.


Chi tieu [02] Ten to chuc, ca nhan tra thu nhap

Chỉ tiêu [02] Tên tổ chức, cá nhân trả thu nhập

Chỉ tiêu [02] Tên tổ chức, cá nhân trả thu nhập:

Ghi rõ ràng, đầy đủ bằng chữ in HOA theo Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh.


Chi tieu [03] Ma so thue

Chỉ tiêu [03] Mã số thuế

Chỉ tiêu [03] Mã số thuế:

Ghi đầy đủ mã số thuế của tổ chức, cá nhân trả thu nhập như trên Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế do cơ quan thuế cấp.


Chi tieu [04] Dia chi

Chỉ tiêu [04] Địa chỉ

Chỉ tiêu[04] Địa chỉ:

Ghi đúng theo địa chỉ trụ sở nơi đăng ký kinh doanh theo giấy phép kinh doanh họăc địa chỉ thường trú như đã đăng ký với cơ quan thuế.


Chi tieu [05], [06], [07]

Chỉ tiêu [05]

Chỉ tiêu [05] :

Ghi nội dung về số điện thoại (nếu không có thì bỏ trống)


Chi tieu [05], [06], [07]

Chỉ tiêu [06]

Chỉ tiêu [06] : Số fax

Ghi nội dung về số fax (nếu không có thì bỏ trống)


Chi tieu [05], [06], [07]

Chỉ tiêu [07]

Chỉ tiêu [07] :

Ghi nội dung về địa chỉ email (nếu không có thì bỏ trống)


Chi tieu [08] Tong so dai ly bao hiem trong ky

Chỉ tiêu [08] Tổng số đại lý bảo hiểm trong kỳ

Chỉ tiêu [08]Tổng số đại lý bảo hiểm trong kỳ:

Là tổng số đại lý bảo hiểm được trả hoa hồng trong kỳ, kể cả các đại lý đã thôi việc tính đến thời điểm lập tờ khai. Được tổng hợp từ tổng số đại lý trên bảng kê 02A/BK-BH.


Chi tieu [09] Tong thu nhap tra cho dai ly bao hiem trong ky

Chỉ tiêu [09] Tổng thu nhập trả cho đại lý bảo hiểm trong kỳ

Chỉ tiêu [09]Tổng thu nhập trả cho đại lý bảo hiểm trong kỳ:

Tổng số hoa hồng của đại lý, các khoản thưởng dưới các hình thức, các khoản hỗ trợ, chi trả khác đã trả cho các đại lý bảo hiểm trong kỳ. Được tổng hợp từTổng số Thu nhập chịu thuế (giá trị [11]) của bảng kê 02A/BK-BH.


Chi tieu [10] Tong so dai ly bao hiem thuoc dien khau tru thue trong ky

Chỉ tiêu [10] Tổng số đại lý bảo hiểm thuộc diện khấu trừ thuế trong kỳ

Chỉ tiêu [10] Tổng số đại lý bảo hiểm thuộc diện khấu trừ thuế trong kỳ:

Là tổng số đại lý bảo hiểm nhận thu nhập đến mức khấu trừ thuế. Chỉ tiêu được tổng hợp từ Tổng số đại lý có khấu trừ thuế TNCN trong năm trên bảng kê 02A/BK-BH.


Chi tieu [11] Tong thu nhap tra cho dai ly bao hiem thuoc dien khau tru

Chỉ tiêu [11] Tổng thu nhập trả cho đại lý bảo hiểm thuộc diện khấu trừ

Chỉ tiêu [11] Tổng thu nhập trả cho đại lý bảo hiểm thuộc diện khấu trừ:

Là tổng thu nhập đã trả cho các đại lý bảo hiểm nhận thu nhập đến mức khấu trừ thuế.


Chi tieu [12] Tong so thue thu nhap ca nhan da khau tru

Chỉ tiêu [12] Tổng số thuế thu nhập cá nhân đã khấu trừ

Chỉ tiêu [12]Tổng số thuế thu nhập cá nhân đã khấu trừ:

Là tổng số thuế TNCN đã khấu trừ của các đại lý nhận hoa hồng. Chỉ tiêu được tổng hợp từ Tổng số Số thuế đã khấu trừ (chỉ tiêu [14]) từ bảng kê 02A/BK-BH.


Bang ke thu nhap chiu thue va thue thu nhap ca nhan da khau tru doi voi thu nhap cua dai ly bao hiem mau 02A/BK-BH

Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đã khấu trừ đối với thu nhập của đại lý bảo hiểm mẫu 02A/BK-BH

Chỉ tiêu [01] : Kỳ tính thuế

Chỉ tiêu [02] : Tên tổ chức cá nhân trả thu nhập

Chỉ tiêu [03] : Mã số thuế

Chỉ tiêu [04] : STT

Chỉ tiêu [05] : Họ và tên đại lý

Chỉ tiêu [06] : Mã số thuế

Chỉ tiêu [07] : Thu nhập chịu thuế

Chỉ tiêu [08] : Thu nhập làm căn cứ tính giảm thuế

Chỉ tiêu [09] : Số thuế được giảm

Chỉ tiêu [10] : Số thuế đã khấu trừ

Chỉ tiêu [11]

Chỉ tiêu [12]

Chỉ tiêu [13]

Chỉ tiêu [14]


Chi tieu [01] Ky tinh thue

Chỉ tiêu [01] Kỳ tính thuế

Chỉ tiêu [01] Kỳ tính thuế :

Ghi rõ kỳ thực hiện kê khai năm.Thời hạn nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch


Chi tieu [02] Ten to chuc, ca nhan tra thu nhap

Chỉ tiêu [02] Tên tổ chức, cá nhân trả thu nhập

Chỉ tiêu [02]Tên tổ chức, cá nhân trả thu nhập:

Ghi rõ ràng, đầy đủ bằng chữ in HOA theo Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh.


Chi tieu [03] Ma so thue

Chỉ tiêu [03] Mã số thuế

Chỉ tiêu [03]Mã số thuế:

Ghi đầy đủ mã số thuế của tổ chức, cá nhân trả thu nhập như trên Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế do cơ quan thuế cấp.


Chi tieu [04] STT

Chỉ tiêu [04] STT

Chỉ tiêu [04] STT:

Là số thứ tự các đại lý, kể cả các đại lý nhận thu nhập chưa đến mức khấu trừ thuế hoặc các đại lý đã thôi việc tính đến thời điểm lập tờ khai.


Chi tieu [05] Ho va ten dai ly

Chỉ tiêu [05] Họ và tên đại lý

Chỉ tiêu [05] Họ và tên đại lý:

Họ và tên cá nhân được trả thu nhập từ hoa hồng đại lý bảo hiểm.


Chi tieu [06] Ma so thue

Chỉ tiêu [06] Mã số thuế

Chỉ tiêu [06] Mã số thuế:

Là mã số thuế của cá nhân nhận thu nhập. Ghi đầy đủ mã số thuế như trên Thông báo mã số thuế cá nhân do cơ quan thuế cấp.


Chi tieu [07] Thu nhap chiu thue

Chỉ tiêu [07] Thu nhập chịu thuế

Chỉ tiêu [07] Thu nhập chịu thuế: Tổng thu nhập đã trả cho đại lý bảo hiểm, bao gồm các khoản Hoa hồng đại lý, Thưởng và các thu nhập Khác đã trả cho các hoạt động đại lý.


Chi tieu [08] Thu nhap lam can cu tinh giam thue

Chỉ tiêu [08] Thu nhập làm căn cứ tính giảm thuế

Chỉ tiêu [08] Thu nhập làm căn cứ tính giảm thuế:

Là thu nhập chịu thuế đơn vị chi trả đã trả cho đại lý do làm việc, kinh doanh trong khu kinh tế.


Chi tieu [09] So thue duoc giam

Chỉ tiêu [09] Số thuế được giảm

Chỉ tiêu [09] Số thuế được giảm:

Là số thuế đã được tạm giảm trong năm của các đại lý.


Chi tieu [10] So thue da khau tru

Chỉ tiêu [10] Số thuế đã khấu trừ

Chỉ tiêu [10] Số thuế đã khấu trừ:

Tổng số thuế đã khấu trừ trong năm của đại lý.


Chi tieu [11]

Chỉ tiêu [11]

Chỉ tiêu [11] là tổng thu nhập chịu thuế đã trả cho các đại lý bảo hiểm.


Chi tieu [12]

Chỉ tiêu [12]

Chỉ tiêu [12] là tổng thu nhập chịu thuế đơn vị đã chi trả cho các đại lý do làm việc trong khu kinh tế.


Chi tieu [13]

Chỉ tiêu [13]

Chỉ tiêu [13] là tổng số thuế được giảm của các đại lý do làm việc, kinh doanh trong khu kinh tế.


Chi tieu [14]

Chỉ tiêu [14]

Chỉ tiêu [14] là tổng số thuế đã khấu trừ trong năm của các đại lý.


Huong dan khai to khai Quyet toan thue TNCN mau 02/KK-XS

Hướng dẫn khai tờ khai Quyết toán thuế TNCN mẫu 02/KK-XS

Tờ khai Quyết toán thuế TNCN mẫu 02/KK-XS

Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đã khấu trừ đối với thu nhập của đại lý xổ số mẫu 02A/BK-XS


To khai Quyet toan thue TNCN mau 02/KK-XS

Tờ khai Quyết toán thuế TNCN mẫu 02/KK-XS

Chỉ tiêu [01] : Kỳ tính thuế

Chỉ tiêu [02] : Tên tổ chức cá nhân trả thu nhập

Chỉ tiêu [03] : Mã số thuế

Chỉ tiêu [04] : Địa chỉ

Chỉ tiêu [05] : Số điện thoại

Chỉ tiêu [06] : Số fax

Chỉ tiêu [07] : Email

Chỉ tiêu [08] : Tổng số đại lý xổ số trong kỳ

Chỉ tiêu [09] : Tổng thu nhập trả cho đại lý xổ số trong kỳ

Chỉ tiêu [10] : Tổng số đại lý xổ số thuộc diện khấu trừ thuế trong kỳ

Chỉ tiêu [11] : Tổng thu nhập trả cho đại lý xổ số thuộc diện khấu trừ 5% thuế thu nhập cá nhân

Chỉ tiêu [12] : Tổng số thuế thu nhập cá nhân đã khấu trừ


Chi tieu [01] Ky tinh thue

Chỉ tiêu [01] Kỳ tính thuế

Chỉ tiêu [01] Kỳ tính thuế:

Ghi rõ kỳ thực hiện kê khai năm. Thời hạn nộp tờ khai tổng hợp thuế thu nhập cá nhân chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch.


Chi tieu [04] Dia chi

Chỉ tiêu [04] Địa chỉ

Chỉ tiêu [04] Địa chỉ: Ghi đúng theo địa chỉ trụ sở nơi đăng ký kinh doanh theo giấy phép kinh doanh họăc địa chỉ thường trú như đã đăng ký với cơ quan thuế.


Chi tieu [08] Tong so dai ly xo so trong ky

Chỉ tiêu [08] Tổng số đại lý xổ số trong kỳ

Chỉ tiêu [08]Tổng số đại lý xổ số trong kỳ:

Là tổng số đại lý xổ số được trả hoa hồng trong kỳ, kể cả các đại lý đã thôi việc tính đến thời điểm lập tờ khai. Được tổng hợp từ tổng số đại lý trên bảng kê 02A/KK-XS.


Chi tieu [09] Tong thu nhap tra cho dai ly xo so trong ky

Chỉ tiêu [09] Tổng thu nhập trả cho đại lý xổ số trong kỳ

Chỉ tiêu [09]Tổng thu nhập trả cho đại lý xổ số trong kỳ:

Tổng số hoa hồng của đại lý, các khoản thưởng dưới các hình thức, các khoản hỗ trợ, chi trả khác đã trả cho các đại lý xổ số trong kỳ. Được tổng hợp từ Tổng Thu nhập chịu thuế (chỉ tiêu [12]) của bảng kê 02A/BK-XS.


Chi tieu [10] Tong so dai ly xo so thuoc dien khau tru thue trong ky

Chỉ tiêu [10] Tổng số đại lý xổ số thuộc diện khấu trừ thuế trong kỳ

Chỉ tiêu [10] Tổng số đại lý xổ số thuộc diện khấu trừ thuế trong kỳ:

Là tổng số đại lý xổ số nhận hoa hồng đại lý đến mức khấu trừ thuế. Chỉ tiêu được tổng hợp từ Tổng số đại lý có khấu trử thuế TNCN trong năm trên bảng kê 02A/BK-XS.


Chi tieu [11] Tong thu nhap tra cho dai ly xo so thuoc dien khau tru 5% thue thu nhap ca nhan

Chỉ tiêu [11] Tổng thu nhập trả cho đại lý xổ số thuộc diện khấu trừ 5% thuế thu nhập cá nhân

Chỉ tiêu [11] Tổng thu nhập trả cho đại lý xổ số thuộc diện khấu trừ 5% thuế thu nhập cá nhân:

là tổng thu nhập đã trả cho các đại lý xổ số nhận hoa hồng đại lý đến mức khấu trừ thuế 5%. Chỉ tiêu được tổng hợp từ Tổng thu nhập chịu thuế của các cá nhân có khấu trừ thuế TNCN trên bảng kê 02A/BK-XS.


Chi tieu [12] Tong so thue thu nhap ca nhan da khau tru

Chỉ tiêu [12] Tổng số thuế thu nhập cá nhân đã khấu trừ

Chỉ tiêu [12]Tổng số thuế thu nhập cá nhân đã khấu trừ:

là tổng số thuế TNCN đã khấu trừ theo tỷ lệ 5% của các đại lý nhận hoa hồng. Chỉ tiêu được tổng hợp từ Tổng Số thuế đã khấu trừ (chỉ tiêu [15]) trên bảng kê 02A/BK-XS.


Bang ke thu nhap chiu thue va thue thu nhap ca nhan da khau tru doi voi thu nhap cua dai ly xo so

Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đã khấu trừ đối với thu nhập của đại lý xổ số

Chỉ tiêu [01] : Kỳ tính thuế

Chỉ tiêu [02] : Tên tổ chức cá nhân trả thu nhập

Chỉ tiêu [03] : Mã số thuế

Chỉ tiêu [04] : STT

Chỉ tiêu [05] : Họ và tên đại lý

Chỉ tiêu [06] : Mã số thuế

Chỉ tiêu [07] : Số CMND/Hộ chiếu

Chỉ tiêu [08] : Thu nhập chịu thuế

Chỉ tiêu [09] : Thu nhập làm căn cứ tính giảm thuế

Chỉ tiêu [10] : Số thuế được giảm

Chỉ tiêu [11] : Thuế đã khấu trừ

Chỉ tiêu [12]

Chỉ tiêu [13]

Chỉ tiêu [14]

Chỉ tiêu [15]


Chi tieu [01] Ky tinh thue

Chỉ tiêu [01] Kỳ tính thuế

Chỉ tiêu [01] Kỳ tính thuế:

Ghi rõ kỳ thực hiện kê khai năm.Thời hạn nộp tờ khai tổng hợp thuế thu nhập cá nhân chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch.


Chi tieu [04] STT

Chỉ tiêu [04] STT

Chỉ tiêu [04] STT:

Là số thứ tự của các cá nhân làm đại lý xổ số, kể cả các đại lý nhận thu nhập chưa đến mức khấu trừ thuế hoặc các đại lý đã thôi việc tính đến thời điểm lập tờ khai.


Chi tieu [05] Ho va ten dai ly

Chỉ tiêu [05] Họ và tên đại lý

Chỉ tiêu [05] Họ và tên đại lý: Họ và tên cá nhân nhận thu nhập từ hoa hồng đại lý xổ số.


Chi tieu [07] So CMND/ Ho chieu

Chỉ tiêu [07] Số CMND/ Hộ chiếu

Chỉ tiêu [07] Số CMND/ Hộ chiếu:

Ghi số chứng minh nhân dân hoặc hộ chiếu đối với cá nhân chưa có mã số thuế.


Chi tieu [08] Thu nhap chiu thue

Chỉ tiêu [08] Thu nhập chịu thuế

Chỉ tiêu [08] Thu nhập chịu thuế:

Tổng thu nhập đã trả cho đại lý xổ số, bao gồm các khoản Hoa hồng đại lý, Thưởng và các thu nhập Khác đã trả cho các hoạt động đại lý.


Chi tieu [09] Thu nhap lam can cu tinh giam thue

Chỉ tiêu [09] Thu nhập làm căn cứ tính giảm thuế

Chỉ tiêu [09] Thu nhập làm căn cứ tính giảm thuế:

Là thu nhập chịu thuế đơn vị chi trả đã trả cho cá nhân do làm việc trong khu kinh tế.


Chi tieu [10] So thue duoc giam

Chỉ tiêu [10] Số thuế được giảm

Chỉ tiêu [10] Số thuế được giảm:

Tổng số thuế đã được tạm giảm trong năm của các đại lý.


Chi tieu [11] Thue da khau tru

Chỉ tiêu [11] Thuế đã khấu trừ

Chỉ tiêu [11] Thuế đã khấu trừ:

Tổng số thuế đã khấu trừ trong năm của đại lý.


Chi tieu [12]

Chỉ tiêu [12]

Chỉ tiêu [12] là tổng thu nhập đã trả cho các đại lý xổ số.


Chi tieu [13]

Chỉ tiêu [13]

Chỉ tiêu [13] là tổng thu nhập chịu thuế đơn vị chi trả đã trả cho các cá nhân do làm việc trong khu kinh tế.


Chi tieu [14]

Chỉ tiêu [14]

Chỉ tiêu [14] là tổng thu nhập chịu thuế đơn vị đã chi trả cho các cá nhân do làm việc trong khu kinh tế.


Chi tieu [15]

Chỉ tiêu [15]

Chỉ tiêu [15] là tổng số thuế đã khấu trừ trong năm của các đại lý.


Chi tieu [08] Tong TNCT tra cho ca nhan

Chỉ tiêu [01] Kỳ tính thuế

Chỉ tiêu[01] Kỳ tính thuế:

Ghi rõ kỳ thực hiện kê khai năm. Thời hạn nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịchKỳ tính thuế nhập theo định dạng YYYY


Chi tieu [08] Tong TNCT tra cho ca nhan

Chỉ tiêu [02] Mã số thuế

Chỉ tiêu [02] Mã số thuế :

Ghi đầy đủ mã số thuế của tổ chức, cá nhân trả thu nhập như trên Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế hoặc Thẻ mã số thuế cá nhân do cơ quan thuế cấp


Chi tieu [08] Tong TNCT tra cho ca nhan

Chỉ tiêu [03] Mã số thuế

Chỉ tiêu[03] Mã số thuế:

Ghi đầy đủ mã số thuế của tổ chức, cá nhân trả thu nhập như trên Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế hoặc Thẻ mã số thuế cá nhân do cơ quan thuế cấp.


Chi tieu [08] Tong TNCT tra cho ca nhan

Chỉ tiêu [04] Địa chỉ

Chỉ tiêu[04] Địa chỉ : Ghi đúng theo địa chỉ trụ sở kinh doanh theo giấy phép kinh doanh, hoặc địa chỉ thường trú (đối với cá nhân) như đã đăng ký với cơ quan thuế


Chi tieu [08] Tong TNCT tra cho ca nhan

Chỉ tiêu [05] Điện thoại

Chỉ tiêu[05] Điện thoại:

Ghi nội dung về số điện thoại (nếu không có thì bỏ trống).


Chi tieu [08] Tong TNCT tra cho ca nhan

Chỉ tiêu [06] Fax

Chỉ tiêu[06] Fax

Ghi nội dung về số fax (nếu không có thì bỏ trống).


Chi tieu [08] Tong TNCT tra cho ca nhan

Chỉ tiêu [07] Email

Chỉ tiêu[07] Email:

Ghi các nội dung về số điện thoại, số fax, địa chỉ email (nếu không có thì bỏ trống).


Huong dan khai to khai Quyet toan thue TNCN mau 05/KK-TNCN

Hướng dẫn khai tờ khai Quyết toán thuế TNCN mẫu 05/KK-TNCN

Tờ khai Quyết toán thuế TNCN mẫu 05/KK-TNCN

Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đã khấu trừ đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú có ký hợp đồng lao động mẫu 05A/BK-TNCN

Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đã khấu trừ đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú không ký hợp đồng lao động hoặc có hợp đồng lao động dưới 3 tháng mẫu 05B/BK-TNCN


To khai Quyet toan thue TNCN mau 05/KK-TNCN

Tờ khai Quyết toán thuế TNCN mẫu 05/KK-TNCN

Phần A.Thu nhập chịu thuế (TNCN) từ tiền lương, tiền công trả cho cá nhân cư trú

Phần B. Thu nhập chịu thuế (TNCN) từ tiền lương, tiền công trả cho cá nhân không cư trú


Phan A. Thu nhap chiu thue (TNCT) tu tien luong, tien cong tra cho ca nhan cu tru

Phần A. Thu nhập chịu thuế (TNCT) từ tiền lương, tiền công trả cho cá nhân cư trú

I. Đối với cá nhân cư trú có hợp đồng lao động

II. Đối với cá nhân cư trú không có hợp đồng lao động


I. Doi voi ca nhan cu tru co hop dong lao dong

I. Đối với cá nhân cư trú có hợp đồng lao động

Chỉ tiêu [08] : Tổng TNCT trả cho cá nhân

Chỉ tiêu [09] : Tổng TNCT trả cho cá nhân thuộc diện phải khấu trừ thuế

Chỉ tiêu [10] : Tổng số thuế TNCN đã khấu trừ


Chi tieu [08] Tong TNCT tra cho ca nhan

Chỉ tiêu [08] Tổng TNCT trả cho cá nhân

Chỉ tiêu[08]Tổng TNCT trả cho cá nhân:

Là các khoản thu nhập chịu thuế bao gồm tiền lương, tiền thưởng và các khoản thu nhập chịu thuế khác có tính chất tiền lương, tiền công mà tổ chức, cá nhân trả thu nhập đã trả cho cá nhân cư trú ký hợp đồng lao động trong năm, kể cả các cá nhân đã thôi việc tính đến thời điểm lập tờ khai.

Được tổng hợp từ Tổng số thu nhập chịu thuế(chỉ tiêu [18]) của bảng kê 05A/KK-TNCN


Chi tieu [09] Tong TNCT tra cho ca nhan thuoc dien phai khau tru thue

Chỉ tiêu [09] Tổng TNCT trả cho cá nhân thuộc diện phải khấu trừ thuế

Chỉ tiêu[09]Tổng TNCT trả cho cá nhân thuộc diện phải khấu trừ thuế: là tổng số thu nhập chịu thuế đã chi trả cho cá nhâncó thuế TNCN đã khấu trừ trong năm. Chỉ tiêu được tổng hợp từ tổng số thu nhập chịu thuế của các lao động có thuế khấu trừ trong bảng kê 05A/KK-TNCN


Chi tieu [10] Tong so thue TNCN da khau tru

Chỉ tiêu [10] Tổng số thuế TNCN đã khấu trừ

Chỉ tiêu[10] Tổng số thuế TNCN đã khấu trừ: là tổng số thuế thu nhập cá nhân đã khấu trừ trong năm của cá nhân theo biểu thuế luỹ tiến từng phần.

Được tổng hợp từ Tổng số thuế đã khấu trừ (chỉ tiêu [24]) của bảng kê 05A/KK-TNCN


II. Doi voi ca nhan cu tru khong co hop dong lao dong

II. Đối với cá nhân cư trú không có hợp đồng lao động

Chỉ tiêu [11] : Tổng TNCT trả cho cá nhân

Chỉ tiêu [12] : Tổng TNCT trả cho cá nhân thuộc diện phải khấu trừ thuế

Chỉ tiêu [13] : Tổng số thuế TNCN đã khấu trừ


Chi tieu [11] Tong TNCT tra cho ca nhan

Chỉ tiêu [11] Tổng TNCT trả cho cá nhân

Chỉ tiêu[11] Tổng TNCT trả cho cá nhân: là tổng số các khoản thu nhập chịu thuế từ tiền lương, tiền công và các khoản thu nhập khác có tính chất tiền lương, tiền công trả cho cá nhân thuê ngoài trong năm. Được tổng hợp từ tổng Thu nhập chịu thuế (chỉ tiêu [11]) trên bảng kê 05B/KK-TNCN


Chi tieu [12] Tong TNCT tra cho ca nhan thuoc dien phai khau tru thue

Chỉ tiêu [12] Tổng TNCT trả cho cá nhân thuộc diện phải khấu trừ thuế

Chỉ tiêu[12]Tổng TNCT trả cho cá nhân thuộc diện phải khấu trừ thuế: là tổng số tiền lương, tiền công và các khoản thu nhập khác có tính chất tiền lương, tiền công trả cho cá nhân thuê ngoài cóthuế TNCN đã khấu trừ trong năm.

Chỉ tiêu được tổng hợp từ tổng Thu nhập chịu thuế bảng kê 05B/KK-TNCN của các cá nhân đã khấu trừ thuế


Chi tieu [13] Tong so thue TNCN da khau tru

Chỉ tiêu [13] Tổng số thuế TNCN đã khấu trừ

Chỉ tiêu[13] Tổng sốthuế TNCN đã khấu trừ:là số thuế thu nhập đã khấu trừ từ tiền lương, tiền công trả cho cá nhân thuê ngoài trong năm. Được tổng hợp từ Tổng số thuế đã khấu trừ (chỉ tiêu [13]) trên bảng kê 05B/KK-TNCN


Phan B. Thu nhap chiu thue tu tien luong, tien cong tra cho ca nhan khong cu tru

Phần B. Thu nhập chịu thuế từ tiền lương, tiền công trả cho cá nhân không cư trú

Chỉ tiêu [14] : Tổng số cá nhân nhận TNCT

Chỉ tiêu [15] : Tổng TNCT trả cho cá nhân

Chỉ tiêu [16] : Tổng số thuế TNCN đã khấu trừ


Chi tieu [14] Tong so ca nhan nhan TNCT

Chỉ tiêu [14] Tổng số cá nhân nhận TNCT

Chỉ tiêu [14] Tổng số cá nhân nhận TNCT: là tổng số cá nhân không cư trú nhận thu nhập chịu thuế từ tiền lương, tiền công và các khoản thu nhập chịu thuế khác có tính chất tiền lương, tiền công do tổ chức, cá nhân chi trả trong năm.


Chi tieu [15] Tong TNCT tra cho ca nhan

Chỉ tiêu [15] Tổng TNCT trả cho cá nhân

Chỉ tiêu [15] Tổng TNCT trả cho cá nhân: là tổng thu nhập từ tiền lương, tiền công và các khoản thu nhập khác có tính chất tiền lương, tiền công mà tổ chức,cá nhân thực tế trả cho cá nhân không cư trú trong năm.


Chi tieu [16] Tong so thue TNCN da khau tru

Chỉ tiêu [16] Tổng số thuế TNCN đã khấu trừ

Chỉ tiêu [16] Tổng số thuế TNCN đã khấu trừ: là tổng số thuế mà tổ chức, cá nhân khấu trừ từ thu nhập từ tiền công, tiền lương đã trả cho cá nhân không cư trú trong năm

= [15] x 20% - Thuế được miễn, giảm tại khu kinh tế (nếu có)


Chi tieu [08] Tong TNCT tra cho ca nhan

Chỉ tiêu [17] Cơ quan thuế cấp c

Chỉ tiêu[17] Cơ quan thuế cấp cục:

Chọn 1 CQT cấp cục trong danh sách các CQT quản lý hiển thị


Chi tieu [08] Tong TNCT tra cho ca nhan

Chỉ tiêu [18] Cơ quan thuế quản lý

Chỉ tiêu[18] Cơ quan thuế quản lý:

Chọn 1 CQT quản lý trực tiếp CQCT thu nhập trong danh sách


Chi tieu [08] Tong TNCT tra cho ca nhan

Trạng thái chính thức

Tờ khai luôn được mặc định là tờ khai chính thức


Chi tieu [08] Tong TNCT tra cho ca nhan

Tờ khai bổ sung

Đánh đấu chọn vào ô bổ sung nếu trạng thái tờ khai là bổ sung


Chi tieu [08] Tong TNCT tra cho ca nhan

Lần

Số lần bổ sung của tờ khai có trạng thái bổ sung.

Số lần thuộc từ 01 đến 99


Bang ke thu nhap chiu thue va thue thu nhap ca nhan da khau tru doi voi thu nhap tu tien luong, tien cong cua ca nhan cu tru co ky hop dong lao dong mau 05A/BK-TNCN

Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đã khấu trừ đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú có ký hợp đồng lao động mẫu 05A/BK-TNCN

Chỉ tiêu [01] : Kỳ tính thuế

Chỉ tiêu [02] : Tên tổ chức, cá nhân trả thu nhập

Chỉ tiêu [03] : Mã số thuế

Chỉ tiêu [04] : STT

Chỉ tiêu [05] : Họ và tên

Chỉ tiêu [06] : Mã số thuế

Chỉ tiêu [07] : Số CMND/Hộ chiếu

Chỉ tiêu [08] : Thu nhập chịu thuế

Chỉ tiêu [09] : Số NPT

Chỉ tiêu [10] : Tổng số tháng giảm trừ

Chỉ tiêu [11] : Từ thiện, nhân đạo, khuyến học

Chỉ tiêu [12] : Bảo hiểm bắt buộc

Chỉ tiêu [13] : TNCT làm căn cứ tính giảm thuế

Chỉ tiêu [14] : Số thuế TNCN đã khấu trừ

Quyết toán tại CQCT

Chỉ tiêu [15] : Tổng số thuế phải nộp

Chỉ tiêu [16] : Số thuế đã nộp thừa

Chỉ tiêu [17] : Số thuế còn phải khấu trừ thêm

Chỉ tiêu [18]

Chỉ tiêu [19]

Chỉ tiêu [20]

Chỉ tiêu [21]

Chỉ tiêu [22]

Chỉ tiêu [23]

Chỉ tiêu [24]

Chỉ tiêu [25]

Chỉ tiêu [26]

Chỉ tiêu [27]


Chi tieu [02] Ten to chuc, ca nhan tra thu nhap

Chỉ tiêu [02] Tên tổ chức, cá nhân trả thu nhập

Chỉ tiêu [02] Tên tổ chức, cá nhân trả thu nhập:

Ghi rõ ràng, đầy đủ bằng chữ in HOA theo Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh, đối với cá nhân là tên ghi trong tờ đăng ký mã số thuế hoặc chứng minh nhân dân


Chi tieu [03] Ma so thue

Chỉ tiêu [03] Mã số thuế

Chỉ tiêu [03] Mã số thuế:

Ghi đầy đủ mã số thuế của tổ chức, cá nhân trả thu nhập như trên Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế hoặc Thẻ mã số thuế cá nhân do cơ quan thuế cấp.


Chi tieu [04] STT

Chỉ tiêu [04] STT

Chỉ tiêu [04] STT: là số thứ tự.


Chi tieu [05] Ho va ten

Chỉ tiêu [05] Họ và tên

Chỉ tiêu [05] Họ và tên:

Ghi đầy đủ họ và tên của từng cá nhân nhận thu nhập. Kê khai theo các cá nhân là đối tượng cư trú (số người thực tế đã được trả lương trong năm) mà đơn vị ký hợp đồng lao động, kể cả các cá nhân chưa đến mức khấu trừ thuế hoặc các cá nhân đã thôi việc tính đến thời điểm lập tờ khai


Chi tieu [06] Ma so thue

Chỉ tiêu [06] Mã số thuế

Chỉ tiêu [06] Mã số thuế:

Ghi mã số thuế mà cơ quan thuế cấp cho từng cá nhân. Kê khai theo mã 10 số của cá nhân


Chi tieu [08] Thu nhap chiu thue

Chỉ tiêu [08] Thu nhập chịu thuế

Chỉ tiêu [08] Thu nhập chịu thuế:

Là tổng số các khoản thu nhập chịu thuế từ tiền lương, tiền công và các khoản thu nhập chịu thuế khác có tính chất tiền lương, tiền công mà cơ quan chi trả đã trả cho cá nhân. Bao gồm cả các khoản tiền lương, tiền công nhận được do làm việc tại khu kinh tế.


Chi tieu [09] So NPT

Chỉ tiêu [09] Số NPT

Chỉ tiêu [09] Số NPT:

Là số người phụ thuộc được giảm trừ gia cảnh trong năm của từng cá nhân.


Chi tieu [10] Tong so thang giam tru

Chỉ tiêu [10] Tổng số tháng giảm trừ

Chỉ tiêu [10] Tổng số tháng giảm trừ:

Là tổng số tháng mà từng cá nhân được giảm trừ cho người phụ thuộc trong năm.

Số tháng giảm trừ được tính bằng số người phụ thuộc nhân với số tháng được giảm trừ của từng người phụ thuộc.


Chi tieu [11] Tu thien, nhan dao, khuyen hoc

Chỉ tiêu [11] Từ thiện, nhân đạo, khuyến học

Chỉ tiêu [11] Từ thiện, nhân đạo, khuyến học:

Là các khoản chi đóng góp vào các tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người tàn tật, người già không nơi nương tựa; các khoản chi đóng góp vào các quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học được thành lập và hoạt động vì mục đích từ thiện, nhân đạo, khuyến học, không nhằm mục đích lợi nhuận (nếu có).

Tổ chức, cá nhân chi trả thu nhập xác định thông tin này thông qua các chứng từ chứng minh của cá nhân giao cho


Chi tieu [12] Bao hiem bat buoc

Chỉ tiêu [12] Bảo hiểm bắt buộc

Chỉ tiêu [12] Bảo hiểm bắt buộc:

Là các khoản bảo hiểm (BHXH, BHYT, BH trách nhiệm nghề nghiệp) và các khoản bảo hiểm bắt buộc khác mà cá nhân phải đóng góp theo quy định của pháp luật


Chi tieu [13] TNCT lam can cu tinh giam thue

Chỉ tiêu [13] TNCT làm căn cứ tính giảm thuế

Chỉ tiêu [13] TNCT làm căn cứ tính giảm thuế:

Là các khoản thu nhập chịu thuế mà cá nhân nhận được do làm việc tại khu kinh tế.


Chi tieu [14] So thue TNCN da khau tru

Chỉ tiêu [14] Số thuế TNCN đã khấu trừ

Chỉ tiêu [14] Số thuế TNCN đã khấu trừ:

Là số thuế cơ quan chi trả đã khấu trừ của từng cá nhân trong năm.


Huong dan khai to khai Quyet toan thue TNCN mau 02/KK-BH

Quyết toán tại CQCT

Đánh dấu chọn các cá nhân cần quyết tóan thuế TNCN qua CQCT

Cá nhân quyết tóan thuế TNCN qua CQCT cần phải có Mã số thuế cá nhân và không thuộc cả hai bảng kê. Nếu không thì cá nhân không được quyết tóan thuế qua CQCT và khi đó ứng dụng sẽ đánh dấu đỏ và thông báo lỗi tờ khai. Trường hợp trong năm cá nhân vừa có thời gian ký hợp đồng lao động (thuộc bảng kê 05A) và không ký hợp đồng lao động (thuộc bảng kê 05B) thì CQCT thực hiện tổng hợp dữ liệu của cá nhân vào cùng bảng 05A trước khi thực hiện quyết toán hộ cho cá nhân

Nếu muốn chọn từng cá nhân: Đánh dấu chọn vào ô [image] bên cạnh mỗi cá nhân có MST

Nếu muốn chọn nhiều cá nhân: Nhấn nút [image] ứng dụng hiển thị màn hình chọn thông tin như sau:

Chọn tất cả: ứng dụng đánh dấu chọn các cá nhân có thông tin MST.

Bỏ chọn tất cả: ứng dụng bỏ đánh dấu tất cả các cá nhân đã đánh dấu chọn trước đó.

Chọn theo số thứ tự từ... đến...: ứng dụng đánh dấu chọn các cá nhân trong khoảng STT từ... đến... có thông tin MST.


Chi tieu [15] Tong so thue phai nop

Chỉ tiêu [15] Tổng số thuế phải nộp

Chỉ tiêu [15] Tổng số thuế phải nộp:

Là tổng số thuế phải nộp tính theo thuế suất biểu thuế lũy tiến từng phần.

Trường hợp đơn vị chi trả thu nhập thực hiện quyết toán cho những cá nhân cư trú chỉ nhận thu nhập tại 1 đơn vị chi trả thì thực hiện xác định lại nghĩa vụ thuế của cá nhân theo các công thức:

Thu nhập tính thuế = Thu nhập chịu thuế - Tổng các khoản giảm trừ bao gồm cả giảm trừ cho bản thân (không kê khai trên bảng kê)

Thuế phải nộp = Thu nhập tính thuế * Biểu thuế lũy tiến

Thuế miễn giảm = Thuế phải nộp * (TNCT làm căn cứ tính giảm thuế/ Thu nhập chịuthuế) * 50%

Thuế còn phải nộp = Thuế phải nộp – Thuế miễn giảm.


Chi tieu [16] So thue da nop thua

Chỉ tiêu [16] Số thuế đã nộp thừa

Chỉ tiêu [16]Số thuế đã nộp thừa: = [14] - [15] > 0, cá nhân có số thuế nộp thừa thì ghi số thuế nộp thừa vào chỉ tiêu này.

Ví dụ:

Số thuế đã khấu trừ là 10.000.000 VNĐ

Số thuế phải nộp là 8.000.000 VNĐ

Số thuế nộp thừa = 10.000.000 VNĐ – 8.000.000 VNĐ = 2.000.000 VNĐ

Ghi vào chỉ tiêu [16] là 2.000.000 VNĐ


Chi tieu [17] So thue con phai khau tru them

Chỉ tiêu [17] Số thuế còn phải khấu trừ thêm

Chỉ tiêu [17] Số thuế còn phải khấu trừ thêm: = [14] - [15] < 0, cá nhân có số thuế nộp còn thiếu thì ghi số thuế còn phải nộp vào chỉ tiêu này.

Ví dụ:

Số thuế đã khấu trừ là 10.000.000 VNĐ

Số thuế phải nộp là 11.000.000 VNĐ

Số thuế nộp thiếu = 11.000.000 VNĐ – 10.000.000 VNĐ = 1.000.000 VNĐ

Ghi vào chỉ tiêu [17] là 1.000.000 VNĐ


Chi tieu [18]

Chỉ tiêu [18]

Chỉ tiêu [18]là tổng số các khoản thu nhập từ tiền lương, tiền công và các khoản thu nhập khác có tính chất tiền lương, tiền công mà cơ quan chi trả đã trả cho các cá nhân. Bao gồm cả các khoản tiền lương, tiền công nhận được do làm việc tại khu kinh tế.


Chi tieu [19]

Chỉ tiêu [19]

Chỉ tiêu [19]là tổng số người phụ thuộc của tất cả các cá nhân mà cơ quan chi trả đã chi trả thu nhập mà có ký hợp đồng lao động.


Chi tieu [20]

Chỉ tiêu [20]

Chỉ tiêu [20]là tổng số tháng được giảm trừ cho người phụ thuộc của tất cả các cá nhân


Chi tieu [21]

Chỉ tiêu [21]

Chỉ tiêu [21] là tổng các khoản đóng góp từ thiện, nhân đạo, khuyến học của tất cả các cá nhân (nếu có)


Chi tieu [22]

Chỉ tiêu [22]

Chỉ tiêu [22] là tổng các khoản bảo hiểm (BHXH, BHYT, BHTN) và các khoản bảo hiểm bắt buộc khác mà các cá nhân phải đóng góp.


Chi tieu [23]

Chỉ tiêu [23]

Chỉ tiêu [23] là tổng thu nhập của các cá nhân nhận được do làm việc trong khu kinh tế.


Chi tieu [24]

Chỉ tiêu [24]

Chỉ tiêu [24] là tổng số thuế TNCN mà cơ quan chi trả đã khấu trừ của các cá nhân.


Chi tieu [25]

Chỉ tiêu [25]

Chỉ tiêu [25] là tổng số thuế phải nộp của các cá nhân CQCT quyết toán thay


Chi tieu [26]

Chỉ tiêu [26]

Chỉ tiêu [26] là tổng số thuế nộp thừa của các cá nhân CQCT quyết toán thay


Chi tieu [27]

Chỉ tiêu [27]

Chỉ tiêu [27] là tổng số thuế của các cá nhân CQCT quyết toán thay còn phải nộp thêm.


Bang ke thu nhap chiu thue va thue thu nhap ca nhan da khau tru doi voi thu nhap tu tien luong, tien cong cua ca nhan cu tru khong ky hop dong lao dong hoac co hop dong lao dong duoi 3 thang mau 05B/BK-TNCN

Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đã khấu trừ đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú không ký hợp đồng lao động hoặc có hợp đồng lao động dưới 3 tháng mẫu 05B/BK-TNCN

Chỉ tiêu [01] : Kỳ tính thuế

Chỉ tiêu [02] : Tên tổ chức, cá nhân trả thu nhập

Chỉ tiêu [03] : Mã số thuế

Chỉ tiêu [04] : STT

Chỉ tiêu [05] : Họ và tên

Chỉ tiêu [06] : Mã số thuế

Chỉ tiêu [07] : Số CMND/Hộ chiếu

Chỉ tiêu [08] : Thu nhập chịu thuế

Chỉ tiêu [09] : TNCT làm căn cứ tính giảm thuế

Chỉ tiêu [10] : Số thuế TNCN đã khấu trừ

Chỉ tiêu [11]

Chỉ tiêu [12]

Chỉ tiêu [13]


Chi tieu [02] Ten to chuc, ca nhan tra thu nhap

Chỉ tiêu [02] Tên tổ chức, cá nhân trả thu nhập

Chỉ tiêu [02] Tên tổ chức, cá nhân trả thu nhập: Ghi rõ ràng, đầy đủ bằng chữ in HOA theo Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanhđối với cá nhân là tên ghi trong tờ đăng ký mã số thuế hoặc chứng minh nhân dân.


Chi tieu [05] Ho va ten

Chỉ tiêu [05] Họ và tên

Chỉ tiêu [05] Họ và tên: Ghi đầy đủ họ và tên của từng cá nhân được CQCT trả thu nhập trong năm, kể cả các cá nhân thu nhập chưa đến mức khấu trừ thuế


Chi tieu [06] Ma so thue

Chỉ tiêu [06] Mã số thuế

Chỉ tiêu [06] Mã số thuế: Ghi mã số thuế mà cơ quan thuế cấp cho từng cá nhân.Kê khai theo mã 10 số của cá nhân


Chi tieu [07] So CMND/ Ho chieu

Chỉ tiêu [07] Số CMND/ Hộ chiếu

Chỉ tiêu [07] Số CMND/ Hộ chiếu: ghi số chứng minh nhân dân hoặc hộ chiếu đối với cá nhân chưa có mã số thuế.


Chi tieu [08] Thu nhap chiu thue

Chỉ tiêu [08] Thu nhập chịu thuế

Chỉ tiêu [08] Thu nhập chịu thuế: là tổng số các khoản thu nhập từ tiền lương, tiền công và các khoản thu nhập khác có tính chất tiền lương, tiền công mà cơ quan chi trả đã trả cho cá nhân thuê ngoài trong năm. Bao gồm cả các khoản tiền lương, tiền công nhận được do làm việc tại khu kinh tế.


Chi tieu [09] TNCT lam can cu tinh giam thue

Chỉ tiêu [09] TNCT làm căn cứ tính giảm thuế

Chỉ tiêu [09] TNCT làm căn cứ tính giảm thuế: là các khoản thu nhập mà cơ quan chi trả thu nhập trả cho cá nhân do làm việc tại khu kinh tế trong năm.


Chi tieu [10] So thue TNCN da khau tru

Chỉ tiêu [10] Số thuế TNCN đã khấu trừ

Chỉ tiêu [10] Số thuế TNCN đã khấu trừ: là số thuế TNCN mà cơ quan chi trả đã khấu trừ của từng cá nhân trong năm.


Chi tieu [11]

Chỉ tiêu [11]

Chỉ tiêu [11] là tổng số các khoản thu nhập từ tiền lương, tiền công và các khoản thu nhập khác có tính chất tiền lương, tiền công mà cơ quan chi trả đã trả cho các cá nhân thuê ngoài trong năm. Bao gồm cả các khoản tiền lương, tiền công nhận được do làm việc tại khu kinh tế.


Chi tieu [12]

Chỉ tiêu [12]

Chỉ tiêu [12] là tổng thu nhập mà cơ quan chi trả thu nhập trả cho các cá nhân do làm việc tại khu kinh tế.


Chi tieu [13]

Chỉ tiêu [13]

Chỉ tiêu [13] là tổng số thuế TNCN mà cơ quan chi trả đã khấu trừ của các cá nhân.


Huong dan khai to khai Quyet toan thue TNCN mau 09/KK-TNCN

Hướng dẫn khai tờ khai Quyết toán thuế TNCN mẫu 09/KK-TNCN

Tờ khai Quyết toán thuế TNCN mẫu 09/KK-TNCN

Bảng kê thu nhập từ tiền lương, tiền công mẫu 09A/PL-TNCN

Bảng kê thu nhập từ kinh doanh mẫu 09B/PL-TNCN

Bảng kê giảm trừ gia cảnh cho người phụ thuộc mẫu 09C/PL-TNCN


To khai Quyet toan thue TNCN mau 09/KK-TNCN

Tờ khai Quyết toán thuế TNCN mẫu 09/KK-TNCN

Chỉ tiêu [01] : Kỳ tính thuế

Chỉ tiêu [02] : Tên cá nhân nhận thu nhập

Chỉ tiêu [03] : Mã số thuế

Chỉ tiêu [04] : Địa chỉ

Chỉ tiêu [05] : Điện thoại

Chỉ tiêu [06] : Fax

Chỉ tiêu [07] : Email

Chỉ tiêu [08] : Số tài khoản ngân hàng

Chỉ tiêu [09] : Tổng thu nhập chịu thuế

Chỉ tiêu [10] : Tổng TNCT từ tiền lương, tiền công

Chỉ tiêu [11] : Tổng TNCT từ kinh doanh

Chỉ tiêu [12] : Tổng TNCT phát sinh ngoài Việt Nam

Chỉ tiêu [13] : Tổng TNCT làm căn cứ tính giảm thuế trong kỳ

Chỉ tiêu [14] : Tổng TNCT từ tiền lương, tiền công làm căn cứ tính giảm thuế

Chỉ tiêu [15] : Tổng TNCT từ kinh doanh làm căn cứ tính giảm thuế

Chỉ tiêu [16] : Các khoản giảm trừ

Chỉ tiêu [17] : Cho bản thân cá nhân

Chỉ tiêu [18] : Cho những người phụ thuộc được giảm trừ

Chỉ tiêu [19] : Từ thiện, nhân đạo, khuyến học

Chỉ tiêu [20] : Đóng góp BHXH, BHYT, BH trách nhiệm bắt buộc

Chỉ tiêu [21] : Tổng thu nhập tính thuế

Chỉ tiêu [22] : Tổng số thuế TNCN phát sinh trong kỳ

Chỉ tiêu [23] : Tổng số thuế đã tạm nộp, đã khấu trừ, đã nộp ở nước ngoài trong kỳ

Chỉ tiêu [24] : Số thuế đã khấu trừ

Chỉ tiêu [25] : Số thuế đã tạm nộp

Chỉ tiêu [26] : Đã nộp ở nước ngoài được giảm trừ(nếu có)

Chỉ tiêu [27] : Tổng số thuế TNCN được giảm trong kỳ

Chỉ tiêu [28] : Tổng số thuế phải nộp trong kỳ

Chỉ tiêu [29] : Tổng số thuế nộp thừa trong kỳ

Chỉ tiêu [30] : Tổng số thuế đề nghị hoàn

Chỉ tiêu [31] : Tổng số thuế bù trừ vào kỳ sau


[01] Ky tinh thue

Chỉ tiêu [01] Kỳ tính thuế

Chỉ tiêu [01] Kỳ tính thuế: Ghi rõ kỳ thực hiện kê khai năm.Thời hạn nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch. Trường hợp cá nhân có yêu cầu quyết toán thuế giữa năm (Ví dụ: cá nhân người nước ngoài kết thúc hợp đồng trở về nước,...) thì kỳ tính thuế được ghi từ tháng.... đến tháng.....


[02] Ten ca nhan nhan thu nhap

Chỉ tiêu [02] Tên cá nhân nhận thu nhập

Chỉ tiêu [02] Tên cá nhân nhận thu nhập: Ghi rõ ràng, đầy đủ bằng chữ in HOA theo tờ đăng ký mã số thuế hoặc chứng minh nhân dân.


[03] Ma so thue

Chỉ tiêu [03] Mã số thuế

Chỉ tiêu [03] Mã số thuế: Ghi đầy đủ mã số thuế của cá nhân nhận thu nhập như trên Thông báo mã số thuế hoặc Thẻ mã số thuế cá nhân do cơ quan thuế cấp.


[04] Dia chi

Chỉ tiêu [04] Địa chỉ

Chỉ tiêu [04] Địa chỉ: Ghi đúng theo địa chỉ thường trú như đã đăng ký với cơ quan thuế.


[05], [06], [07]

Chỉ tiêu [05]

Chỉ tiêu [05] Ghi nội dung về số điện thoại (nếu không có thì bỏ trống).


[05], [06], [07]

Chỉ tiêu [06]

Chỉ tiêu [06] Ghi nội dung về số fax (nếu không có thì bỏ trống).


[05], [06], [07]

Chỉ tiêu [07]

Chỉ tiêu [07] Ghi các nội dung về địa chỉ email (nếu không có thì bỏ trống).


[08] So tai khoan ngan hang

Chỉ tiêu [08] Số tài khoản ngân hàng

Chỉ tiêu [08] Số tài khoản ngân hàng: Ghi rõ số tài khoản ngân hàng. Ngân hàng mở tài khoản.


[09] Tong thu nhap chiu thue

Chỉ tiêu [09] Tổng thu nhập chịu thuế

Chỉ tiêu [09] Tổng thu nhập chịu thuế (TNCT) trong kỳ = [10] + [11].

Trường hợp giá trị chỉ tiêu [11] < 0 (kinh doanh lỗ) thì [09] = [10]


[10] Tong TNCT tu tien luong, tien cong

Chỉ tiêu [10] Tổng TNCT từ tiền lương, tiền công

Chỉ tiêu [10] Tổng TNCT từ tiền lương, tiền công: là tổng số các khoản thu nhập từ tiền lương, tiền công và các khoản thu nhập khác có tính chất tiền lương tiền công phát sinh tại Việt Nam và ngoài Việt Nam. Chỉ tiêu được tổng hợp từ chỉ tiêu [03] của phụ lục 09A/PL-TNCN.


[11] Tong TNCT tu kinh doanh

Chỉ tiêu [11] Tổng TNCT từ kinh doanh

Chỉ tiêu [11] Tổng TNCT từ kinh doanh: là tổng số các khoản thu nhập từ kinh doanh phát sinh tại Việt Nam và ngoài Việt Nam. Chỉ tiêu được tổng hợp từ chỉ tiêu [13] và[17] trên phụ lục 09B/PL-TNCN. Trường hợp cá nhân thuộc nhóm kinh doanh thì kê khai thêm thông tin Thu nhập chịu thuế từ kinh doanh vào chỉ tiêu này


[11] Tong TNCT tu kinh doanh

Chỉ tiêu [12] Tổng TNCT phát sinh ngoài Việt Nam

Chỉ tiêu [12] Tổng TNCT phát sinh ngoài Việt Nam: Chỉ tiêu được tổng hợp từ chỉ tiêu [05] của phụ lục 09A/PL-TNCN và[17] trên phụ lục 09B/PL-TNCN.


[13] Tong TNCT lam can cu tinh giam thue trong ky

Chỉ tiêu [13] Tổng TNCT làm căn cứ tính giảm thuế trong kỳ

Chỉ tiêu [13] Tổng TNCT làm căn cứ tính giảm thuế trong kỳ: là tổng thu nhập do làm việc, kinh doanh tại khu kinh tế = [14] + [15]


[14] Tong TNCT tu tien luong, tien cong lam can cu tinh giam thue

Chỉ tiêu [14] Tổng TNCT từ tiền lương, tiền công làm căn cứ tính giảm thuế

Chỉ tiêu [14] Tổng TNCT từ tiền lương, tiền công làm căn cứ tính giảm thuế: là tổng các khoản thu nhập từ tiền lương, tiền công mà cá nhân nhận được do làm việc trong khu kinh tế. Được lấy từ chỉ tiêu [06] của phụ lục 09A/PL-TNCN.


[15] Tong TNCT tu kinh doanh lam can cu tinh giam thue

Chỉ tiêu [15] Tổng TNCT từ kinh doanh làm căn cứ tính giảm thuế

Chỉ tiêu [15] Tổng TNCT từ kinh doanh làm căn cứ tính giảm thuế: là tổng các khoản thu nhập từ kinh doanh mà cá nhân nhận được do kinh doanh trong khu kinh tế. Được lấy từ chỉ tiêu [14] của phụ lục 09B/PL-TNCN.


[16] Cac khoan giam tru

Chỉ tiêu [16] Các khoản giảm trừ

Chỉ tiêu [16] Các khoản giảm trừ = [17] + [18] + [19] + [20]


[17] Cho ban than ca nhan

Chỉ tiêu [17] Cho bản thân cá nhân

Chỉ tiêu [17] Cho bản thân cá nhân: là số giảm trừ cho bản thân người có thu nhập theo mức 4.000.000 vnđ/tháng x 12 tháng.

Trường hợp cá nhân có yêu cầu quyết toán thuế giữa năm (Ví dụ: cá nhân người nước ngoài kết thúc hợp đồng trở về nước,...) thì số tháng được giảm trừ cho bản thân cá nhân được tính đến thời điểm quyết toán.


[18] Cho nhung nguoi phu thuoc duoc giam tru

Chỉ tiêu [18] Cho những người phụ thuộc được giảm trừ

Chỉ tiêu [18] Cho những người phụ thuộc được giảm trừ:là số giảm trừ cho người phụ thuộc, bằng 1.600.000 vnđ/người x số tháng được giảm trừ trong năm.


[19] Tu thien, nhan dao, khuyen hoc

Chỉ tiêu [19] Từ thiện, nhân đạo, khuyến học

Chỉ tiêu [19] Từ thiện, nhân đạo, khuyến học: là các khoản chi đóng góp vào các tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người tàn tật, người già không nơi nương tựa; các khoản chi đóng góp vào các quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học được thành lập và hoạt động vì mục đích từ thiện, nhân đạo, khuyến học, không nhằm mục đích lợi nhuận.


[20] Dong gop BHXH, BHYT, BH trach nhiem bat buoc

Chỉ tiêu [20] Đóng góp BHXH, BHYT, BH trách nhiệm bắt buộc

Chỉ tiêu [20] Đóng góp BHXH, BHYT, BH trách nhiệm bắt buộc: là các khoản bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm trách nhiệm nghề nghiệp và các khoản bảo hiểm bắt buộc khác theo quy định của pháp luật mà cá nhân đã đóng góp vào cơ quan bảo hiểm trong năm.


[21] Tong thu nhap tinh thue

Chỉ tiêu [21] Tổng thu nhập tính thuế

Chỉ tiêu [21] Tổng thu nhập tính thuế = [09] – [16]


[22] Tong so thue TNCN phat sinh trong ky

Chỉ tiêu [22] Tổng số thuế TNCN phát sinh trong kỳ

Chỉ tiêu [22] Tổng số thuế TNCN phát sinh trong kỳ = [21] x Thuế suất theo biểu thuế lũy tiến từng phần.


[23] Tong so thue da tam nop, da khau tru, da nop o nuoc ngoai trong ky

Chỉ tiêu [23] Tổng số thuế đã tạm nộp, đã khấu trừ, đã nộp ở nước ngoài trong kỳ

Chỉ tiêu [23] Tổng số thuế đã tạm nộp, đã khấu trừ, đã nộp ở nước ngoài trong kỳ

=[24]+ [25] +[26]


[24] Da khau tru

Chỉ tiêu [24] Số thuế đã khấu trừ

Chỉ tiêu [24] Số thuế đã khấu trừ: là tổng số thuế các đơn vị chi trả thu nhập từ tiền lương, tiền công, kinh doanh đã khấu trừ cho cá nhân trong năm. Được lấy từ chỉ tiêu [07] của Phụ lục 09A/PL-TNCN và chỉ tiêu [16] của Phụ lục 09B/PL-TNCN


[25] Da tam nop

Chỉ tiêu [25] Số thuế đã tạm nộp

Chỉ tiêu [25] Số thuế đã tạm nộp: là tổng số thuế từ tiền lương, tiền công, kinh doanh cá nhân đã tạm nộp trong năm. Được lấy từ chỉ tiêu [10] của Phụ lục 09A/PL-TNCN và chỉ tiêu [15] của Phụ lục 09B/PL-TNCN.


[26] Da nop o nuoc ngoai duoc giam tru (neu co)

Chỉ tiêu [26] Đã nộp ở nước ngoài được giảm trừ (nếu có)

Chỉ tiêu [26] Đã nộp ở nước ngoài được giảm trừ (nếu có): là số thuế đã nộp ở nước ngoài được xác định tối đa bằng số thuế phải nộp tương ứng với tỷ lệ thu nhập nhận được từ nước ngoài so với tổng thu nhập = [22] x {[12] / [09]} x 100%


[27] Tong so thue TNCN duoc giam trong ky

Chỉ tiêu [27] Tổng số thuế TNCN được giảm trong kỳ

Chỉ tiêu [27] Tổng số thuế TNCN được giảm trong kỳ: là số thuế TNCN được giảm do làm việc hoặc kinh doanh trong khu kinh tế:

Tổng số thuế TNCN được giảm

=

[22] Tổng số thuế TNCN phát sinh trong kỳ

x

[13] Tổng TNCT làm căn cứ tính giảm thuế trong kỳ

x

50%

[09] Tổng thu nhập chịu thuế (TNCT) trong kỳ


[28] Tong so thue phai nop trong ky

Chỉ tiêu [28] Tổng số thuế phải nộp trong kỳ

Chỉ tiêu [28] Tổng số thuế phải nộp trong kỳ = [22] – [23] - [27] >0, cá nhân có số thuế phải nộp thêm và được ghi vào chỉ tiêu này.


[29] Tong so thue nop thua trong ky

Chỉ tiêu [29] Tổng số thuế nộp thừa trong kỳ

Chỉ tiêu [29] Tổng số thuế nộp thừa trong kỳ = [22] – [23] - [27] < 0, cá nhân có số thuế nộp thừa và được ghi vào chỉ tiêu này.


[30] Tong so thue de nghi hoan

Chỉ tiêu [30] Tổng số thuế đề nghị hoàn

Chỉ tiêu [30] Tổng số thuế đề nghị hoàn: cá nhân có số thuế nộp thừa và đề nghị hoàn thì ghi vào chỉ tiêu này.


[31] Tong so thue bu tru vao ky sau

Chỉ tiêu [31] Tổng số thuế bù trừ vào kỳ sau

Chỉ tiêu [31] Tổng số thuế bù trừ vào kỳ sau: cá nhân có số thuế nộp thừa và đề nghị bù trừ vào kỳ sau thì ghi vào chỉ tiêu này.


Bang ke thu nhap tu tien luong, tien cong mau 09A/PL-TNCN

Bảng kê thu nhập từ tiền lương, tiền công mẫu 09A/PL-TNCN

Chỉ tiêu [01] : Họ và tên cá nhân có thu nhập

Chỉ tiêu [02] : Mã số thuế

Chỉ tiêu [03] : Tổng thu nhập chịu thuế phát sinh trong kỳ

Chỉ tiêu [04] : Thu nhập phát sinh tại Việt Nam

Chỉ tiêu [05] : Thu nhập phát sinh ngoài Việt Nam

Chỉ tiêu [06] : Tổng thu nhập làm căn cứ tính giảm thuế

Chỉ tiêu [07] : Tổng số thuế đơn vị chi trả thu nhập đã khấu trừ trong kỳ

Chỉ tiêu [08] : Tổng số thuế đã khấu trừ theo biểu thuế lũy tiến từng phần

Chỉ tiêu [09] : Tổng số thuế đã khấu trừ theo mức 10%

Chỉ tiêu [10] : Tổng số thuế đã nộp tại Việt Nam

Chỉ tiêu [11] : Tổng số thuế đã nộp ngoài Việt Nam


Chi tieu [02] Ma so thue

Chỉ tiêu [01] Mã số thuế

Chỉ tiêu [01] Mã số thuế Ghi đầy đủ mã số thuế của cá nhân nhận thu nhập như trên Thông báo mã số thuế do cơ quan thuế cấp


Chi tieu [01] Ho va ten ca nhan co thu nhap

Chỉ tiêu [02] Họ và tên cá nhân có thu nhập

Chỉ tiêu [02] Họ và tên cá nhân có thu nhập: Ghi rõ ràng, đầy đủ bằng chữ in HOA theo tờ đăng ký mã số thuế hoặc chứng minh nhân dân


Chi tieu [03] Tong thu nhap chiu thue phat sinh trong ky

Chỉ tiêu [03] Tổng thu nhập chịu thuế phát sinh trong kỳ

Chỉ tiêu [03] Tổng thu nhập chịu thuế phát sinh trong kỳ: là tổng số các khoản thu nhập từ tiền lương, tiền công và các khoản thu nhập khác có tính chất tiền lương tiền công phát sinh tại Việt Nam và ngoài Việt Nam mà cơ quan chi trả đã trả cho cá nhân trong năm. Bao gồm cả các khoản thu nhập từ tiền lương, tiền công và các khoản thu nhập khác có tính chất tiền lương, tiền công mà cá nhân nhận được do làm việc tại khu kinh tế = [04] + [05]


Chi tieu [04] Thu nhap phat sinh tai Viet Nam

Chỉ tiêu [04] Thu nhập phát sinh tại Việt Nam

Chỉ tiêu [04] Thu nhập phát sinh tại Việt Nam: là tổng số các khoản thu nhập từ tiền lương, tiền công và các khoản thu nhập khác có tính chất tiền lương tiền công phát sinh tại Việt Nam.


Chi tieu [05] Thu nhap phat sinh ngoai Viet Nam

Chỉ tiêu [05] Thu nhập phát sinh ngoài Việt Nam

Chỉ tiêu [05] Thu nhập phát sinh ngoài Việt Nam: là tổng số các khoản thu nhập từ tiền lương, tiền công và các khoản thu nhập khác có tính chất tiền lương tiền công phát sinh ngoài Việt Nam.


Chi tieu [06] Tong thu nhap lam can cu tinh giam thue

Chỉ tiêu [06] Thu nhập làm căn cứ tính giảm thuế

Chỉ tiêu [06] Tổng thu nhập làm căn cứ tính giảm thuế: là tổng các khoản thu nhập từ tiền lương, tiền công và các khoản thu nhập khác có tính chất tiền lương tiền công mà cơ quan chi trả đã trả cho cá nhân do làm việc tại khu kinh tế.


Chi tieu [07] Tong so thue don vi tra thu nhap da khau tru trong ky

Chỉ tiêu [07] Tổng số thuế đơn vị trả thu nhập đã khấu trừ trong kỳ

Chỉ tiêu [07] Tổng số thuế đơn vị trả thu nhập đã khấu trừ trong kỳ = [08] + [09]


Chi tieu [08] Tong so thue da khau tru theo bieu luy tien tung phan

Chỉ tiêu [08] Tổng số thuế đã khấu trừ theo biểu luỹ tiến từng phần

Chỉ tiêu [08] Tổng số thuế đã khấu trừ theo biểu luỹ tiến từng phần: là tổng số thuế mà cơ quan chi trả thu nhập đã khấu trừ từ tiền lương, tiền công của cá nhân theo thuế suất theo biểu thuế lũy tiến từng phần.


Chi tieu [09] Tong so thue da khau tru theo muc 10%

Chỉ tiêu [09] Tổng số thuế đã khấu trừ theo mức 10%

Chỉ tiêu [09] Tổng số thuế đã khấu trừ theo mức 10%: là tổng số thuế đã được khấu trừ 10% trong năm (tổng hợp các chứng từ khấu trừ của cơ quan chi trả).


Chi tieu [10] Tong so thue da nop tai Viet Nam

Chỉ tiêu [10] Tổng số thuế đã nộp tại Việt Nam

Chỉ tiêu [10] Tổng số thuế đã nộp tại Việt Nam: là số thuế cá nhân trực tiếp kê khai và đã nộp tại Việt Nam.


Chi tieu [11] Tong so thue da nop ngoai Viet Nam

Chỉ tiêu [11] Tổng số thuế đã nộp ngoài Việt Nam

Chỉ tiêu [11] Tổng số thuế đã nộp ngoài Việt Nam: là số thuế đã nộp tại nước ngoài theo chứng từ trả thu nhập ở nước ngoài, chứng từ chứng minh đã nộp thuế tại nước ngoài.


Bang ke thu nhap tu kinh doanh mau 09B/PL-TNCN

Bảng kê thu nhập từ kinh doanh mẫu 09B/PL-TNCN

Chỉ tiêu [01] : Họ và tên cá nhân có thu nhập

Chỉ tiêu [02] : Mã số thuế

Chỉ tiêu [03] : Doanh thu bán hàng và cung cấp dịch vụ

Chỉ tiêu [04] : Các khoản giảm trừ doanh thu

Chỉ tiêu [05] : Chi phí sản xuất, kinh doanh hàng hoá, dịch vụ

Chỉ tiêu [06] : Thu nhập chịu thuế từ hoạt động kinh doanh

Chỉ tiêu [07] : Doanh thu hoạt động tài chính

Chỉ tiêu [08] : Chi phí tài chính

Chỉ tiêu [09] : Thu nhập từ hoạt động tài chính

Chỉ tiêu [10] : Thu nhập khác

Chỉ tiêu [11] : Chi phí khác

Chỉ tiêu [12] : Thu nhập chịu thuế khác

Chỉ tiêu [13]

Chỉ tiêu [14]

Chỉ tiêu [15]

Chỉ tiêu [16]

Chỉ tiêu [17]

Chỉ tiêu [18]


Chi tieu [02] Ma so thue

Chỉ tiêu [01] Mã số thuế

Chỉ tiêu [01] Mã số thuế Ghi đầy đủ mã số thuế của cá nhân nhận thu nhập như trên Thông báo mã số thuế hoặc Thẻ mã số thuế cá nhân do cơ quan thuế cấp


Chi tieu [03] Doanh thu ban hang va cung cap dich vu

Chỉ tiêu [03] Doanh thu bán hàng và cung cấp dịch vụ

Chỉ tiêu [03] Doanh thu bán hàng và cung cấp dịch vụ: Doanh thu để tính thu nhập chịu thuế từ kinh doanh là toàn bộ tiền bán hàng hoá, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hoá, dịch vụ phát sinh trong kỳ tính thuế bao gồm cả khoản trợ giá, phụ thu, phụ trội mà cá nhân kinh doanh được hưởng không phân biệt đã thu được tiền hay chưa thu được tiền.


Chi tieu [04] Cac khoan giam tru doanh thu

Chỉ tiêu [04] Các khoản giảm trừ doanh thu

Chỉ tiêu [04] Các khoản giảm trừ doanh thu bao gồm:

- Chiết khấu thương mại:

- Giảm giá hàng bán:

- Giá trị hàng bán bị trả lại

- Thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế giá trị gia tăng theo phương pháp trực tiếp phải nộp:


Chi tieu [05] Chi phi san xuat, kinh doanh hang hoa, dich vu

Chỉ tiêu [05] Chi phí sản xuất, kinh doanh hàng hoá, dịch vụ

Chỉ tiêu [05] Chi phí sản xuất, kinh doanh hàng hoá, dịch vụ: là toàn bộ chi phí phát sinh trong kỳ phản ánh theo sổ sách kế toán.


Chi tieu [06] Thu nhap chiu thue tu hoat dong kinh doanh

Chỉ tiêu [06] Thu nhập chịu thuế từ hoạt động kinh doanh

Chỉ tiêu [06] Thu nhập chịu thuế từ hoạt động kinh doanh = [03] - [04] - [05]

Trường hợp không xác định được chi phí (đối với cá nhân kinh doanh nộp thuế theo phương pháp ấn định tỷ lệ thu nhập chịu thuế hoặc ấn định doanh thu) thì kê khai thu nhập chịu thuế vào chỉ tiêu này. Không khai vào chỉ tiêu chi phí [05].


Chi tieu [07] Doanh thu hoat dong tai chinh

Chỉ tiêu [07] Doanh thu hoạt động tài chính

Chỉ tiêu [07] Doanh thu hoạt động tài chính: là các khoản doanh thu từ hoạt động tài chính của cơ sở kinh doanh trong kỳ tính thuế.


Chi tieu [08] Chi phi tai chinh

Chỉ tiêu [08] Chi phí tài chính

Chỉ tiêu [08] Chi phí tài chính: là các khoản chi phí tài chính có liên quan trực tiếp tạo ra doanh thu hoạt động tài chính có chứng từ hoá đơn theo chế độ quy định.


Chi tieu [09] Thu nhap tu hoat dong tai chinh

Chỉ tiêu [09] Thu nhập từ hoạt động tài chính

Chỉ tiêu [09] Thu nhập từ hoạt động tài chính = [07] - [08]


Chi tieu [10] Thu nhap khac

Chỉ tiêu [10] Thu nhập khác

Chỉ tiêu [10] Thu nhập khác: là doanh thu khác không phát sinh từ hoạt động sản xuất kinh doanh (nếu có) như: thu nhập từ hoa hồng đại lý bảo hiểm, đại lý xổ số,…


Chi tieu [11] Chi phi khac

Chỉ tiêu [11] Chi phí khác

Chỉ tiêu [11] Chi phí khác: là các chi phí liên quan đến thu nhập khác (nếu có).


Chi tieu [12] Thu nhap chiu thue khac

Chỉ tiêu [12] Thu nhập chịu thuế khác

Chỉ tiêu [12] Thu nhập chịu thuế khác = [10] - [11]


Chi tieu [13]

Chỉ tiêu [13]

Chỉ tiêu [13] Tổng thu nhập chịu thuế phát sinh trong kỳ = [06] + [09] + [12]


Chi tieu [14]

Chỉ tiêu [14]

Chỉ tiêu [14] Tổng thu nhập làm căn cứ tính giảm thuế trong kỳ: là tổng thu nhập mà cá nhân nhận được do hoạt động kinh doanh trong khu kinh tế


Chi tieu [15]

Chỉ tiêu [15]

Chỉ tiêu [15] Tổng số thuế đã tạm nộp trong kỳ là số thuế đã tạm nộp theo chứng từ nộp thuế


Chi tieu [16]

Chỉ tiêu [16]

Chỉ tiêu [16] Tổng số thuế đơn vị chi trả đã khấu trừ trong kỳ: là số tiền thuế mà đơn vị chi trả đã khấu trừ.


Chi tieu [17]

Chỉ tiêu [17]

Chỉ tiêu [17] Tổng thu nhập phát sinh ngoài Việt Nam: là tổng các khoản thu nhập từ kinh doanh phát sinh ngoài Việt Nam.


Chi tieu [18]

Chỉ tiêu [18]

Chỉ tiêu [18] Tổng số thuế đã nộp ngoài Việt Nam: là số thuế đã nộp tại nước ngoài theo chứng từ chứng minh đã nộp thuế tại nước ngoài.


Chi tieu [04] Ma so thue

Chỉ tiêu [01] Mã số thuế

Chỉ tiêu [01] Mã số thuế:

Mã số thuế vợ (chồng) nếu có của cá nhân nhận thu nhập như trên Thông báo mã số thuế hoặc Thẻ mã số thuế cá nhân do cơ quan thuế cấp


Chi tieu [04] Ma so thue

Chỉ tiêu [02] Họ và tên cá nhân có thu nhập

Chỉ tiêu [02]: Ghi rõ ràng, đầy đủ bằng chữ in HOA theo tờ đăng ký mã số thuế hoặc chứng minh nhân dân


Bang ke giam tru gia canh cho nguoi phu thuoc mau 09C/PL-TNCN

Bảng kê giảm trừ gia cảnh cho người phụ thuộc mẫu 09C/PL-TNCN

Chỉ tiêu [03] : Họ và tên vợ (chồng) nếu có

Chỉ tiêu [04] : Mã số thuế

Chỉ tiêu [05] : Số CMND vợ (chồng)

Chỉ tiêu [06] : Số hộ chiếu vợ (chồng)

Chỉ tiêu [07]

Chỉ tiêu [08]

Chỉ tiêu [09] : Mã số thuế

Chỉ tiêu [10]

Chỉ tiêu [11] : Quan hệ với ĐTNT

Chỉ tiêu [12] : Số tháng được giảm trừ

Chỉ tiêu [13] : Thu nhập được giảm trừ


Chi tieu [03] Ho va ten vo (chong) neu co

Chỉ tiêu [03] Họ và tên vợ (chồng) nếu có

Chỉ tiêu [03] Họ và tên vợ (chồng) nếu có:

Ghi rõ ràng, đầy đủ bằng chữ in HOA theo tờ đăng ký mã số thuế hoặc chứng minh nhân dân


Chi tieu [04] Ma so thue

Chỉ tiêu [04]: Mã số thuế vợ (chồng)

Chỉ tiêu [04]: Mã số thuế của vợ (chồng) nếu có


Chi tieu [05] So CMND vo (chong)

Chỉ tiêu [05] Số CMND vợ (chồng)

Chỉ tiêu [05] Số CMND vợ (chồng) :

Nhập số CMND của vợ hoặc chồng cá nhân nhận thu nhập


Chi tieu [06] So ho chieu vo (chong)

Chỉ tiêu [06] Số hộ chiếu vợ (chồng)

Chỉ tiêu [06] Số hộ chiếu vợ (chồng) : Nhập số hộ chiếu của vợ hoặc chồng cá nhân nhận thu nhập.


Chi tieu [07]

Chỉ tiêu [07] Họ và tên của người phụ thuộc

Nhập họ và tên của người phụ thuộc.


Chi tieu [08]

Chỉ tiêu [08] Ngày sinh của người phụ thuộc

Nhập ngày sinh của người phụ thuộc


Chi tieu [09] Ma so thue

Chỉ tiêu [09] Mã số thuế

Chỉ tiêu [09] Mã số thuế : mã số thuế của người phụ thuộc.


Chi tieu [10]

Chỉ tiêu [10]

Chỉ tiêu [10] Số CMND/hộ chiếu của người phụ thuộc.


Chi tieu [11] Quan he voi DTNT

Chỉ tiêu [11] Quan hệ với ĐTNT

Chỉ tiêu [11] Quan hệ với ĐTNT : mối quan hệ giữa người phụ thuộc và cá nhân nhận thu nhập bao gồm Con/Vợ/Chồng/Cha/Mẹ/Cháu ruột/Họ hàng/Khác


Chi tieu [12] So thang duoc giam tru

Chỉ tiêu [12] Số tháng được giảm trừ

Chỉ tiêu [12] Số tháng được giảm trừ : là tổng số tháng được giảm trừ của người phụ thuộc


Chi tieu [13] Thu nhap duoc giam tru

Chỉ tiêu [13] Thu nhập được giảm trừ

Chỉ tiêu [13] Thu nhập được giảm trừ : bằng tổng số tháng được giảm trừ * 1.600.000


Hướng dẫn kê khai bổ sung

Tờ khai 01/KHBS


Tờ khai 01/KHBS

Các quy định chung

Mục đích

Cách gọi

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK 1.3.0

Hướng dẫn kê khai tờ khai bổ sung


1

Các quy định chung:

Tờ khai bổ sung mẫu 01/KHBS gửi đến cơ quan thuế được coi là hợp lệ khi:

- Tờ khai được lập và in đúng mẫu quy định

- Có ghi đầy đủ các thông tin về tên, địa chỉ, mã số thuế, số điện thoại... của người nộp thuế.

- Được người đại diện theo pháp luật của người nộp thuế ký tên và đóng dấu vào cuối của tờ khai.

- Có kèm theo tờ khai tương ứng được bổ sung đính kèm


1

Mục đích:

Khi phát sinh tăng hoặc giảm số thuế phải nộp thì NNT lập tờ khai bố sung 01/KHBS theo như TT 60/BTC


1

Cách gọi:

Từ menu chức năng “Khai bổ sung” chọn “Mẫu 01/KHBS” khi đó màn hình kê khai sẽ hiển thị ra như sau.

- Bạn chọn loại tờ khai nào cần khai bổ sung

- Chọn kỳ tính của tờ khai cần khai bổ sung

- Nhập ngày lập KHBS: Ngày này sẽ không được lớn hơn ngày hiện tại, ngày KHBS sẽ hỗ trọ để tính ra ngày phạt nộp chậm

- Lựa chọn khai thay thế hay khai bổ sung:

o Nếu là khai thay thế: Tờ khai tương ứng là tờ khai đầy đủ số liệu được chỉnh sửa

o Nếu là khai bổ sung: Tờ khai tương ứng là tờ khai trắng chỉ bao gồm các chỉ tiêu được chỉnh sửa

-Nhấp nút <Đồng ý> mà hình xuất hịnh như sau:

Màn hình gồm 2 tab:

- Tờ khai : là tờ khai tương ứng được khai bổ sung

- KHBS: là tờ khai bổ sung


1

Hướng dẫn nhập dữ liệu trong hệ thống kê khai HTKK.1.3.0:


1

Hướng dẫn kê khai tờ khai bổ sung 01/KHBS:

Tài liệu hướng dẫn kê khai là một tài liệu độc lập nằm ngoài tài liệu hướng dẫn sử dụng hệ thống HTKK1.3. Tuy nhiên trong tài liệu trợ giúp của chương trình sẽ nói chi tiết đến hưỡng dẫn kê khai cho từng chỉ tiêu. Bạn hãy xem tài liệu hướng dẫn kê khai hoặc ấn phím “F1” trên bàn phím khi sử dụng hệ thống HTKK1.3. Bạn sẽ được trợ giúp chi tiết về Hướng dẫn kê khai tờ khai bổ sung mẫu biểu 01/KHBS.


1

Các biểu mẫu kê khai thuế GTGT khấu trừ


.topic 1
HTKK\outline_0.htm
.topic 1.1
HTKK\outline_1.htm
.topic 1.2
HTKK\outline_2.htm
.topic 1.3
HTKK\outline_3.htm
.topic 1.4
HTKK\outline_4.htm
.topic 1.5
HTKK\outline_7.htm
.topic 1.6
HTKK\outline_8.htm
.topic 1.7
HTKK\outline_9.htm
.topic 1.8
HTKK\outline_10.htm
.topic 1.9
HTKK\outline_11.htm
.topic 1.10
HTKK\outline_12.htm
.topic 1.11
HTKK\outline_13.htm
.topic 1.12
HTKK\outline_14.htm
.topic 1.13
HTKK\outline_15.htm
.topic 1.14
HTKK\outline_16.htm
.topic 1.15
HTKK\outline_17.htm
.topic 1.16
HTKK\outline_18.htm
.topic 1.17
HTKK\outline_19.htm
.topic 1.18
HTKK\outline_20.htm
.topic 1.19
HTKK\outline_21.htm
.topic 1.20
HTKK\outline_22.htm
.topic 2
HTKK\outline_23.htm
.topic 2.1
HTKK\outline_24.htm
.topic 2.2
HTKK\outline_25.htm
.topic 2.3
HTKK\outline_26.htm
.topic 2.4
HTKK\outline_27.htm
.topic 3
HTKK\outline_28.htm
.topic 3.1
HTKK\outline_29.htm
.topic 3.2
HTKK\outline_30.htm
.topic 3.2.1
HTKK\outline_31.htm
.topic 3.2.1.1
HTKK\outline_32.htm
.topic 3.2.1.1.1
HTKK\outline_321.htm
.topic 3.2.1.1.2
HTKK\outline_322.htm
.topic 3.2.1.1.3
HTKK\outline_323a.htm
.topic 3.2.1.1.4
HTKK\outline_323b.htm
.topic 3.2.1.1.5
HTKK\outline_324.htm
.topic 3.2.1.1.6
HTKK\outline_325.htm
.topic 3.2.1.1.7
HTKK\outline_326.htm
.topic 3.2.1.1.8
HTKK\outline_327.htm
.topic 3.2.1.2
HTKK\outline_33.htm
.topic 3.2.1.2.1
HTKK\outline_331.htm
.topic 3.2.1.2.2
HTKK\outline_332.htm
.topic 3.2.1.2.3
HTKK\outline_333.htm
.topic 3.2.1.2.4
HTKK\outline_334.htm
.topic 3.2.1.2.5
HTKK\outline_335.htm
.topic 3.2.1.3
HTKK\outline_34.htm
.topic 3.2.1.3.1
HTKK\outline_341.htm
.topic 3.2.1.3.2
HTKK\outline_342.htm
.topic 3.2.1.3.3
HTKK\outline_343.htm
.topic 3.2.1.3.4
HTKK\outline_344.htm
.topic 3.2.1.3.5
HTKK\outline_345.htm
.topic 3.2.1.4
HTKK\outline_35.htm
.topic 3.2.1.5
HTKK\outline_36.htm
.topic 3.2.1.6
HTKK\outline_37.htm
.topic 3.2.2
HTKK\outline_38.htm
.topic 3.2.2.1
HTKK\outline_381.htm
.topic 3.2.2.2
HTKK\outline_382.htm
.topic 3.2.3
HTKK\outline_41.htm
.topic 3.2.3.1
HTKK\outline_411.htm
.topic 3.2.3.2
HTKK\outline_412.htm
.topic 3.2.3.3
HTKK\outline_413.htm
.topic 3.2.3.4
HTKK\outline_414.htm
.topic 3.2.4
HTKK\outline_44.htm
.topic 3.2.4.1
HTKK\outline_441.htm
.topic 3.2.4.2
HTKK\outline_442.htm
.topic 3.2.4.3
HTKK\outline_443.htm
.topic 3.2.4.4
HTKK\outline_444.htm
.topic 3.2.4.5
HTKK\outline_445.htm
.topic 3.2.5
HTKK\outline_45.htm
.topic 3.3.1
HTKK\outline_52.htm
.topic 3.3.1.1
HTKK\outline_521.htm
.topic 3.3.1.2
HTKK\outline_522.htm
.topic 3.3.1.3
HTKK\outline_523.htm
.topic 3.3.1.4
HTKK\outline_524.htm
.topic 3.3.1.5
HTKK\outline_525.htm
.topic 3.3.2
HTKK\outline_53.htm
.topic 3.3.2.1
HTKK\outline_531.htm
.topic 3.3.2.2
HTKK\outline_532.htm
.topic 3.3.2.3
HTKK\outline_533.htm
.topic 3.3.3
HTKK\outline_55.htm
.topic 3.3.3.1
HTKK\outline_5a.htm
.topic 3.3.3.1.1
HTKK\outline_551.htm
.topic 3.3.3.2
HTKK\outline_5b.htm
.topic 3.3.3.2.1
HTKK\outline_552.htm
.topic 3.3.3.2.2
HTKK\outline_553.htm
.topic 3.3.3.2.3
HTKK\outline_554.htm
.topic 3.3.3.2.4
HTKK\outline_555.htm
.topic 3.3.3.2.5
HTKK\outline_556.htm
.topic 3.3.3.2.6
HTKK\outline_557.htm
.topic 3.3.3.2.7
HTKK\outline_558.htm
.topic 3.3.3.2.8
HTKK\outline_559.htm
.topic 3.3.3.2.9
HTKK\outline_560.htm
.topic 3.3.3.2.10
HTKK\outline_561.htm
.topic 3.3.3.2.11
HTKK\outline_561.htm
.topic 3.3.3.2.12
HTKK\outline_563.htm
.topic 3.3.3.2.13
HTKK\outline_564.htm
.topic 3.3.3.2.14
HTKK\outline_565.htm
.topic 3.3.3.2.15
HTKK\outline_566.htm
.topic 3.3.3.2.16
HTKK\outline_567.htm
.topic 3.3.3.2.17
HTKK\outline_568.htm
.topic 3.3.3.2.18
HTKK\outline_569.htm
.topic 3.3.3.2.19
HTKK\outline_570.htm
.topic 3.3.3.2.20
HTKK\outline_571.htm
.topic 3.3.3.2.21
HTKK\outline_572.htm
.topic 3.3.3.2.22
HTKK\outline_573.htm
.topic 3.3.3.2.23
HTKK\outline_574.htm
.topic 3.3.3.2.24
HTKK\outline_575.htm
.topic 3.3.3.2.25
HTKK\outline_576.htm
.topic 3.3.3.2.26
HTKK\outline_577.htm
.topic 3.3.3.2.27
HTKK\outline_578.htm
.topic 3.3.3.3
HTKK\outline_5c.htm
.topic 3.3.3.3.1
HTKK\outline_579.htm
.topic 3.3.3.3.2
HTKK\outline_580.htm
.topic 3.3.3.3.3
HTKK\outline_581.htm
.topic 3.3.3.3.4
HTKK\outline_582.htm
.topic 3.3.3.3.5
HTKK\outline_583.htm
.topic 3.3.3.3.6
HTKK\outline_584.htm
.topic 3.3.3.3.7
HTKK\outline_585.htm
.topic 3.3.3.3.8
HTKK\outline_586.htm
.topic 3.3.4
HTKK\outline_62.htm
.topic 3.3.5
HTKK\outline_68.htm
.topic 3.4
HTKK\outline_69.htm
.topic 3.4.1
HTKK\outline_70.htm
.topic 3.4.1.1
HTKK\outline_71.htm
.topic 3.4.1.2
HTKK\outline_72.htm
.topic 3.4.1.3
HTKK\outline_73.htm
.topic 3.4.2
HTKK\outline_76.htm
.topic 3.4.2.1
HTKK\outline_77.htm
.topic 3.4.2.2
HTKK\outline_78.htm
.topic 3.4.2.3
HTKK\outline_79.htm
.topic 3.4.3
HTKK\outline_82.htm
.topic 3.4.3.1
HTKK\outline_83.htm
.topic 3.4.3.2
HTKK\outline_84.htm
.topic 3.4.3.3
HTKK\outline_85.htm
.topic 3.4.3.4
HTKK\outline_86.htm
.topic 3.4.3.5
HTKK\outline_87.htm
.topic 3.4.4
HTKK\outline_88.htm
.topic 3.4.4.1
HTKK\outline_89.htm
.topic 3.4.4.2
HTKK\outline_90.htm
.topic 3.4.4.3
HTKK\outline_91.htm
.topic 3.4.4.4
HTKK\outline_92.htm
.topic 3.4.4.5
HTKK\outline_93.htm
.topic 3.4.5
HTKK\outline_94.htm
.topic 3.4.5.1
HTKK\outline_95.htm
.topic 3.4.5.2
HTKK\outline_96.htm
.topic 3.4.6
HTKK\outline_97.htm
.topic 3.4.6.1
HTKK\outline_98.htm
.topic 3.4.6.2
HTKK\outline_99.htm
.topic 3.5
HTKK\outline_100.htm
.topic 3.5.1
HTKK\outline_101.htm
.topic 3.5.1.1
HTKK\outline_105.htm
.topic 3.5.1.1.1
HTKK\outline_105_1.htm
.topic 3.5.1.1.2
HTKK\outline_105_2.htm
.topic 3.5.1.1.3
HTKK\outline_105_3.htm
.topic 3.5.1.1.4
HTKK\outline_105_4.htm
.topic 3.5.1.1.5
HTKK\outline_105_5.htm
.topic 3.5.1.1.6
HTKK\outline_105_6.htm
.topic 3.5.1.1.7
HTKK\outline_105_7.htm
.topic 3.5.1.1.8
HTKK\outline_105_8.htm
.topic 3.5.1.1.9
HTKK\outline_105_9.htm
.topic 3.5.2
HTKK\outline_107.htm
.topic 3.5.2.1
HTKK\outline_111.htm
.topic 3.5.2.1.1
HTKK\outline_111_1.htm
.topic 3.5.2.1.2
HTKK\outline_111_2.htm
.topic 3.5.2.1.3
HTKK\outline_111_3.htm
.topic 3.5.2.1.4
HTKK\outline_111_4.htm
.topic 3.5.2.1.5
HTKK\outline_111_5.htm
.topic 3.5.2.1.6
HTKK\outline_111_6.htm
.topic 3.5.2.1.7
HTKK\outline_111_7.htm
.topic 3.5.3
HTKK\outline_113.htm
.topic 3.5.3.1
HTKK\outline_117.htm
.topic 3.5.3.1.1
HTKK\outline_117_1.htm
.topic 3.5.3.1.2
HTKK\outline_117_2.htm
.topic 3.5.3.1.3
HTKK\outline_117_3.htm
.topic 3.5.3.1.4
HTKK\outline_117_4.htm
.topic 3.5.3.1.5
HTKK\outline_117_5.htm
.topic 3.5.3.1.6
HTKK\outline_117_6.htm
.topic 3.5.3.1.7
HTKK\outline_117_7.htm
.topic 3.5.3.1.8
HTKK\outline_117_8.htm
.topic 3.5.3.1.9
HTKK\outline_117_9.htm
.topic 3.6
HTKK\outline_119.htm
.topic 3.6.1
HTKK\outline_124.htm
.topic 4
HTKK\outline_145.htm
.topic 4.1
HTKK\outline_146.htm
.topic 4.2
HTKK\outline_152.htm
.topic 4.3
HTKK\outline_158.htm
.topic 4.4
HTKK\outline_164.htm
.topic 5
HTKK\outline_171.htm
.topic 50.1.08
HTKK\50108.html
.topic 50.1.09
HTKK\50109.html
.topic 50.1.10
HTKK\50110.html
.topic 50.1.11
HTKK\50111.html
.topic 50.1.12
HTKK\50112.html
.topic 50.1.13
HTKK\50113.html
.topic 50.1.14
HTKK\50114.html
.topic 50.1.15
HTKK\50115.html
.topic 50.1.16
HTKK\50116.html
.topic 50.2.05
HTKK\50205.html
.topic 50.2.06
HTKK\50206.html
.topic 50.2.07
HTKK\50207.html
.topic 50.2.08
HTKK\50208.html
.topic 50.2.09
HTKK\50209.html
.topic 50.2.10
HTKK\50210.html
.topic 50.2.11
HTKK\50211.html
.topic 50.2.12
HTKK\50212.html
.topic 50.2.13
HTKK\50213.html
.topic 50.2.14
HTKK\50214.html
.topic 50.2.14.1
HTKK\502141.html
.topic 50.2.15
HTKK\50215.html
.topic 50.2.16
HTKK\50216.html
.topic 50.2.17
HTKK\50217.html
.topic 50.3.05
HTKK\50305.html
.topic 50.3.06
HTKK\50306.html
.topic 50.3.07
HTKK\50307.html
.topic 50.3.08
HTKK\50308.html
.topic 50.3.09
HTKK\50309.html
.topic 50.3.10
HTKK\50310.html
.topic 20.1.08
HTKK\20108.html
.topic 20.1.09
HTKK\20109.html
.topic 20.1.10
HTKK\20110.html
.topic 20.1.11
HTKK\20111.html
.topic 20.1.12
HTKK\20112.html
.topic 20.2.05
HTKK\20205.html
.topic 20.2.06
HTKK\20206.html
.topic 20.2.07
HTKK\20207.html
.topic 20.2.08
HTKK\20208.html
.topic 20.2.09
HTKK\20209.html
.topic 20.2.10
HTKK\20210.html
.topic 21.1.08
HTKK\21108.html
.topic 21.1.09
HTKK\21109.html
.topic 21.1.10
HTKK\21110.html
.topic 21.1.11
HTKK\21111.html
.topic 21.1.12
HTKK\21112.html
.topic 21.2.05
HTKK\21205.html
.topic 21.2.06
HTKK\21206.html
.topic 21.2.07
HTKK\21207.html
.topic 21.2.08
HTKK\21208.html
.topic 21.2.09
HTKK\21209.html
.topic 21.2.10
HTKK\21210.html
.topic 21.2.11
HTKK\21211.html
.topic 90.1.09
HTKK\90109.html
.topic 90.1.10
HTKK\90110.html
.topic 90.1.11
HTKK\90111.html
.topic 90.1.12
HTKK\90112.html
.topic 90.1.13
HTKK\90113.html
.topic 90.1.14
HTKK\90114.html
.topic 90.1.15
HTKK\90115.html
.topic 90.1.16
HTKK\90116.html
.topic 90.1.17
HTKK\90117.html
.topic 90.1.18
HTKK\90118.html
.topic 90.1.19
HTKK\90119.html
.topic 90.1.20
HTKK\90120.html
.topic 90.1.21
HTKK\90121.html
.topic 90.1.22
HTKK\90122.html
.topic 90.1.23
HTKK\90123.html
.topic 90.1.24
HTKK\90124.html
.topic 90.1.25
HTKK\90125.html
.topic 90.1.26
HTKK\90126.html
.topic 90.1.27
HTKK\90127.html
.topic 90.1.28
HTKK\90128.html
.topic 90.1.29
HTKK\90129.html
.topic 90.1.30
HTKK\90130.html
.topic 90.1.31
HTKK\90131.html
.topic 90.2.03
HTKK\90203.html
.topic 90.2.04
HTKK\90204.html
.topic 90.2.05
HTKK\90205.html
.topic 90.2.06
HTKK\90206.html
.topic 90.2.07
HTKK\90207.html
.topic 90.2.08
HTKK\90208.html
.topic 90.2.09
HTKK\90209.html
.topic 90.2.10
HTKK\90210.html
.topic 90.2.11
HTKK\90211.html
.topic 90.3.03
HTKK\90303.html
.topic 90.3.04
HTKK\90304.html
.topic 90.3.05
HTKK\90305.html
.topic 90.3.06
HTKK\90306.html
.topic 90.3.07
HTKK\90307.html
.topic 90.3.08
HTKK\90308.html
.topic 90.3.09
HTKK\90309.html
.topic 90.3.10
HTKK\90310.html
.topic 90.3.11
HTKK\90311.html
.topic 90.3.12
HTKK\90312.html
.topic 90.3.13
HTKK\90313.html
.topic 90.3.14
HTKK\90314.html
.topic 90.3.15
HTKK\90315.html
.topic 90.3.16
HTKK\90316.html
.topic 90.3.17
HTKK\90317.html
.topic 90.3.18
HTKK\90318.html
.topic 90.4.03
HTKK\90403.html
.topic 90.4.04
HTKK\90404.html
.topic 90.4.05
HTKK\90405.html
.topic 90.4.06
HTKK\90406.html
.topic 90.4.07
HTKK\90407.html
.topic 90.4.08
HTKK\90408.html
.topic 90.4.09
HTKK\90409.html
.topic 90.4.10
HTKK\90410.html
.topic 90.4.11
HTKK\90411.html
.topic 90.4.12
HTKK\90412.html
.topic 90.4.13
HTKK\90413.html


1

Hướng dấn kê khai thuế Tài nguyên mẫu 01/TAIN:

Tài liệu hướng dẫn kê khai là một tài liệu độc lập nằm ngoài tài liệu hướng dẫn sử dụng hệ thống HTKK1.3. Tuy nhiên trong tài liệu trợ giúp của chương trình sẽ nói chi tiết đến hưỡng dẫn kê khai cho từng chỉ tiêu. Bạn hãy xem tài liệu hướng dẫn kê khai hoặc ấn phím “F1” trên bàn phím khi sử dụng hệ thống HTKK1.3. Bạn sẽ được trợ giúp chi tiết về Hướng dẫn kê khai thuế Tài nguyên mẫu biểu 01/TAIN.


1

Hướng dấn kê khai thuế Tài nguyên mẫu 02/TAIN:

Tài liệu hướng dẫn kê khai là một tài liệu độc lập nằm ngoài tài liệu hướng dẫn sử dụng hệ thống HTKK1.3. Tuy nhiên trong tài liệu trợ giúp của chương trình sẽ nói chi tiết đến hưỡng dẫn kê khai cho từng chỉ tiêu. Bạn hãy xem tài liệu hướng dẫn kê khai hoặc ấn phím “F1” trên bàn phím khi sử dụng hệ thống HTKK1.3. Bạn sẽ được trợ giúp chi tiết về Hướng dẫn kê khai thuế Tài nguyên mẫu biểu 02/TAIN.


1

Hướng dấn kê khai Quyết toán thuế Tài nguyên mẫu 03/TAIN:

Tài liệu hướng dẫn kê khai là một tài liệu độc lập nằm ngoài tài liệu hướng dẫn sử dụng hệ thống HTKK1.3. Tuy nhiên trong tài liệu trợ giúp của chương trình sẽ nói chi tiết đến hưỡng dẫn kê khai cho từng chỉ tiêu. Bạn hãy xem tài liệu hướng dẫn kê khai hoặc ấn phím “F1” trên bàn phím khi sử dụng hệ thống HTKK1.3. Bạn sẽ được trợ giúp chi tiết về Hướng dẫn kê khai Quyết toán thuế Tài nguyên mẫu biểu 03/TAIN.